boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 12.06.2006, 22:50
Benutzerbild von Andi vom Neckar
Andi vom Neckar Andi vom Neckar ist offline
Commander
 
Registriert seit: 23.11.2004
Ort: Waiblingen
Beiträge: 391
Boot: Monterey 218SS
Rufzeichen oder MMSI: DB8596 MMSI: 211499190
116 Danke in 70 Beiträgen
Standard Batterieschalter kurzfristig im Betrieb getrennt...

Hi,

schon wieder ein Frage von mir...

War die Woche vor Pfingsten am Gardasee, nur eine Herrenrunde mit Interesse an Bootfahren, Bootfahren, Bootfahren... und abends ein gutes Gläschen Bardolino

...war prima Wetter und ein tolles Wasser.

In meiner Maxum "war" noch der Batteriehauptschalter in den "Gepäckbereich" hinein montiert. Habe gesehen, die nachfolgenden Modelle wurden bereits ummontiert, so dass der Knebelhebel in den Motorraum ragt. Habe es zwishenzeitlich umgebaut.

Und so ist es passiert: Beim Heraushohlen eines Gepäckstücks habe ich den Schalter ausgelöst und die Lichtmaschine wurde von der Batterie getrennt. Das GPS hat sich neugestartet... sonst keine Auswirkungen.

Fragen:
- kann etwas passieren? (meine mich erinnern zu könne, zumindest hatte ich im KfZ vor Jahren so ein Problem: Die Ladespule oder der Begrenzer... könnte hinüber sein... meine Autobatterie kochte über)
- wie stelle ich fest, ob jetzt etwas passiert ist?

Danke für die Hilfe!

Gruß
Andie vom Neckar
__________________
Nessy - Owner!
Mit Zitat antworten top
  #2  
Alt 12.06.2006, 23:00
Benutzerbild von mue
mue mue ist offline
Vice Admiral
 
Registriert seit: 29.02.2004
Beiträge: 1.015
847 Danke in 535 Beiträgen
Standard

Hi,

was zeigt dir denn dein Voltmeter im Betrieb an? Unterscheiden sich die Spannungen bei laufenden Motor deutlich von denen bei stehender Maschine? Wenn du Glück hast, ist nichts passiert. Wenn du Pech hast, könnten die Dioden in der Lichtmaschine hinnüber sein. Genaueres lässt sich nur durch Messung der Ladeströme sagen, was aber ein wenig Aufwand zur Diagnose nach sich ziehen würde. Daher würde ich erstmal abwarten und den Ladezustsand der Batterie beobachten bevor ich in Aktivität verfalle. Ok, die nächsten Touren würde ich erst mal nicht all zu weit planen, bzw eine Reservebatterie dabei haben ;)

Gruß
MUE
__________________
Gruß
Christian
Mit Zitat antworten top
  #3  
Alt 13.06.2006, 14:23
Benutzerbild von Andi vom Neckar
Andi vom Neckar Andi vom Neckar ist offline
Commander
 
Registriert seit: 23.11.2004
Ort: Waiblingen
Beiträge: 391
Boot: Monterey 218SS
Rufzeichen oder MMSI: DB8596 MMSI: 211499190
116 Danke in 70 Beiträgen
Standard Batteriespannung

Danke für die vorläufige Diagnose.

Die Batteriespannung unterscheidet sich schon deutlich im Betrieb des Motors und ohne Betrieb. Sie geht bei laufendem Motor auf ca. 14 V, bei stehendem geht die Batterie wieder auf 12 V zurück.

Allerdings habe ich das Gefühl, dass die Batterie schwächer ist, wobei ich nicht genau einsortieren konnte, ob es am Alter der Batterie liegt oder an der ggf. nicht erfolgten Ladung.

Frage: Wie messe ich die Ladeströme?

Gruß
Andi vom Neckar
__________________
Nessy - Owner!
Mit Zitat antworten top
  #4  
Alt 13.06.2006, 14:30
zwazl zwazl ist offline
Captain
 
Registriert seit: 17.03.2005
Ort: Banater Bu
Beiträge: 700
Boot: Key West 2020WA, Arimar 185
207 Danke in 127 Beiträgen
zwazl eine Nachricht über Yahoo! schicken
Standard

bis 14,7 V Ladespannung ist ok.
__________________
-zwazl
Mit Zitat antworten top
  #5  
Alt 13.06.2006, 15:18
Benutzerbild von mue
mue mue ist offline
Vice Admiral
 
Registriert seit: 29.02.2004
Beiträge: 1.015
847 Danke in 535 Beiträgen
Standard

Hallo,

die Ladeströme misst du mit einem Amperemeter. Dieses wird im Gegensatz zu einem Voltmeter(parallel) in Reihe in den Stromkreis geschaltet. Und genau das ist das Problem. Denn von deiner Lima kommen im Gutfall Ströme, die im Amperebereich liegen. Dafür ein Messgerät zu finden ist schwierig. Als Alternative kannst du einen entsprechenden Widerstand in den Stromkreis schalten und den Spannungsabfall über Diesen messen. Da Widerstand und Spannung dann bekannt sind, kannst du leicht die Ampere ausrechnen. ( R=U/I).
__________________
Gruß
Christian
Mit Zitat antworten top
  #6  
Alt 13.06.2006, 15:20
Benutzerbild von mue
mue mue ist offline
Vice Admiral
 
Registriert seit: 29.02.2004
Beiträge: 1.015
847 Danke in 535 Beiträgen
Standard

... die Hälfte vergessen.

bei 14,7 V sieht die Ladespannung, wie oben bereits geschrieben wirklich gut aus.
__________________
Gruß
Christian
Mit Zitat antworten top
  #7  
Alt 13.06.2006, 15:37
Benutzerbild von Paul Petersik
Paul Petersik Paul Petersik ist offline
Ehrenmitglied
 
Registriert seit: 26.08.2004
Ort: Hopfenland Hallertau
Beiträge: 3.571
Boot: Whitby 42
1.387 Danke in 629 Beiträgen
Standard

Hallo Andi,
bist Du sicher, dass bei Deinem Boot mit dem Batteriehauptschalter die Lichtmaschine von der Batterie getrennt wird? Bei mir wird der Anlasser von der Batterie getrennt.
Zum Checken der Batterien zusätzlich zum eingebauten Voltmeter ein digitales Multimeter verwenden und (falls möglich) den Säurestand der Batterien prüfen. Den Heber dazu bekommst Du im Autozubehörhandel.
Ansonsten wie mue schon vorgeschlagen hat.
Die Ruhespannung von 12 Volt weist nach meiner Meinung auf eine nicht mehr ganz so gute Batterie hin. Sie sollte bei etwa 12.6 Volt liegen. Auch die Ladeschlussspannung von 14,7 Volt macht mich etwas stutzig. Hast Du schon mal die Spannung während des Startvorgangs gemessen?

Servus

Paul
Mit Zitat antworten top
  #8  
Alt 13.06.2006, 22:00
Benutzerbild von Andi vom Neckar
Andi vom Neckar Andi vom Neckar ist offline
Commander
 
Registriert seit: 23.11.2004
Ort: Waiblingen
Beiträge: 391
Boot: Monterey 218SS
Rufzeichen oder MMSI: DB8596 MMSI: 211499190
116 Danke in 70 Beiträgen
Standard Spannungslage ;-)

Mein Echolot misst auch die Batteriespannung. Sie gestaltet sich wie folgt:

Beim Starten deutlich unter 12 V, ca. 11, z.T. kurzfristig um die 10 V. Danach "erholt" sich die Spannung binnen 10 sek. wieder auf 12 V und steigert sich innerhalb einer Minute auf 13V, später dann auf 14 - 14,2 V.

Doch, die Batterie wird getrennt, weil ohne Hauptschalter alle elektrischen Anlagen aus sind, außer die 12V Dauerstrom für das Radio.

Hoffe, das hilft weiter ... kann ich denn "die Dioden" messen... aus dem LK Physik ist mir die Funktionsweise von Dioden noch bekannt. Andere Frage: Welches Teil müsste ich denn ersetzen - mit welchen Kosten ist zu rechnen?

Gruß
Andi vom Neckar
__________________
Nessy - Owner!
Mit Zitat antworten top
  #9  
Alt 13.06.2006, 22:38
Benutzerbild von nightforce
nightforce nightforce ist offline
Vice Admiral
 
Registriert seit: 27.08.2005
Beiträge: 1.739
1.118 Danke in 682 Beiträgen
Standard

Hi,
Zitat:
Doch, die Batterie wird getrennt, weil ohne Hauptschalter alle elektrischen Anlagen aus sind, außer die 12V Dauerstrom für das Radio.
Das muß jetzt aber nicht heißen, daß auch die Lima von der Batterie getrennt war, sondern nur deine Verbraucher, oder bist dir sicher, daß der Limaanschluß erst hinterm Schalter ist, wäre eigendlich unüblich.
__________________
Gruß Frank
Nur Asse auf der Hand, und der Rest der Welt spielt Halma
Mit Zitat antworten top
  #10  
Alt 13.06.2006, 22:47
Benutzerbild von Andi vom Neckar
Andi vom Neckar Andi vom Neckar ist offline
Commander
 
Registriert seit: 23.11.2004
Ort: Waiblingen
Beiträge: 391
Boot: Monterey 218SS
Rufzeichen oder MMSI: DB8596 MMSI: 211499190
116 Danke in 70 Beiträgen
Standard ?Verwirrung?

Um es zu erklären: Der Schalter trennt den Pluspol von der Batterie und diesen damit von der restlichen Elektrik. Wenn der Schalter offen ist, ist die LiMa nicht von den Verbrauchern getrennt, aber die Batterie ist von der LiMa getrennt.

Die Verbraucher arbeiteten weiter, bis auf das GPS, das startete neu.

Gruß
Andi vom Neckar
__________________
Nessy - Owner!
Mit Zitat antworten top
  #11  
Alt 13.06.2006, 23:14
Benutzerbild von nightforce
nightforce nightforce ist offline
Vice Admiral
 
Registriert seit: 27.08.2005
Beiträge: 1.739
1.118 Danke in 682 Beiträgen
Standard

Das ist aber eine sehr inkonsequente Verdrahtung, die du da hast, hoffe daß das nicht serienmäßig so gemacht wird.
Der Batteriehauptschalter ist dazu da, Verbraucher von der Batterie zu trennen, und nicht die Lichtmaschine, die ja nun eindeutig nicht zu den Verbrauchern zählt.
__________________
Gruß Frank
Nur Asse auf der Hand, und der Rest der Welt spielt Halma
Mit Zitat antworten top
  #12  
Alt 14.06.2006, 10:49
Benutzerbild von mue
mue mue ist offline
Vice Admiral
 
Registriert seit: 29.02.2004
Beiträge: 1.015
847 Danke in 535 Beiträgen
Standard

Hi,

Hintergedanke dürfte gewesen sein, ein Entladen der Batterie über alle möglichen/unmöglichen Stromkreise zu verhindern.

Um die Dioden zu testen, muss die LiMa komplett auseinander genommen werden. Vorher wüde ich aber das Verhalten mit Hilfe von Multimeter und Reperaturhandbuch testen.
__________________
Gruß
Christian
Mit Zitat antworten top
  #13  
Alt 14.06.2006, 10:52
Benutzerbild von divefreak
divefreak divefreak ist offline
Fleet Admiral
 
Registriert seit: 20.01.2006
Ort: Flensburg
Beiträge: 9.277
Boot: mir langen die Probefahrten! ;-)
4.995 Danke in 3.110 Beiträgen
divefreak eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von nightforce
Das ist aber eine sehr inkonsequente Verdrahtung, die du da hast, hoffe daß das nicht serienmäßig so gemacht wird.
Der Batteriehauptschalter ist dazu da, Verbraucher von der Batterie zu trennen, und nicht die Lichtmaschine, die ja nun eindeutig nicht zu den Verbrauchern zählt.
Nö, das ist die zu 99% übliche Anschlußweise im Yacht/Bootsbereich.

MFG René
__________________
MFG René

Mit Zitat antworten top
  #14  
Alt 14.06.2006, 10:53
Benutzerbild von divefreak
divefreak divefreak ist offline
Fleet Admiral
 
Registriert seit: 20.01.2006
Ort: Flensburg
Beiträge: 9.277
Boot: mir langen die Probefahrten! ;-)
4.995 Danke in 3.110 Beiträgen
divefreak eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von mue
Hi,

Hintergedanke dürfte gewesen sein, ein Entladen der Batterie über alle möglichen/unmöglichen Stromkreise zu verhindern.

Um die Dioden zu testen, muss die LiMa komplett auseinander genommen werden. Vorher wüde ich aber das Verhalten mit Hilfe von Multimeter und Reperaturhandbuch testen.
Einfach ein Oszilloskop zb Bosch PMS 100) anschließen und die Oberwelligkeit prüfen/messen.
Dann sieht man ob ne Diode weg ist.

MFG René
__________________
MFG René

Mit Zitat antworten top
  #15  
Alt 14.06.2006, 11:45
Benutzerbild von mue
mue mue ist offline
Vice Admiral
 
Registriert seit: 29.02.2004
Beiträge: 1.015
847 Danke in 535 Beiträgen
Standard

Zitat:
Zitat von divefreak
Zitat:
Zitat von mue
Hi,

Hintergedanke dürfte gewesen sein, ein Entladen der Batterie über alle möglichen/unmöglichen Stromkreise zu verhindern.

Um die Dioden zu testen, muss die LiMa komplett auseinander genommen werden. Vorher wüde ich aber das Verhalten mit Hilfe von Multimeter und Reperaturhandbuch testen.
Einfach ein Oszilloskop zb Bosch PMS 100) anschließen und die Oberwelligkeit prüfen/messen.
Dann sieht man ob ne Diode weg ist.

MFG René
Gute Idee, nur hab ich meins momentan dummerweise verlegt. *grinf* ;)
__________________
Gruß
Christian
Mit Zitat antworten top
  #16  
Alt 14.06.2006, 12:13
Benutzerbild von divefreak
divefreak divefreak ist offline
Fleet Admiral
 
Registriert seit: 20.01.2006
Ort: Flensburg
Beiträge: 9.277
Boot: mir langen die Probefahrten! ;-)
4.995 Danke in 3.110 Beiträgen
divefreak eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von mue
Gute Idee, nur hab ich meins momentan dummerweise verlegt. *grinf* ;)

Tja und ich spar noch auf ein PMS 100

aber Lima ausbauen und bei Bosch prüfen lassen wäre ja ne Option.

MFG René
__________________
MFG René

Mit Zitat antworten top
  #17  
Alt 14.06.2006, 15:23
Benutzerbild von nightforce
nightforce nightforce ist offline
Vice Admiral
 
Registriert seit: 27.08.2005
Beiträge: 1.739
1.118 Danke in 682 Beiträgen
Standard

Zitat:
Zitat von divefreak

Nö, das ist die zu 99% übliche Anschlußweise im Yacht/Bootsbereich.

MFG René
Dann wird es im Yacht/Bootsbereich wohl gefördert, daß hier und da mal ne Lima durch Öffnen des Hauptschalters den Geist aufgibt.
Ganz abgesehen davon können durch sone Verdrahtung noch ganz andere Szenarien entstehen.
__________________
Gruß Frank
Nur Asse auf der Hand, und der Rest der Welt spielt Halma
Mit Zitat antworten top
  #18  
Alt 14.06.2006, 16:39
Benutzerbild von divefreak
divefreak divefreak ist offline
Fleet Admiral
 
Registriert seit: 20.01.2006
Ort: Flensburg
Beiträge: 9.277
Boot: mir langen die Probefahrten! ;-)
4.995 Danke in 3.110 Beiträgen
divefreak eine Nachricht über ICQ schicken
Standard

Zitat:
Zitat von nightforce
Zitat:
Zitat von divefreak

Nö, das ist die zu 99% übliche Anschlußweise im Yacht/Bootsbereich.

MFG René
Dann wird es im Yacht/Bootsbereich wohl gefördert, daß hier und da mal ne Lima durch Öffnen des Hauptschalters den Geist aufgibt.
Ganz abgesehen davon können durch sone Verdrahtung noch ganz andere Szenarien entstehen.
Ich scan dir nachhermal einen Schaltplan aus dem Buch Bordpraxis/ Elektrik Stromversorgung an Bordvon Wilhelm Greiff.

MFG René
__________________
MFG René

Mit Zitat antworten top
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:43 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.