boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Technik-Talk



Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
 
Themen-Optionen
  #1  
Alt 25.09.2012, 09:49
rafinn rafinn ist offline
Lieutenant
 
Registriert seit: 02.07.2007
Ort: Saaldorf,Thüringen
Beiträge: 122
Boot: Finnmaster 530
31 Danke in 28 Beiträgen
Standard Getriebeöl

Hallo Gemeinde habe beim Getriebeölwechsel festgestellt das das Öl leicht milchig war,ist das problematisch?Muß ich jetzt mit irgendetwas spülen?Was würdet ihr tun ,Yam 60PS Viertakt ?
Mit Zitat antworten top
  #2  
Alt 25.09.2012, 09:53
Benutzerbild von joamali
joamali joamali ist offline
Commander
 
Registriert seit: 14.11.2003
Ort: Kreis Segeberg/Revier Ostsee, RAB
Beiträge: 365
Boot: Caravelle 1900 SE CC
161 Danke in 115 Beiträgen
Standard

Hallo,

wie sieht denn deine Milchigkeit aus, das Öl darf gerne noch dunkelgrün oder blau sein, mit leichten dunklen oder hellen durchzogenen Schleiern. Auf keinen Fall ähnlich wie Milchkaffee. Stell doch mal Bilder ein.
__________________
Mit baltischen Grüssen

Marco

Mit Zitat antworten top
  #3  
Alt 25.09.2012, 15:17
Benutzerbild von Flamingo
Flamingo Flamingo ist offline
Captain
 
Registriert seit: 02.03.2003
Ort: BHV
Beiträge: 547
421 Danke in 263 Beiträgen
Standard

Deutet auf Wasser im Öl hin - meist Wellendichtring hinüber oder es kommt am Schaltgestänge rein .
__________________
Gruß Andre

Mit Zitat antworten top
  #4  
Alt 25.09.2012, 22:47
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 32.358
19.736 Danke in 14.330 Beiträgen
Standard

Hallo rafinn,
am besten den Antrieb abdrücken oder Abdrücken lassen
wenn du Glück hast,
ist es nur die alte Dichtung von der Öl-Ablaß-Schraube
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #5  
Alt 26.09.2012, 09:49
Benutzerbild von apiroma
apiroma apiroma ist offline
Fleet Admiral
 
Registriert seit: 26.03.2002
Ort: Erde
Beiträge: 5.969
Rufzeichen oder MMSI: DF....
2.813 Danke in 1.992 Beiträgen
Standard

Suche die Ursache, Vorgehen wie oben beschrieben.
Sehe zu, daß Du noch vor dem 1. Frost dann das Problem gelöst und das alte Öl gegen Frisches gewechselt hast, ansonsten evtl. Frostschaden möglich.

Generell gilt, Einwintern vor dem Frost, hinterher hat man oft teure Folgeschäden (Motor,Antrieb aufgefrorern, Wasserleitungen, Batterie geplatzt, usw.)
__________________
Grüße
Karl-Heinz
----------------
"Elektronische Bauteile kennen 3 Zustände:
Ein-Aus-Kaputt".
(Wau Holland)
Mit Zitat antworten top
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:03 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2022, vBulletin Solutions, Inc.