boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 06.08.2013, 08:44
Ganthur Ganthur ist offline
Cadet
 
Registriert seit: 21.02.2013
Beiträge: 10
Boot: Risör 23
2 Danke in 2 Beiträgen
Standard VP MD7A zu heiß

Boot: Risör 23, Spitzgatter
Fahrtgebiet: Weser, Inseln, etc.

Hallo,
mein Volvo Penta MD 7A geht nach ca. 1 Stunde Marschfahrt auf über 100 Grad Celsius. Einkreiskühlung. Abgriff der Öltemperatur durch Ölstabgeber. ( Nachgerüstet )
Habe alles gereinigt/durchgespült mit Essigsäure. Tauscher demontiert und gereinigt. ( Boot in Holland beim Vorbesitzer nur Süßwasser gefahren ) Impeller ist OK, Thermostat ist OK, eingelaufenen Deckel der Wasserpumpe auch ausgewechselt. Schmeißt auch ordentlich Wasser
Ist das normal?
Hat jemand noch einen Tipp?
Ralf
Mit Zitat antworten top
  #2  
Alt 06.08.2013, 08:48
Giligan Giligan ist offline
Fleet Admiral
 
Registriert seit: 03.08.2006
Beiträge: 7.502
20.429 Danke in 8.243 Beiträgen
Standard

Du sprichst von der Öltemperatur?

Da sind 100° kein Problem, wenn es dir zu viel ist, fahre mit etwas weniger Drehzahl, das dürfte schon wirken. Wenn möglich, den Motorraum besser belüften, damit Ölwanne und Motorgehäuse einen gewissen Wärmeaustausch vornehmen können.

Willy
Mit Zitat antworten top
  #3  
Alt 06.08.2013, 08:55
goec2468 goec2468 ist offline
Admiral
 
Registriert seit: 20.12.2009
Ort: NRW
Beiträge: 4.822
Boot: Bayliner 2252 LS, Chevrolet 5.7
3.220 Danke in 2.122 Beiträgen
Standard

Zitat:
Zitat von Ganthur Beitrag anzeigen
Boot: Risör 23, Spitzgatter
Fahrtgebiet: Weser, Inseln, etc.

Hallo,
mein Volvo Penta MD 7A geht nach ca. 1 Stunde Marschfahrt auf über 100 Grad Celsius. Einkreiskühlung. Abgriff der Öltemperatur durch Ölstabgeber. ( Nachgerüstet )
Habe alles gereinigt/durchgespült mit Essigsäure. Tauscher demontiert und gereinigt. ( Boot in Holland beim Vorbesitzer nur Süßwasser gefahren ) Impeller ist OK, Thermostat ist OK, eingelaufenen Deckel der Wasserpumpe auch ausgewechselt. Schmeißt auch ordentlich Wasser
Ist das normal?
Hat jemand noch einen Tipp?
Ralf

100° Öltemperatur hört sich jetzt grundsätzlich nicht unnormal an.
Ob es für genau diesen Motor außergewöhnlich ist, weiß ich aber nicht.

Gruß

Götz
Mit Zitat antworten top
  #4  
Alt 06.08.2013, 08:56
Ganthur Ganthur ist offline
Cadet
 
Registriert seit: 21.02.2013
Beiträge: 10
Boot: Risör 23
2 Danke in 2 Beiträgen
Standard

Hallo Willy,

danke für den Hinweis. Weniger Drehzahl nicht möglich, da ich ja meine 5-6 kn fahren möchte. Motorraumbelüftung ändern, werde ich versuchen. Würde mit hitzebeständigem Schlauch auf Luftfilter gehen. Der Luftfilter saugt jetzt ja direkt an der Maschine an.
Ralf
Mit Zitat antworten top
  #5  
Alt 06.08.2013, 08:58
Benutzerbild von Weißwurschtcommander
Weißwurschtcommander Weißwurschtcommander ist offline
Fleet Captain
 
Registriert seit: 10.07.2012
Ort: Nürnberg
Beiträge: 803
Boot: Bavaria 808, SeaRay175BR,420er von 1965
Rufzeichen oder MMSI: DK3903
1.171 Danke in 653 Beiträgen
Standard

Zitat:
Zitat von Ganthur Beitrag anzeigen
Hallo Willy,

danke für den Hinweis. Weniger Drehzahl nicht möglich, da ich ja meine 5-6 kn fahren möchte. Motorraumbelüftung ändern, werde ich versuchen. Würde mit hitzebeständigem Schlauch auf Luftfilter gehen. Der Luftfilter saugt jetzt ja direkt an der Maschine an.
Ralf
Nö, nicht die Luftzufuhr der Ansaugluft, sonder die durch die Wärmestrahlung aufgeheizte Umgebungsluft um den ganzen Motor kann ein Problem sein..

VG Stephan
__________________
Die See hat nichts gegen uns. Wir sind ihr nur völlig egal.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #6  
Alt 06.08.2013, 09:02
Ganthur Ganthur ist offline
Cadet
 
Registriert seit: 21.02.2013
Beiträge: 10
Boot: Risör 23
2 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von goec2468 Beitrag anzeigen
100° Öltemperatur hört sich jetzt grundsätzlich nicht unnormal an.
Ob es für genau diesen Motor außergewöhnlich ist, weiß ich aber nicht.

Gruß

Götz
Hallo Götz,

wie gesagt, wir reden von über 100 Grad
Bei diesen Temperaturen leidet das Öl doch erheblich( Meßpunkt in der Ölwanne, also im Motorblock wesentlich höher )
Desweitern ist durch die eventuell unzureichende Kühlung das Getriebe gefährdet. Vom Seeventil über Seewasserfilter geht das Wasser erst
durch das Getriebe und dann in den Tauscher.
Dementsprechend heiß ist auch das Getriebeöl!
Ralf
Mit Zitat antworten top
  #7  
Alt 06.08.2013, 09:09
Ganthur Ganthur ist offline
Cadet
 
Registriert seit: 21.02.2013
Beiträge: 10
Boot: Risör 23
2 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von Weißwurschtcommander Beitrag anzeigen
Nö, nicht die Luftzufuhr der Ansaugluft, sonder die durch die Wärmestrahlung aufgeheizte Umgebungsluft um den ganzen Motor kann ein Problem sein..

VG Stephan
Hallo Stephan,

wird es eventuell besser wenn ich die Ansaugluft von einer anderen, kühleren Stelle sauge?
(
( jetzt ja direkt am Motor )
Eventuell wird dann das Getriebeöl dann auch nicht mehr so heiß, da sich die gesamte Motorwärme ja überträgt
Ralf
Mit Zitat antworten top
  #8  
Alt 06.08.2013, 09:14
Giligan Giligan ist offline
Fleet Admiral
 
Registriert seit: 03.08.2006
Beiträge: 7.502
20.429 Danke in 8.243 Beiträgen
Standard

Hi,

die Ansaugluft ist erst mal Wurst.....der Motor ansich sollte es kühler haben, Luftaustausch im Motorraum.

Gruß
Willy
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #9  
Alt 06.08.2013, 10:21
Benutzerbild von Libertad
Libertad Libertad ist gerade online
Fleet Admiral
 
Registriert seit: 16.12.2005
Ort: Limburg/Lahn
Beiträge: 7.425
Boot: Proficiat 975G
9.512 Danke in 4.650 Beiträgen
Standard

Von welchem Tauscher reden wir? Oben steht was von Einkreiskühlung!
Und was bedeuten "über" 100° ?
Das können 105° sein oder 180°
__________________
Gruß
Ewald
Mit Zitat antworten top
  #10  
Alt 06.08.2013, 10:49
Ganthur Ganthur ist offline
Cadet
 
Registriert seit: 21.02.2013
Beiträge: 10
Boot: Risör 23
2 Danke in 2 Beiträgen
Standard

Zitat:
Zitat von Libertad Beitrag anzeigen
Von welchem Tauscher reden wir? Oben steht was von Einkreiskühlung!
Und was bedeuten "über" 100° ?
Das können 105° sein oder 180°
Hallo Ewald,

Typische Einkreiskühlung, sitzt direkt am Motor. Thermostat öffnet bei 60 Grad Temperatur
Einkreiskühlung mit Seewasser, wassergekühlter Auspuffbogen
Temperaturanzeige
( VDO, neu, einschl. Ölstabgeber )
geht bis auf 120 Grad
Ralf
Mit Zitat antworten top
  #11  
Alt 06.08.2013, 10:56
goec2468 goec2468 ist offline
Admiral
 
Registriert seit: 20.12.2009
Ort: NRW
Beiträge: 4.822
Boot: Bayliner 2252 LS, Chevrolet 5.7
3.220 Danke in 2.122 Beiträgen
Standard

Zitat:
Zitat von Ganthur Beitrag anzeigen
Hallo Götz,

wie gesagt, wir reden von über 100 Grad
Bei diesen Temperaturen leidet das Öl doch erheblich( Meßpunkt in der Ölwanne, also im Motorblock wesentlich höher )
Desweitern ist durch die eventuell unzureichende Kühlung das Getriebe gefährdet. Vom Seeventil über Seewasserfilter geht das Wasser erst
durch das Getriebe und dann in den Tauscher.
Dementsprechend heiß ist auch das Getriebeöl!
Ralf
Zu niedrige Öltemperaturen sind ebensoschädlich wie zu hohe, +/- 100° ist eher ideal und viel niedriger sollte die Öltemperatur nicht sein.
Moderne Motoröle sollten 150° in der Ölwanne nicht dauerhaft überschreiten, aber bis dahin macht es dem Öl nicht viel.
Allerdings steigt die Alterunggeschwindigkeit des Öl ab 100° stark an.
Da man mit dem (Freizeit) Boot nicht so viel fährt und das Öl üblicherweise 1 mal jährlich wechselt, ist das aber nicht wirklich relevant.

Gruß

Götz
Mit Zitat antworten top
  #12  
Alt 06.08.2013, 11:12
Benutzerbild von Weißwurschtcommander
Weißwurschtcommander Weißwurschtcommander ist offline
Fleet Captain
 
Registriert seit: 10.07.2012
Ort: Nürnberg
Beiträge: 803
Boot: Bavaria 808, SeaRay175BR,420er von 1965
Rufzeichen oder MMSI: DK3903
1.171 Danke in 653 Beiträgen
Standard

Zitat:
Zitat von Ganthur Beitrag anzeigen
Hallo Ewald,

Typische Einkreiskühlung, sitzt direkt am Motor. Thermostat öffnet bei 60 Grad Temperatur
Einkreiskühlung mit Seewasser, wassergekühlter Auspuffbogen
Temperaturanzeige
( VDO, neu, einschl. Ölstabgeber )
geht bis auf 120 Grad
Ralf
@Ganthur:

hast Du mal geschaut, ob der Thermostat wirklich ganz aufmacht?
Normalerweise hat doch der MD7 auch eine Temp-Fühler ... wenn der abgeklemmt ist,.. prüfen lohnt bestimmt.

Ansonsten hatte ich bei meinen älteren Luftgekühlten Motorrädern im Sommer durchweg Temperaturen um die 110°C, war gar kein Problem und das Öl sollte das für eine Saison abkönnen. Danach wird eh gewechselt.

VG Stephan
__________________
Die See hat nichts gegen uns. Wir sind ihr nur völlig egal.
Mit Zitat antworten top
  #13  
Alt 06.08.2013, 11:37
Ganthur Ganthur ist offline
Cadet
 
Registriert seit: 21.02.2013
Beiträge: 10
Boot: Risör 23
2 Danke in 2 Beiträgen
Standard

Hallo Stephan,
Hallo Götz,

Bootskauf August 2012 in Holland!!

Danke für die Hinweise, Also ist die hohe Öltemperatur nicht unbedingt schädlich.
Ob der Thremostat ganz aufmacht, kann ich nicht sagen. Er öffnet im heißen Wasser bei steigender Temperatur. Ob die Öffnung ausreicht, weiß ich natürlich nicht.
Habe jetzt bei Motor - Spezi sicherheitshalber einen Neuen bestellt.
So, der MD 7A hat einen Temperaturfühler für Öltemperatur sowie Kühltemperatur. Diese Fühler schlagen mittels Pieper bei übersteigen der Max - Temp. Alarm. Funktioniert auch ( bei defektem Impeller Kühlwasser schon erlebt ), bei Öltemperatur weiß ich es nicht, bzw. bei welcher Öltemperatur dieser Fühler anspricht. Fühler ist OK, da beim Starten die Funktionskontrolle Pieper und Lampe aktiviert wird. Die Unterlagen von VP geben keine Betriebs - Öltemperatur an. Wie gesagt,
das Getriebe wird dementsprechend auch heiß. das beunruhigt mich.
Der Motor hat auch bei diesen Öltemperaturen noch den vorgeschriebenen Öldruck von 4 bar, obwohl 30 Jahre alt
( Öldruckanzeige VDO nachgerüstet, wie auch Anzeige für Kühlwassertemperatur zur Impellerkontrolle )
Ich fahre am 25. 08. 13 drei Wochen in Urlaub ( Bremerhaven, Dortmund,
Mittellandkanal und dann die Wesertour retoure nach Bremerhaven.
Ich möchte einfach keine Panne erleben. Ist meine erste große Tour mit dem Boot. Letztes Jahr nur die größere Tour nach Kauf von Holland, Grouw
nach Bremerhaven, 6 Tage

Gruß
Ralf
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #14  
Alt 06.08.2013, 12:57
Benutzerbild von Libertad
Libertad Libertad ist gerade online
Fleet Admiral
 
Registriert seit: 16.12.2005
Ort: Limburg/Lahn
Beiträge: 7.425
Boot: Proficiat 975G
9.512 Danke in 4.650 Beiträgen
Standard

Normalerweise durchfließt das Seewasser zuerst den Wärmetauscher fürs Getriebeöl und dann erst den Motor. Wenn das Getriebe heiß wird, dann deutet das entweder auf ein Getriebeproblem hin oder die Kühlwassermenge ist nicht ausreichend. Irgendwo eine Verschmutzung im Seeventil, Filter oder Zuleitung?
Wie warm wird das Getriebe tatsächlich, kann man es noch anfassen?
Zum Thermostat: lege ihn in einen Topf mit Wasser, dazu ein Thermometer und koche das ganze langsam auf. Dabei kannst du beobachten, bei welcher Temperatur das Teil öffnet.
__________________
Gruß
Ewald
Mit Zitat antworten top
  #15  
Alt 06.08.2013, 13:24
Ganthur Ganthur ist offline
Cadet
 
Registriert seit: 21.02.2013
Beiträge: 10
Boot: Risör 23
2 Danke in 2 Beiträgen
Standard

Hallo Ewald,
so habe ich es auch beschrieben. Erst Seewasser durchs Getriebe, dann Motor. Getriebe wird genauso heiß wie der Motor, anfassen ist nicht, nach ca. 3/4 Stunde Fahrzeit
Verschmutzung nicht zu erkennen. Unabhängig vom Thermostat fließt doch die gesamte Menge Seewasser erst durch das Getriebe. Getriebe schaltet sauber und macht keine Geräusche. Wenn aber nun der Motor nicht richtig gekühlt wird, überträgt sich die Motortemperatur doch auch aufs Getriebe. Noch einmal, Thermostat öffnet bei ca. 60 Grad, so wei von Volvo vorgegeben. Ob der Öffnungswinkel / Öffnungsbereich ausreichend ist, kann ich ja nicht beurteilen. Deshalb heute neuen Thermostat bestellt. Wenn nun nicht genug Seewasser durch den Motor läuft? Der Wasserzufluß vom Seeventil durch den Seewasserfilter bis zum Auspuff ist gut. Impeller ebenfalls zur Sicherheit erneuert. Kalk im Motor nicht vorhanden, da nur Süßwasser gefahren. Bei mehrmaligem Spülen mit Essigsäure auch kein Kalkausfall festgestellt. Eventuell doch Luftansaugung zusätzlich aus kälterem Bereich holen?
Seewasserpumpe kann ich ebenfalls noch demontieren und auf eventuelle Schmutzpartikel / Impellerreste überprüfen
Ralf
Mit Zitat antworten top
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:54 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.