boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Nächste Seite - Ergebnis 21 bis 40 von 48
 
Themen-Optionen
  #1  
Alt 29.02.2016, 08:09
Benutzerbild von A.Remmers
A.Remmers A.Remmers ist offline
Captain
 
Registriert seit: 11.12.2014
Ort: Wilhelmshaven
Beiträge: 606
Boot: Kajütboot
123 Danke in 56 Beiträgen
Standard Richtiges Gemisch finden für 2 Takter

Moin
Mein Aussenborder:
Motorenhersteller: Yamaha
Modell: 651
Leistung: 15PS
2- oder 4-Takter: 2-Takter
Anzahl der Zylinder: 2 Zyl
Baujahr : 1976
Hat folgendes Problem obwohl ich die richtige Mischung fahre (1:100).
Ist meine Zündkerze verölt.
Könnte das ändern mit einer anderen Mischung?
1:50 oder 1:75?
Danke
__________________
Moin,
Viele Grüße an alle!
https://youtu.be/LpgXe3pCGnU
Ich heiße Alexander Remmers und wohne in dem wunderschönen Wilhelmshaven.
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 29.02.2016, 08:22
Giligan Giligan ist offline
Fleet Admiral
 
Registriert seit: 03.08.2006
Beiträge: 7.502
20.414 Danke in 8.241 Beiträgen
Standard

Hi,

stell lieber den Vergaser richtig ein....wenn er einen Luftfilter hat, den mal reinigen. Richtiger Wärmewert der Kerze?


Kann auch sein dass du nicht genug Leistung abforderst, am Öl liegt es jedenfalls nicht. Selbst wenn, würde es mit einer fetteren Mischung noch öliger.

Gruß
Willy
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #3  
Alt 29.02.2016, 08:26
Benutzerbild von A.Remmers
A.Remmers A.Remmers ist offline
Captain
 
Registriert seit: 11.12.2014
Ort: Wilhelmshaven
Beiträge: 606
Boot: Kajütboot
123 Danke in 56 Beiträgen
Standard

Die Kerze ist die richtige laut Papiere.
Bei den Einstellungen will ich nix falsch machen.
__________________
Moin,
Viele Grüße an alle!
https://youtu.be/LpgXe3pCGnU
Ich heiße Alexander Remmers und wohne in dem wunderschönen Wilhelmshaven.

Geändert von A.Remmers (29.02.2016 um 09:04 Uhr)
Mit Zitat antworten top
  #4  
Alt 29.02.2016, 09:15
Saturn Saturn ist offline
Vice Admiral
 
Registriert seit: 09.07.2007
Ort: 34260 Kaufungen
Beiträge: 1.273
Boot: Coronet 21
Rufzeichen oder MMSI: 0178 132 3701
447 Danke in 391 Beiträgen
Standard

Hast Du denn das richtige ÖL ?
TCW III !!!
Günter
Mit Zitat antworten top
  #5  
Alt 29.02.2016, 09:48
Benutzerbild von KOI7161
KOI7161 KOI7161 ist offline
Lieutenant
 
Registriert seit: 26.08.2010
Ort: am Rhein
Beiträge: 230
Boot: Nuova Jolly extreme 600 / Suzuki DF 150
207 Danke in 98 Beiträgen
Standard

Und wenn dein Motor nur an Spülohren läuft,
dann werden die Kerzen nie sauber.
Den mußt du schon mal richtig warmfahren.
Aber eine bitte ,wenn der Motor halten soll....gib ihm 1:50 mit TCW3 Oil
qualmt zwar am Anfang ein bischen aber er wird es dir danken.
Denn der Motor ist immerhin 40 Jahre alt.



__________________
Grüsse vom Rhein km 462...den Eicher See vor der Haustür

Michael
Mit Zitat antworten top
  #6  
Alt 29.02.2016, 10:00
Philipp B. Philipp B. ist offline
Commander
 
Registriert seit: 28.11.2014
Beiträge: 332
Boot: Fiberline G11 & Four Winns Freedom
173 Danke in 78 Beiträgen
Standard

Gemisch bei den vergasern richtig einstellen .
Wenn du fett ist (viel Benzin wenig Luft) dann verölen / verrusen dir die Kerzen.

Wenn zu mager ,(wenig Benzin, viel Luft) verbrennen dir die Kerzen , der Motor läuft wesentlich heißer.
__________________

Mit Zitat antworten top
  #7  
Alt 29.02.2016, 10:54
Giligan Giligan ist offline
Fleet Admiral
 
Registriert seit: 03.08.2006
Beiträge: 7.502
20.414 Danke in 8.241 Beiträgen
Standard

Wenn der Motor mit 1:100 angegeben ist, dann sollte man ihm auch 1:100 geben und nicht 1:50.

Gruß
Willy
Mit Zitat antworten top
Folgende 4 Benutzer bedanken sich für diesen Beitrag:
  #8  
Alt 29.02.2016, 10:55
Benutzerbild von A.Remmers
A.Remmers A.Remmers ist offline
Captain
 
Registriert seit: 11.12.2014
Ort: Wilhelmshaven
Beiträge: 606
Boot: Kajütboot
123 Danke in 56 Beiträgen
Standard

Das weiß ich auch, aber ich habe da Bedenken das ich da was falsch mache.
__________________
Moin,
Viele Grüße an alle!
https://youtu.be/LpgXe3pCGnU
Ich heiße Alexander Remmers und wohne in dem wunderschönen Wilhelmshaven.
Mit Zitat antworten top
  #9  
Alt 29.02.2016, 11:00
Giligan Giligan ist offline
Fleet Admiral
 
Registriert seit: 03.08.2006
Beiträge: 7.502
20.414 Danke in 8.241 Beiträgen
Standard

Gibt genug Anleitungen im Net wie man einen Zweitakter einstellt.

In der Regel haben die Dinger doch nur einen Vergaser, da kann nicht viel anbrennen. Ich denke aber der läuft nur zu lahm und zu kalt.

Ich habe gestern nach einer Hetzrunde mit 8-9000 Umdrehungen den Kopf meiner Kreidler runter genommen, selbst da war es ölfeucht an Kerze, Kolben und Kopf.

Wenn du den Motor nie oder nur kurz mal höher beanspruchst, kannst du die Kerze eine Nummer heißer nehmen, sie wird dann heißer und hält sich besser sauber. Dauervollgas dann aber meiden und nach einer längeren Testfahrt nachsehen, wie sie aussieht, die Kerze.

Gruß
Willy
Mit Zitat antworten top
  #10  
Alt 29.02.2016, 11:21
Benutzerbild von onkelrocco
onkelrocco onkelrocco ist offline
Admiral
 
Registriert seit: 17.06.2015
Ort: Randberlin Nordost
Beiträge: 3.175
Boot: Cruisers Yachts Rogue 2470 | Shetland 570
2.283 Danke in 1.409 Beiträgen
Standard

Hier ist doch weniger die Ölmischung entscheidend als die richtigen Düsen, besonders die Hauptdüse. Am besten lässt man das Dingen mal laufen über das gesamte Drehzahlband und hat während der ganzen Zeit einen CO-Tester dran. So wird das zumindest bei Motorrädern gemacht.

Qualmt der Motor denn übermäßig, hat er noch gute Kompression?
__________________
Grüße aus Randberlin, Rocco
Mit Zitat antworten top
  #11  
Alt 29.02.2016, 11:47
Benutzerbild von CaptMorgan
CaptMorgan CaptMorgan ist offline
Ensign
 
Registriert seit: 15.02.2016
Ort: Landkreis Landsberg
Beiträge: 86
Boot: Regal 2650 350 MAG
Rufzeichen oder MMSI: Bootsname Domino
76 Danke in 41 Beiträgen
Standard

Hast Du TCW-Öl oder Moped-Öl verwendet?
Ein Außenborder läuft kälter, tut sich somit schwer das Mopedöl zu verbrennen.

Richtig gemischt? Man neigt ja dazu immer etwas mehr Öl reinzuschütten.
Wenngleich man früher bei den alten Motoren auch gerne gesagt hat - lieber etwas fetter mischen als 1:100 - nicht wegen der Schmierung sondern wegen Korrosion.
Im Schaft bleibt ja immer viel Feuchtigkeit zurück und wenn dann die Kolben ungünstig stehen.....
Unter 1:75 würde ich aber nicht gehen.

Ja, der Motor muss schon richtig warm werden damit er das Öl auch verbrennt.
Spülohren, Zuckelfahrten nur aus der Marina raus oder am Angelboot oder auf Kanälen tuckern reicht da nicht aus.

Wenn der/die Vergaser passen - braucht der Motor lange bis er warm wird? Dann kann auch das Thermostat in Offenstellung hängen - bei den alten Yamahas sind die ja eigentlich schön zugänglich oben am Kopf.

LG
Stephan
Mit Zitat antworten top
  #12  
Alt 29.02.2016, 11:58
Benutzerbild von Triton05
Triton05 Triton05 ist offline
Admiral
 
Registriert seit: 10.12.2005
Ort: Niedersachsen
Beiträge: 2.303
Boot: Hellwig Milos V630 & Yamaha F 200GETX
1.889 Danke in 1.124 Beiträgen
Standard

nochmals die Frage, dazu gab es keine Antwort. Günter hatte sie gestellt. Welches Öl mischt du denn dazu?
__________________
Gruß Hans-H.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #13  
Alt 29.02.2016, 12:19
Benutzerbild von A.Remmers
A.Remmers A.Remmers ist offline
Captain
 
Registriert seit: 11.12.2014
Ort: Wilhelmshaven
Beiträge: 606
Boot: Kajütboot
123 Danke in 56 Beiträgen
Standard

TCW-Öl glaube habe genutzt.
Die Schraube mit der Feder ist für den Leerlauf?
Da hätte noch eine Frage.
In den niedrigen Drehzahlbereich säuft mein AB immer ab.
__________________
Moin,
Viele Grüße an alle!
https://youtu.be/LpgXe3pCGnU
Ich heiße Alexander Remmers und wohne in dem wunderschönen Wilhelmshaven.
Mit Zitat antworten top
  #14  
Alt 29.02.2016, 12:22
Philipp B. Philipp B. ist offline
Commander
 
Registriert seit: 28.11.2014
Beiträge: 332
Boot: Fiberline G11 & Four Winns Freedom
173 Danke in 78 Beiträgen
Standard

TCW ist halt wichtig, um bei den niedrigen Temperaturen, das optimale schmierverhalten zu bekommen (Viskosität)
außerdem verhindert es damit verkohlen des Zylinders innen.

welche schraube ? hast du da ein Foto?

dann denke ICH das er zu fett eingestellt ist.
__________________

Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #15  
Alt 29.02.2016, 12:47
Benutzerbild von matsches
matsches matsches ist offline
Admiral
 
Registriert seit: 01.09.2013
Ort: Worms Rh/km 443
Beiträge: 3.129
Boot: Rinker Fiesta Vee 242
1.841 Danke in 1.147 Beiträgen
Standard

Zitat:
Zitat von A.Remmers Beitrag anzeigen
Könnte das ändern mit einer anderen Mischung?
1:50 oder 1:75?
Danke
1:50, oder 1:75 Dann läuft er ja noch FETTER
__________________

Gruß Stefan
Poseidon Worms

Wer Rechtschreibfehler findet, darf sie behalten

Hier Zuhause:http://bit.ly/2wkNFeb
Mit Zitat antworten top
  #16  
Alt 29.02.2016, 12:56
Giligan Giligan ist offline
Fleet Admiral
 
Registriert seit: 03.08.2006
Beiträge: 7.502
20.414 Danke in 8.241 Beiträgen
Standard

Zitat:
Zitat von A.Remmers Beitrag anzeigen
TCW-Öl glaube habe genutzt.
Die Schraube mit der Feder ist für den Leerlauf?
Da hätte noch eine Frage.
In den niedrigen Drehzahlbereich säuft mein AB immer ab.
Kann man so nicht sagen.

Manchmal haben die Gemisch und die Anschlagsschraube fast dieselbe Optik. (Mit Feder)

Einmal dreht man das Standgas hoch/runter und mit der anderen das Gemisch fett/mager.

Man sollte wissen welche was ist, ehe man dreht.

Gruß
Willy
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #17  
Alt 29.02.2016, 14:23
Benutzerbild von rottweiler
rottweiler rottweiler ist offline
Admiral
 
Registriert seit: 14.09.2003
Beiträge: 2.273
1.331 Danke in 939 Beiträgen
Standard

Hallo Alex !
Bei Baujahr 1976 glaube ich nicht an eine Mischung von 1:100 ! Ist abgesehen von den geschilderten Problemen zu mager ! Hier denke ich schon an 1:50 ! Das Abbild der Kerzen deutet zu allererst auf die korrekte Verbrennung hin und sagt wenig über die verlangte Schmierung aller Gleit - und Lagerstellen aus !
Deinen Motor wird bedingt durch Fehleinstellung der nötige Sauerstoff für eine ordentliche Verbrennung fehlen.Hierzu ist es notwendig die Leerlaufluftdüse gründlich zu säubern sowie die Luftschraube ordentlich einzustellen . Beide sitzen auf der Steuerbordseite am Vergaser . Die Luftschraube hat diese Feder und die Leerlaufluftdüse ist ohne Feder ! Bei der Reinigung der Leerlaufluftdüse auch die sehr feine axiale Bohrung mit reinigen. Wird gern übersehen. Die Leerlaufluftschraube wird vorsichtig bis zum Anschlag eingedreht . Vorsichtig deshalbie Schraube hat eine konische Spitze welche bei zu kräftigen eindrehen verformt wird und eine Einstellung danach unmöglich macht . Ich würde deshalb auch diese
spitze vorher mal auf Verformungen überprüfen! Ist ja nicht mehr die Jüngste und keiner weiß was damit schon passiert ist! Zum Einstellen selbst :
Die Schraube also bis zum Anschlag rein und danach 1,5 Umdrehungen wieder raus drehen .So müßte der Motor erst einmal laufen. Nun muß der Motor erst einmal mit erhöhten Standgas oder besser unter Last also bei der Fahrt auf Betriebstemperatur gebracht werden. Danach wird mit der Luftschraube nachjustiert . Der Ablauf muß unter Umständen mehrfach erfolgen ! Viel Glück beim Einstellen . Immer mit dran denken das ein Motor von 76ig auch noch mehr Schwachstellen haben kann !
lg Frank
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #18  
Alt 29.02.2016, 14:33
uli07 uli07 ist offline
Admiral
 
Registriert seit: 25.05.2008
Beiträge: 4.378
2.892 Danke in 1.941 Beiträgen
Standard

Ich glaube nicht an 1:100. 1:50 wäre auch mein Tip. Im überigen gab es 1976 noch kein TCW / Syntetiköl. Von daher ist es völlig egal ob es nun das oder ganz stinknormales 2-Taktmineralöl ist. Hat mit der Verbrennung bzw. mit dem Kerzenbild absolut nichts zu tun. Der Motor läuft wie schon geschrieben zu Fett, welches man auch wiederum nicht mit zu viel oder zuwenig Öl vergleichen darf.
__________________
Gruß Uli07

Die Augen hatten Angst vor der Arbeit die Hände nicht ...
Mit Zitat antworten top
  #19  
Alt 29.02.2016, 16:37
Benutzerbild von A.Remmers
A.Remmers A.Remmers ist offline
Captain
 
Registriert seit: 11.12.2014
Ort: Wilhelmshaven
Beiträge: 606
Boot: Kajütboot
123 Danke in 56 Beiträgen
Standard

Hallo
Auf dem Bild 1 ist ja der Vergasser.
In der Mitte Leerlauf?
Wofür sind die oben und unten?
Bild 2 da sid die Züge vom Gaszug.
Müssen die leicht auf Spannung sein?
Beide Züge sind nur spannungslos.
Schraube 1 Gemischschraube?
Schraube 2 Schraube für Luft?
Schraube 3 Drehzahl?
Danke
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20160229_171955.jpg
Hits:	86
Größe:	67,6 KB
ID:	684923   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20160229_1715261111.jpg
Hits:	79
Größe:	75,9 KB
ID:	684935  
__________________
Moin,
Viele Grüße an alle!
https://youtu.be/LpgXe3pCGnU
Ich heiße Alexander Remmers und wohne in dem wunderschönen Wilhelmshaven.

Geändert von A.Remmers (29.02.2016 um 16:58 Uhr)
Mit Zitat antworten top
  #20  
Alt 29.02.2016, 16:46
Benutzerbild von rottweiler
rottweiler rottweiler ist offline
Admiral
 
Registriert seit: 14.09.2003
Beiträge: 2.273
1.331 Danke in 939 Beiträgen
Standard

Diesen Vergaser kenne ich in den Einzelheiten leider nicht !
Die Einstellschraube für die Leerlaufluft glaube ich hinter dem 90° Knick der Chokebetätigung zu erkennen ! Dort müßte auch die Luftdüse sitzen welche keine Feder hat ! Mit der unteren federbelasteten Schraube stellt man die Leerlaufdrehzahl ein . Die Bowdenzüge sollen gerade spielfrei und nicht auf Zug eingestellt sein.Günstig wäre die genaue Bezeichnung des Motors ! Dann könnte man auch einmal genau nach den Einzelheiten des Vergasers sehen .
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort
Nächste Seite - Ergebnis 21 bis 40 von 48


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kubota Diesel --> richtiges Frostschutzmittel --> richtiges Öl ? Kraemer84 Motoren und Antriebstechnik 3 01.10.2015 18:03
richtiges AF finden ?! HD4ever Kleinkreuzer und Trailerboote 7 29.10.2010 07:49
2 takter gemisch mit 4 takter fahren Jingseng Motoren und Antriebstechnik 33 06.02.2010 15:56
Alter Clinton 2-Takter, was für ein Gemisch? M3mph15 Motoren und Antriebstechnik 4 03.10.2007 22:58
Anstatt 1:100-Gemisch 1:50-Gemisch verwenden? Ride The Lightning Motoren und Antriebstechnik 4 12.01.2005 18:32


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:55 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.