boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 01.08.2020, 08:10
Hella2020 Hella2020 ist offline
Cadet
 
Registriert seit: 01.08.2020
Beiträge: 5
0 Danke in 0 Beiträgen
Standard Problem mit Motorelektrik

Hallo zusammen!
Wir sind hier in Griechenland und machen uns mit unserer Island Packet 29 vertraut, die wir im Winter gekauft haben.
Jetzt haben wir ein Problem mit unserer Starterbatterie. Wenn wir über die Batterie 1 starten, springt der Motor an. Er läuft ca. eine halbe Minute einwandfrei, dann ertönt ein hohes lautes Sirrgeräusch. Dieses Geräusch kommt aus der Lichtmaschinenecke. Ganz genau können wir es nicht lokalisieren. Wir schalten dann den Motor ab, um nicht eine Beschädigung zu riskieren. Starten wir mit der Verbraucherbatterie oder mit der Einstellung ( All , also 1 und 2) läuft der Motor einwandfrei und das Geräusch taucht nicht auf. Auch die Ladespannung an der Starterbatterie ist, je nachdem, ob wir auf der Starterbatterie oder der Verbraucherbatterie gestartet haben, sehr unterschiedlich ( 18,5 V bzw. 13,8 V). Alle Batterien sind von 2016 und zeigen gute Spannung.
Hat jemand eine Idee? Das wäre super!
Mit Zitat antworten top
  #2  
Alt 01.08.2020, 10:52
uli07 uli07 ist offline
Fleet Admiral
 
Registriert seit: 25.05.2008
Beiträge: 5.150
3.542 Danke in 2.359 Beiträgen
Standard

Hat das Boot einen Motor und eine Lichtmaschine??
__________________
Gruß Uli07

Die Augen hatten Angst vor der Arbeit die Hände nicht ...
Mit Zitat antworten top
  #3  
Alt 01.08.2020, 13:52
Hella2020 Hella2020 ist offline
Cadet
 
Registriert seit: 01.08.2020
Beiträge: 5
0 Danke in 0 Beiträgen
Standard

Ja, es ist ein Yanmar mit Lichtmaschine.
Mit Zitat antworten top
  #4  
Alt 01.08.2020, 14:49
uli07 uli07 ist offline
Fleet Admiral
 
Registriert seit: 25.05.2008
Beiträge: 5.150
3.542 Danke in 2.359 Beiträgen
Standard

Ok, die 18,5 Volt machen mich stutzig.
Ich tippe mal das irgendwie die beiden Batterien in Reihe geschaltet sind und dann an den 24V wieder was in Reihe. Somit könnten die 18,5 Volt zustande kommen. 18,5 ist ja ne recht große Überspannung. Somit warnt ein Pipser.
Ich weiß ist abenteuerlich. Nen Verdrahtungsproblem ist es auf jeden Fall. Kann man glaube ich ohne einen Elektriker vor Ort nicht lösen.
__________________
Gruß Uli07

Die Augen hatten Angst vor der Arbeit die Hände nicht ...
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #5  
Alt 01.08.2020, 15:33
Benutzerbild von diri
diri diri ist offline
Admiral
 
Registriert seit: 23.06.2004
Ort: NRW
Beiträge: 4.636
Boot: 2655 CS 99
5.042 Danke in 2.946 Beiträgen
Standard

wenn man mal alles weg lässt, könnte das laute Sirren aus der Lichtmaschinenecke auch bedeuten, dass einfach nur der Keilriemen durch rutscht auf Grund unterschiedlicher Stromaufnahme der Batterien beim um bzw. zusammenschalten, also erst mal gucken, ob Riemen straff genug,

gruss dieter
__________________
-
Die Birne klar und unten dicht, mehr braucht ein alter Rentner nicht,

hier gibts Musik von meinen Friends
http://www.youtube.com/results?searc....1.kRWm8KtlxIE
Mit Zitat antworten top
  #6  
Alt 01.08.2020, 17:39
Hella2020 Hella2020 ist offline
Cadet
 
Registriert seit: 01.08.2020
Beiträge: 5
0 Danke in 0 Beiträgen
Standard

Vielen Dank, Dieter. Die Keilriemen Spannung ist o.k.
Mit Zitat antworten top
  #7  
Alt 01.08.2020, 17:44
Hella2020 Hella2020 ist offline
Cadet
 
Registriert seit: 01.08.2020
Beiträge: 5
0 Danke in 0 Beiträgen
Standard

Hallo Uli!
Ja, im nächsten größeren Hafen suchen wir uns einen Elektriker. Machen die 18,5 V die Batterie denn kaputt?
Gruß Hella 2020
Mit Zitat antworten top
  #8  
Alt 01.08.2020, 18:02
uli07 uli07 ist offline
Fleet Admiral
 
Registriert seit: 25.05.2008
Beiträge: 5.150
3.542 Danke in 2.359 Beiträgen
Standard

Die Batterie und alles andere.
__________________
Gruß Uli07

Die Augen hatten Angst vor der Arbeit die Hände nicht ...
Mit Zitat antworten top
  #9  
Alt 01.08.2020, 18:37
Hella2020 Hella2020 ist offline
Cadet
 
Registriert seit: 01.08.2020
Beiträge: 5
0 Danke in 0 Beiträgen
Standard

Danke für deine Info, dann muss da der Profi ran!
Mit Zitat antworten top
  #10  
Alt 01.08.2020, 18:46
uli07 uli07 ist offline
Fleet Admiral
 
Registriert seit: 25.05.2008
Beiträge: 5.150
3.542 Danke in 2.359 Beiträgen
Standard

Du schriebst doch das auf er einen Batterie 18,5 Volt sind und auf der anderen 12,xx. Ihr fahrt aber jetzt auf der 12-Voltbatterie??
__________________
Gruß Uli07

Die Augen hatten Angst vor der Arbeit die Hände nicht ...
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Motorelektrik (Anlasser und LiMa trennen) Michi 59 Motoren und Antriebstechnik 7 08.08.2010 20:40
mercruiser Motorelektrik updaten... GrunAIR Motoren und Antriebstechnik 4 01.04.2010 23:24
Motorelektrik 4,3lx msx4you Motoren und Antriebstechnik 1 23.07.2005 17:27
Motorelektrik Marie Brizard Technik-Talk 0 02.05.2005 20:52
kurz vorm Hafen Motorelektrik tot ... Ray Technik-Talk 24 09.06.2004 21:28


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:19 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.