boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 12.05.2004, 19:20
mr-friend mr-friend ist offline
Commander
 
Registriert seit: 14.03.2002
Ort: Hamburg
Beiträge: 298
Boot: Sunseeker Martinique 39
72 Danke in 22 Beiträgen
Standard Super super Motorproblem Volvo Penta Nummer 3 Help !

Hi !

Warum sollte ich auch einmal Glueck haben !
Heute war der Techniker da na ja ein Bekannter der Boote komplett wieder aufbaut und auch schon an Volvo Dieseln herumgeschraubt hat.
Ist auch derjenige der den Motor ueberholt hat.

Also heute hat er alles ohne Thermostat geprueft und hat festgestellt das Wasser im Oel ist ! Ich glaube kein gutes Zeichen oder ?
Temperatruproplem ist noch nicht geloest.
Auspuffanlage hatte er damals abgedrueckt !
Jetzt will er morgen den Oelkuehler und Turbo abbauen und checken was das sein kann. Ist uebrigens nicht megaviel Wasser.
Zylinderkopf geht morgen auch runter zum vermessen denn es kann auch sein das der Kopf im A. ist !
Was sagt Ihr dazu ?
Nun gut das ich auf seine Arbeit auch unter Kollegen eine gewisse Garantie habe !

Bin echt schlecht drauf denn ich weiss echt nicht wann das in diesem Jahr endich aufhoert !

Eurer Christian

P.S Vielleicht auch nicht schlimm das die Forumsparty in G. Brode schon voll ist denn ohne Boot wuerde ich sowieso nicht kommen !
Mit Zitat antworten top
  #2  
Alt 12.05.2004, 20:57
Benutzerbild von Andrée
Andrée Andrée ist offline
Vice Admiral
 
Registriert seit: 03.02.2002
Ort: Kiel / Alcudia
Beiträge: 1.394
Boot: Fiart 40 Genius
380 Danke in 196 Beiträgen
Standard

Christian, mein Beileid
__________________
www.Worldoffshore.de
Bourbon and Coke
and Big Block Boats
BOAT=Blow out another thousand
Mit Zitat antworten top
  #3  
Alt 13.05.2004, 06:48
Benutzerbild von 1WO
1WO 1WO ist offline
Fleet Admiral
 
Registriert seit: 11.11.2002
Ort: bei Wiener Neustadt
Beiträge: 5.494
Boot: Fjord 650S
2.708 Danke in 1.252 Beiträgen
Standard

Hallo Christian!

Langsam bin ich sprachlos.........und davon überzeugt das Cyrus recht hat...


Grüße Andi
__________________
Wer sein Leben so einrichtet, dass er niemals auf die Schnauze fällt, der kann nur auf dem Bauch kriechen.
Mit Zitat antworten top
  #4  
Alt 13.05.2004, 07:42
Benutzerbild von apiroma
apiroma apiroma ist offline
Fleet Admiral
 
Registriert seit: 26.03.2002
Ort: Erde
Beiträge: 5.473
Rufzeichen oder MMSI: DF....
2.449 Danke in 1.742 Beiträgen
Standard

Schon möglich, daß der Zylinder, Block oder Kopf einen Riß hat.
Hoffe für dich, daß "nur" die Auflagefläche etwas verzogen ist.
__________________
Grüße
Karl-Heinz
----------------
"Elektronische Bauteile kennen 3 Zustände:
Ein-Aus-Kaputt".
(Wau Holland)
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #5  
Alt 14.05.2004, 08:08
caracas caracas ist offline
Captain
 
Registriert seit: 04.02.2004
Ort: Klagenfurt am Wörtherteich
Beiträge: 578
Boot: Regal 252 Valanti
104 Danke in 79 Beiträgen
Standard

Hallo
Hat Dein Motor nasse oder trockene Zyl.Büchsen.? Bei den Nassen sind meist die O-Ringe unten und oben fertig. Kontrolliert einmal.
Was ist das für ein Motor????
__________________
Die Hunde bellen aber die Karawane zieht weiter.
Gruß Herbert
Mit Zitat antworten top
  #6  
Alt 14.05.2004, 09:17
mr-friend mr-friend ist offline
Commander
 
Registriert seit: 14.03.2002
Ort: Hamburg
Beiträge: 298
Boot: Sunseeker Martinique 39
72 Danke in 22 Beiträgen
Standard

Hi !

Nein, nein der Motor ist diesen Winter frisch ueberholt worden.
Es ist ein Ad 41 A und ich suche jetzt halt das Inlet fuer den Ladeluftkuehler.
O-Ringe koennen daher wohl nicht kaputt sein.

Gruss Christian
Mit Zitat antworten top
  #7  
Alt 14.05.2004, 09:28
mr-friend mr-friend ist offline
Commander
 
Registriert seit: 14.03.2002
Ort: Hamburg
Beiträge: 298
Boot: Sunseeker Martinique 39
72 Danke in 22 Beiträgen
Standard

Ach ja hatte in Motorproblem Nr.4 bereits gepostet.
Ist der Ladeluftkuehler der versucht hat Wasser in den Motor zu druecken.
Gruss Christian
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:42 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.