boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 24.12.2018, 14:57
Bayliner2011 Bayliner2011 ist offline
Cadet
 
Registriert seit: 09.05.2011
Beiträge: 43
Boot: Sea Ray SRV 185
0 Danke in 0 Beiträgen
Standard Probleme mit neuer Trimmpumpe und Co

Hallo zusammen und frohe Weihnachten!



Hab folgende Frage. Gibt es von der Arbeitsweise Unterschiede bei Trimmzylindern?



Hab eine alte Sea Ray aus 77 mit einem Typ 1 Merc Antrieb.

Die alte Pumpe mit Reverse Valve Lock musste weichen. Pumpe neuen Modells eingebaut und alte Zylinder weiterverwendet. Ergebnis: Rauf trimmen geht, runter nicht...sind die alten Zylinder (beide Anschlüsse unten).



Ich vermute dass ich die neueren Zylinder brauche, bei denen die Trimm Down Leitung vorne angebracht ist. Ist dem so?



Echt ärgerlich alles...


Vielen Dank für eure Hilfe



Grüße



Matze
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20181224_145533-800x600.jpg
Hits:	55
Größe:	95,7 KB
ID:	823527   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20181224_145530-800x600.jpg
Hits:	54
Größe:	94,2 KB
ID:	823528   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20181224_145507-800x600.jpg
Hits:	59
Größe:	135,1 KB
ID:	823529  


Geändert von Bayliner2011 (24.12.2018 um 15:04 Uhr)
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 26.12.2018, 08:49
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.136
Boot: Sea Ray 170CB
3.250 Danke in 1.203 Beiträgen
Standard

Hallo Matze,

normal sollte das nix ausmachen, die Leitung ist nur intern nach vorne geführt. Ich vermute eher, daß die Zylinder intern ein Problem haben, die Ventile für das Hindernis-Modul haken gerne mal.
Wenn die Zylinder noch soweit gut sind, würde ich mal die Zylinder zerlegen und überholen.
Mal zum Testen einfach die Rücklaufleitung vom Zylinder abschrauben und schauen, ob die Zylinder dann nach unten gehen, evtl. muss man ja nur entlüften...
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
  #3  
Alt 29.12.2018, 17:43
Bayliner2011 Bayliner2011 ist offline
Cadet
 
Registriert seit: 09.05.2011
Beiträge: 43
Boot: Sea Ray SRV 185
0 Danke in 0 Beiträgen
Standard

Hi und danke! Da die Teile eh eine Undichtigkeit aufwiesen hab ich auf neuere Modelle gewechselt mit passenden Anschlüssen, oben und unten.



Nun brauch ich lediglich neue Gummis, da die Bohrungen in den neuen Zylindern ca 40 mm haben. Die alten jedoch nur 20...


Sollte jemand noch 8 große Lagergummis liegen haben, ich wäre interessiert
Mit Zitat antworten top
  #4  
Alt 12.01.2019, 14:48
Bayliner2011 Bayliner2011 ist offline
Cadet
 
Registriert seit: 09.05.2011
Beiträge: 43
Boot: Sea Ray SRV 185
0 Danke in 0 Beiträgen
Standard

So, kleines Update. Es wurden nun neue Trimmzylinder vom Alpha One montiert.

Erneuert wurden damit:

Pumpe (neues Modell und Wegfall des Reverse valve lock)
Trimmzylinder

Ergebnis:

Pumpe pumpt super raufwärts, runter müht sie sich total ab und hält ab und an (vermute wg. zu viel Gegendruck) an....wie ernüchternd....

Meine Vermutung, es muss an den alten Leitungen von der Pumpe zum Verteilerblock am Transom liegen. Entsprechend fliegen die alten Leitungen jetzt raus und der Verteilerblock wird auch noch ersetzt. Wenn das auch nichts hilft verkaufe ich den ganzen Mist....
Mit Zitat antworten top
  #5  
Alt 12.01.2019, 18:06
ManfredBochum ManfredBochum ist offline
Admiral
 
Registriert seit: 12.02.2009
Beiträge: 3.134
Boot: Bayliner 2052LS 4,3LX
2.327 Danke in 1.414 Beiträgen
Standard

Das wird an der Schwergängigkeit der Kolbenstangen liegen.
Wechsel in den Endstücken die zwei Dichtringe. Ist schnell gemacht.
Hast du fabrikneue Zylinder verbaut, oder gebrauchte?

Gruß Mani
__________________
Allen eine Gute Fahrt
Gruß Mani

Geändert von ManfredBochum (13.01.2019 um 10:28 Uhr)
Mit Zitat antworten top
  #6  
Alt 13.01.2019, 09:56
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.136
Boot: Sea Ray 170CB
3.250 Danke in 1.203 Beiträgen
Standard

Bei gleichen Symptomen mit verschiedenen Zylindern würde ich jetzt nicht an den Zylindern Teile tauschen sondern an der Pumpe bzw. Verschlauchung mal weiter vorgehen.
Wie bereits gesagt, nimm mal beim Runterfahren die Rücklauf-Leitung weg und schau, ob dann die Zylinder richtig fahren.
Öl halt auffangen, wird bissl spritzen....
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neuer Motor neuer Z bloß welchen Propeller? michio666 Allgemeines zum Boot 15 20.01.2013 17:43
neuer Tank, neuer Tankgeber, alte Tankanzeige Twister82 Allgemeines zum Boot 3 04.05.2011 20:20
Probleme mit neuer Bavaria XXXXXXX Technik-Talk 22 27.07.2010 11:48
Neuer Tank, neuer geber. Müritzfan84 Motoren und Antriebstechnik 4 15.04.2010 21:13
neuer Führerschein neuer Motor Kanalpirat Technik-Talk 2 27.04.2009 12:06


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:03 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.