boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 31.12.2018, 15:36
Benutzerbild von capitano02
capitano02 capitano02 ist offline
Fleet Captain
 
Registriert seit: 01.05.2007
Ort: zuhause
Beiträge: 879
Boot: Fletcher Faro, momentan noch Baustelle
369 Danke in 227 Beiträgen
Standard Autolube System Mercury 90 ELPTO 3 Zyl. 2 - Takt

Hallo zusammen, da ich schon des Öfteren von gebrochenen bzw. spröde gewordenen und zerbröselten Ölschläuchen am Autolube System von Mercury Aussenbordern gelesen habe, möchte die sofort tauschen. Es ist ein 90 PS ELPTO Bj.99.

Sind das vorgeformte Schläuche ?

Betrifft das nur den Schlauch vom Öltank zur Ölpumpe ? Wenn die Schläuche rechtzeitig getauscht werden, ist das Autolube System ansonsten zuverlässig ?


Bitte um eure Erfahrung mit diesen Motoren.


Gruß und guten Rutsch ins neue Jahr
__________________
Die Anstaltsleitung hat angerufen ........ wir sollen alle sofort zurück kommen !
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 31.12.2018, 21:39
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 26.667
16.195 Danke in 11.929 Beiträgen
Standard

normal geht die Mercury Ölmisch Anlage so gut wie nie kaputt, die Orginal Schläuche sollte man noch bestellen können
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 01.01.2019, 21:51
Benutzerbild von capitano02
capitano02 capitano02 ist offline
Fleet Captain
 
Registriert seit: 01.05.2007
Ort: zuhause
Beiträge: 879
Boot: Fletcher Faro, momentan noch Baustelle
369 Danke in 227 Beiträgen
Standard Ölschläuche wechseln

Gibt es beim wechseln der Schläuche etwas zu beachten ? Was ist wenn Lufblasen im Schlauch sind, wie wird entlüftet ? Hat schonmal jemand an so einem Motor die Ölschläuche gewechselt ?
Wie werden die neuen Schläuche befestigt ( Schellen ? )
Bin für jeden Tip dankbar.


Ein frohes neues Jahr euch allen,
Gruß
Bernd
__________________
Die Anstaltsleitung hat angerufen ........ wir sollen alle sofort zurück kommen !
Mit Zitat antworten top
  #4  
Alt 03.01.2019, 00:56
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 26.667
16.195 Danke in 11.929 Beiträgen
Standard

hast du dir schon mal die Rep.Anleitung und die EX. Zeichnungen angesehen ?

http://boatinfo.no/lib/library.html
http://www.boats.net/parts/search/Merc/parts.html
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #5  
Alt 04.01.2019, 20:43
Benutzerbild von capitano02
capitano02 capitano02 ist offline
Fleet Captain
 
Registriert seit: 01.05.2007
Ort: zuhause
Beiträge: 879
Boot: Fletcher Faro, momentan noch Baustelle
369 Danke in 227 Beiträgen
Standard

Hallo, ja ich habe mir schon ordentlich zu lesen besorgt, Danke.
__________________
Die Anstaltsleitung hat angerufen ........ wir sollen alle sofort zurück kommen !
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #6  
Alt 09.01.2019, 07:29
Benutzerbild von capitano02
capitano02 capitano02 ist offline
Fleet Captain
 
Registriert seit: 01.05.2007
Ort: zuhause
Beiträge: 879
Boot: Fletcher Faro, momentan noch Baustelle
369 Danke in 227 Beiträgen
Standard Nach Ölschlauchwechsel entlüften ?

Hallo zusammen,
beim wechseln der Ölschlauche wird es ja Lufteinschlüsse
im System geben.
Ich werde die neuen Schläuche so weit es geht mit Öl füllen
aber es werden Luftblasen bleiben.
Ist es gegebenenfalls sinnvoll zuerst mit Gemisch 1:50 den
Motor laufen zu lassen, bis sich das System durch die Förderung
der Ölpumpe entlüftet hat ?

Gruß
Bernd
__________________
Die Anstaltsleitung hat angerufen ........ wir sollen alle sofort zurück kommen !
Mit Zitat antworten top
  #7  
Alt 09.01.2019, 08:05
Zergra Zergra ist offline
Lieutenant
 
Registriert seit: 28.08.2016
Beiträge: 131
Boot: Starcraft Elite 190 CS Outboard
51 Danke in 44 Beiträgen
Standard

Hallo,

Ich würde den Motor eine Zeit mit 1:50 laufen lassen, bei Yamaha wird dies sogar in der Anleitung vorgeschrieben.
Am besten würde ich die Ölmischung ganz demontieren, da das Mercury System doch einen Konstruktionsbedingten Nachteil hat.

Gruß
Lasse
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #8  
Alt 09.01.2019, 15:54
Benutzerbild von Phantom-Matze
Phantom-Matze Phantom-Matze ist offline
Fleet Admiral
 
Registriert seit: 05.10.2004
Ort: Winsen/Luhe
Beiträge: 6.048
Boot: Phantom 21 YamahaV-Max300
4.402 Danke in 2.685 Beiträgen
Standard

Zitat:
Zitat von Zergra Beitrag anzeigen
Hallo,

Ich würde den Motor eine Zeit mit 1:50 laufen lassen, bei Yamaha wird dies sogar in der Anleitung vorgeschrieben.
Am besten würde ich die Ölmischung ganz demontieren, da das Mercury System doch einen Konstruktionsbedingten Nachteil hat.

Gruß
Lasse
Hi!Dann lass uns auch bitte wissen,welchen Nachteil.
__________________
Gruß,Matze
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #9  
Alt 09.01.2019, 17:44
Yups Yups ist offline
Vice Admiral
 
Registriert seit: 23.06.2008
Ort: Jadebusen
Beiträge: 1.553
Boot: Four Winns Sundowner 195 OB | Shakespeare Swallow | Zodiac Pro 420 RIB
724 Danke in 528 Beiträgen
Standard

Zitat:
Zitat von Phantom-Matze Beitrag anzeigen
Hi!Dann lass uns auch bitte wissen,welchen Nachteil.
Das Ölmischsystem ist etwas träge und reagiert nicht schnell (genug?) auf Lastwechsel. Der Grund sind die Schwimmerkammern der Vergaser. Das Öl wird vorher dem Benzin zugemischt.
Beim Beschleunigen bekommt der Motor also zuerst die magere Benzinmischung aus den Schwimmerkammern zu trinken. Ein Extremfall wäre z.B. Wasserskifahren. Anfahren unter Volllast und immer wieder Pausen die dazu führen, dass die Mischung in der Schwimmerkammer sehr dünn wird
Yamaha löst das z.B. besser. Dort drückt die Ölpumpe das Öl direkt in den Ansaugbereich, für jeden Zylinder einzeln. Die Verzögerung ist dadurch minimal.


Um zum Thema zurück zu kommen:
ich würde wie schon vorgeschlagen die erste Tankfüllung mit 1:50 fahren. Wenn man sich am Öltank Markierung macht, kann man dadurch Rückschlüsse auf die Funktion und das Mischungsverhältnis der Autolubepumpe ziehen
__________________
Suche Yamaha Motoren (defekt).
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #10  
Alt 15.01.2019, 01:21
Benutzerbild von Modellbootsfahrer
Modellbootsfahrer Modellbootsfahrer ist offline
Admiral
 
Registriert seit: 31.01.2006
Ort: PEINE
Beiträge: 3.883
Boot: Modellboot
Rufzeichen oder MMSI: Handy 0176-49317009 >>> ruf einfach an ohne zu fragen. Manfred Berger @ YOUTUBE + FACEBOOK
2.971 Danke in 1.649 Beiträgen
Standard

Es ist das sicherste und zuverlässigstes Öldosiersystem welches Mercury verbaut
hatte. Kurioserweise japanischer Hersteller, unkaputtbar. Einfaches aber funktionales 100.000fach
bewährtes Zahnradsystem welches auch bei Hydrauliksystemen verwendet wird.
Mfg
Manfred
__________________
Natürlich spreche ich mit mir selbst. Manchmal brauche ich auch mal kompetente Beratung.

Privates Hobby NOTFALL Telefon 0176-49317009
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mercury 2-Takt 40PS ELPTO - spinnt...!? Sabine & Mike Motoren und Antriebstechnik 4 08.07.2018 13:59
Was sollte ich vorm Kauf überprüfen ? Yamaha 90 PS Autolube 3 Zyl. 2 Takt capitano02 Motoren und Antriebstechnik 16 19.11.2017 15:13
Motor GM 8-Zyl zwischen Zyl 4+6 durchgbrannt Eragon Motoren und Antriebstechnik 32 20.11.2015 23:35
Mariner 75PS Baujahr unbekannt oder Mercury 125 ELPTO 4 Zylinder 2 Takt mit OILINJEKT jens-plodi Motoren und Antriebstechnik 15 19.01.2011 21:05
Yamaha Autolube System wieder einbauen FlipperPower Motoren und Antriebstechnik 19 11.01.2011 10:16


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:22 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.