boote-forum.de - Das Forum rund um Boote

Zurück   > >

Kleinkreuzer und Trailerboote Für die Probleme auf oder mit kleineren Booten und deren Zubehör! Motor und Segel.

Antwort
Vorherige Seite - Ergebnis 161 bis 180 von 195
 
Themen-Optionen
  #181  
Alt 20.07.2019, 09:31
Ulvialnita Ulvialnita ist offline
Cadet
 
Registriert seit: 19.07.2019
Beiträge: 6
0 Danke in 0 Beiträgen
Standard Danke Oli

Hallo Olli,
Danke für die freundliche Aufnahme im Forum und für die Antworten auf meine Fragen.
Dann werde ich das Ganze heute Mittag mal probieren. Das heißt, ich fülle meinen Frischwassertank, mache den Wasserhahn oder die Dusche an und dann müsste es ja laufen, oder???
Danke und Grüße
Uli
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #182  
Alt 20.07.2019, 10:00
Schiersteiner Schiersteiner ist offline
Cadet
 
Registriert seit: 14.06.2018
Ort: Wiesbaden
Beiträge: 49
Boot: Bayliner VR5
24 Danke in 15 Beiträgen
Standard

Hallo Uli,
bei mir ist der Accessory-Schalter mit den Lampen der Getränkehalter belegt. Ob man es jetzt umbedingt braucht... du kannst auf jeden Fall das ganze relativ einfach umstecken (z.B. für die Frischwasserpumpe). Schau am besten einfach mal unter das Armaturenbrett und mach dir ein Bild.

Hast du eine elektrische Ankerwinsch?

Gesendet von meinem SM-G960F mit Tapatalk
__________________
_______________

Viele Grüße
Andreas

Geändert von Schiersteiner (20.07.2019 um 10:51 Uhr)
Mit Zitat antworten top
  #183  
Alt 20.07.2019, 10:53
olli.b olli.b ist offline
Cadet
 
Registriert seit: 09.10.2016
Ort: Berlin-Spandau
Beiträge: 37
Boot: Bayliner VR5 Cuddy
7 Danke in 5 Beiträgen
Standard

Ja, so sollte es sein. Bei mir war allerdings das Druckwassersystem von Werk aus undicht und die Kabine ist voller Wasser gelaufen...also bei der ersten Benutzung erstmal beobachten ob alles dicht ist. Falls die Pumpe doch nicht anläuft einfach mal schauen wo die Stromleitungen der Pumpe hingehen, falls doch irgendwo ein Schalter verbaut sein sollte.
__________________
VG Olli
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #184  
Alt 20.07.2019, 12:35
Ulvialnita Ulvialnita ist offline
Cadet
 
Registriert seit: 19.07.2019
Beiträge: 6
0 Danke in 0 Beiträgen
Standard

Also hab’s jetzt probiert. Bei mir war unter dem Steurrad ein Schalter für die Pumpe. Nachdem ich den eingeschaltet habe, funktioniert alles bestens!!!

Hallo,
Danke noch für die Tipps.
Ja ich habe einen elektrischen Anker, warum?
Grüße



Zitat:
Zitat von Schiersteiner Beitrag anzeigen
Hallo Uli,
bei mir ist der Accessory-Schalter mit den Lampen der Getränkehalter belegt. Ob man es jetzt umbedingt braucht... du kannst auf jeden Fall das ganze relativ einfach umstecken (z.B. für die Frischwasserpumpe). Schau am besten einfach mal unter das Armaturenbrett und mach dir ein Bild.

Hast du eine elektrische Ankerwinsch?

Gesendet von meinem SM-G960F mit Tapatalk

Geändert von Ulvialnita (20.07.2019 um 17:02 Uhr)
Mit Zitat antworten top
  #185  
Alt 20.07.2019, 13:21
Schiersteiner Schiersteiner ist offline
Cadet
 
Registriert seit: 14.06.2018
Ort: Wiesbaden
Beiträge: 49
Boot: Bayliner VR5
24 Danke in 15 Beiträgen
Standard

Kannst du mal ein Bild von der Installation hochladen? Bin grade am Überlegen wie ich das bei meinem Bowrider umsetzen kann. Danke

Gesendet von meinem SM-G960F mit Tapatalk
__________________
_______________

Viele Grüße
Andreas
Mit Zitat antworten top
  #186  
Alt 20.07.2019, 19:53
Ulvialnita Ulvialnita ist offline
Cadet
 
Registriert seit: 19.07.2019
Beiträge: 6
0 Danke in 0 Beiträgen
Standard

Hallo ich habe noch eine ganz andere (wahrscheinlich sehr naive) Frage:
Weiter vorne in dem Thread habt ihr davon gesprochen, dass es Probleme mit Wasser in der Badeplattform gegeben hat. Wie merke ich eigentlich bei einem Wasserlieger, dass Wasser in der Badeplattform ist? Kann man das irgendwo sehen?
Grüße
Uli
Mit Zitat antworten top
  #187  
Alt 21.07.2019, 21:46
krammer krammer ist offline
Cadet
 
Registriert seit: 25.05.2017
Beiträge: 6
1 Danke in 1 Beitrag
Standard

Zitat:
Zitat von Ulvialnita Beitrag anzeigen
Hallo ich habe noch eine ganz andere (wahrscheinlich sehr naive) Frage:
Weiter vorne in dem Thread habt ihr davon gesprochen, dass es Probleme mit Wasser in der Badeplattform gegeben hat. Wie merke ich eigentlich bei einem Wasserlieger, dass Wasser in der Badeplattform ist? Kann man das irgendwo sehen?
Grüße
Uli
Einfach den Plastikdeckel in der Motorwanne aufschrauben.
Mit Zitat antworten top
  #188  
Alt 27.07.2019, 10:42
Schiersteiner Schiersteiner ist offline
Cadet
 
Registriert seit: 14.06.2018
Ort: Wiesbaden
Beiträge: 49
Boot: Bayliner VR5
24 Danke in 15 Beiträgen
Standard

Hey, meinst du, du kannst ein Foto von der Ankerwinsch machen und hochladen?

Gesendet von meinem SM-G960F mit Tapatalk
__________________
_______________

Viele Grüße
Andreas
Mit Zitat antworten top
  #189  
Alt 27.07.2019, 15:37
Ulvialnita Ulvialnita ist offline
Cadet
 
Registriert seit: 19.07.2019
Beiträge: 6
0 Danke in 0 Beiträgen
Standard

Hallo, ich habe noch ein anderes Problem. Bei meiner VR5 Cuddy mit einem Mercruiser 4,5 l Innenborder mit 200 PS funktioniert die Geschwindigkeitsanzeige nicht. Auf Nachfrage bei meiner Service-Werkstatt würde mir erklärt, dass dies sehr häufig vorkommt, wenn etwas Dreck sich an der Stelle am Motor festsetzt, an der die Geschwindigkeit erfasst wird, indem dort das einfließende Wasser gemessen wird. Es muss sich am Motor um eine ganze kleine Öffnung handeln, in die Grashalme oder ähnliches eindringen können und dann die Messung der Geschwindigkeit verhindern.
Weiß jemand, wo genau diese Stelle sitzt, kann mir vielleicht jemand ein Tipp geben (Foto?) damit ich es selber mal versuchen kann, das Ganze in Ordnung zu bringen?
Danke schon vorab für jegliche Hilfe
Uli
Mit Zitat antworten top
  #190  
Alt 27.07.2019, 16:02
dampf21067 dampf21067 ist offline
Commander
 
Registriert seit: 01.11.2016
Ort: Warstein
Beiträge: 259
Boot: Bayliner 2255 CS 4,3MPI
142 Danke in 88 Beiträgen
Standard

Schau mal an deinem KabelBaum Stb. Da sollte an einem Stecker "Pivot" dranstehen. Der geht auf den gesuchten Sensor. Aber am ersten würde ich am Antrieb , Fahrtrichtung vorne, die kleine Bohrung mit einem Drähtchen durchstochern.
Dann kann auch der Steckanschluss vom Antrieb ab sein.
Martin
Mit Zitat antworten top
  #191  
Alt 27.07.2019, 20:00
Fr@nkee Fr@nkee ist offline
Cadet
 
Registriert seit: 25.03.2017
Ort: Heilbronn
Beiträge: 32
Boot: 2018 Bayliner VR5 4.5l Bowrider
18 Danke in 9 Beiträgen
Standard

Hallo Uli,
also das Staudruckröhrchen findest du an der vorderen Seite deines Z-Antriebs(Unterwasserteil) ungefähr in der Höhe des Propellers.
Abgesehen, dass die Staudruckmessung völlige Grütze ist, würde ich zuerst kurz schauen ob das Röhrchen frei ist und zur Sicherheit das kleine Schläuchen vom Tacho abziehen und mit Druckluft mal retour pusten. Vielleicht nicht mit 8bar aber an sich kann nix passieren. In den Tacho darfst aber nicht blasen, genauso wenig in das Röhrchen am Z, zumindest nicht wenn der Schlauch noch am Tacho gesteckt ist.
Im Binnenbereich, finde ich die Staudruckmessung viel zu ungenau. Daher habe ich auch alles rausgeschmissen und auf GPS umgebaut. Der einfachste Weg ist hier, wenn du dir nen Fishfinder rein hängst. Zum Beispiel, der Garmin Striker.

Tut dein Tacho gar nicht, oder nur ab ner gewissen Geschwindigkeit. Ich meine dass mein original Tacho erst bei 25kmh sich regte. Wenn überhaupt
Mit Zitat antworten top
  #192  
Alt 28.07.2019, 09:36
Ulvialnita Ulvialnita ist offline
Cadet
 
Registriert seit: 19.07.2019
Beiträge: 6
0 Danke in 0 Beiträgen
Standard

Hallo Fr@nkee,
Danke für deine Rückmeldung.
Du schreibst, ich soll schauen, ob das Röhrchen des Staudruckmessers frei ist. Wenn ich das richtig verstanden habe, ist das Röhrchen hinten am Motor auf Höhe des Propellors hinter der kleinen Öffnung vorne am Antrieb. Wie komme ich an das Röhrchen ran? Im Moment ist das Boot unter Wasser und ich sehe sehr wenig, kann aber die Öffnung ertasten.
Dann schreibst du, ich soll das kleine Schläuchchen am Tacho am abziehen und durchpusten. Das ist aber vorne beim Tacho am Steuerrad oder?Muss ich dazu den Tacho abmachen oder wie komme ich da ran?
Sorry wegen der Nachfragen, aber wie gesagt,, ich bin absoluter Laue.....
Danke für die Hilfe
Uli
Mit Zitat antworten top
  #193  
Alt 28.07.2019, 10:47
Fr@nkee Fr@nkee ist offline
Cadet
 
Registriert seit: 25.03.2017
Ort: Heilbronn
Beiträge: 32
Boot: 2018 Bayliner VR5 4.5l Bowrider
18 Danke in 9 Beiträgen
Standard

Hi Uli,

das Forum ist da um Fragen zu stellen und Antworten zu bekommen.
Da das Boot im Wasser liegt (wusste ich nicht) ist das natürlich ein bisschen schwieriger.
Lege dich einfach auf den Rücken und schaue von unten unter das Armaturenbrett. Dann siehst du die Kabel und die Instrumente von hinten. Nun kannst du dir überlegen ob du den Tacho kurz lösen tust. (Ich würde das machen) dann kannst du bequem vom Fahrersitz weiter machen.
Da Schläuchchen ist ca. 5mm dick und man sieht dass es kein Kabel ist.
Kannst ja einfach mal vom Tacho lösen und rein pusten.
Nen Kompressor wirst ja nicht an board haben.
Zur Not gibt es im Baumarkt auch Pressluft in der Dose.
Kannst aber auch ne Pumpe für die Luftmatratze oder ähnliches benutzen.
Einer pustet, einer schaut ob Blasen am Antrieb kommen.
Wenn ja, dann Probefahrt.
Wenn nein, dann musst du wohl mal raus aus dem Wasser.

Gruß Markus
Mit Zitat antworten top
  #194  
Alt 28.07.2019, 10:51
Fr@nkee Fr@nkee ist offline
Cadet
 
Registriert seit: 25.03.2017
Ort: Heilbronn
Beiträge: 32
Boot: 2018 Bayliner VR5 4.5l Bowrider
18 Danke in 9 Beiträgen
Standard

Falls das Instrument was haben sollte, ich habe noch mein ausgebautes rumliegen. Ist quasi neu. Ist nach der Probefahrt direkt demontiert worden.
Kannst dich im dem Fall gerne per PN melden.
Mit Zitat antworten top
  #195  
Alt 21.08.2019, 12:05
Schiersteiner Schiersteiner ist offline
Cadet
 
Registriert seit: 14.06.2018
Ort: Wiesbaden
Beiträge: 49
Boot: Bayliner VR5
24 Danke in 15 Beiträgen
Standard

Hallo Uli,
schade, dass du kein Bild hochgeladen hast. Ein Forum lebt davon, dass man sich gegenseitig Ratschläge gibt und hilft. Wir haben ja auch versucht, dir mit deinen Fragen zu helfen.
__________________
_______________

Viele Grüße
Andreas
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 161 bis 180 von 195


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Der Princess Thread für alle Princess Eigner und Fans Klabu Allgemeines zum Boot 161 Gestern 13:44
Der Sealine Thread für alle Sealine Eigner und Fans hilgoli Allgemeines zum Boot 1040 09.09.2019 21:44
Der Thread für Bavaria Eigner Bernhard6 Allgemeines zum Boot 431 01.09.2019 11:09
Der Thread für Bayliner 642- und 742-Eigner Pura Vida Kleinkreuzer und Trailerboote 1778 15.08.2019 14:41
Thread für alle Chris Craft Eigner Bastler Allgemeines zum Boot 6 07.11.2016 22:12


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:35 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.