boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Antwort
 
Themen-Optionen
  #1  
Alt 03.08.2022, 10:34
nico72 nico72 ist offline
Cadet
 
Registriert seit: 16.07.2022
Ort: Meckenheim im Rheinland
Beiträge: 11
6 Danke in 3 Beiträgen
Standard Fragen nach Bootbesichtung

Hallo an das Superforum,
dies ist mein erster Beitrag - neben der Vorstellung - in der ich ein paar Fragen stellen möchte...

Wir haben uns gestern ein Boot angesehen (Sealine 210 BJ 1997, Volvo 4,3l, 700h). Rumpf sieht wirklich gut aus, keine Kratzer oder Macken, keine Risse, Dellen oder so was. Alles fest, trocken und so wie es sein soll.

Motorraum auch gut, Motor sauber, kein Rost oder Laufnasen an den Krümmern etc.
Lenkhelm am Transom mit hydraulischer Lenkung macht auf mich den Eindruck, dass es ordentlich ist, kein Öl, kein Rost, reichlich Fett. In der Bilge war Hydrauliköl vom Trimm, angeblich hat er beim Einfüllen ziemlich gekleckert. Das muss vor der Probefahrt noch sauber gemacht werden.

Aber am Antrieb habe ich festgestellt, dass die Lenkgabel etwas Spiel hat, vielleicht 2 Zentimeter. Leider hab ich kein Video, Aufnahme hat nicht funktioniert
Auch weiß ich nicht genau, welches Antriebsmodell, der Verkäufer weiß es selbst nicht, aber ich vermute, es ist ein Duoprop 280 oder 290 DP (2x Dreiblatt-Prop).
Die Suchfunktion hat mir schon ein paar Threads geliefert, aber irgendwie hab ich noch nicht verstanden, wieviel Spiel noch ok ist (Lager tauschen) und ab wann eine Reparatur/Ersatz von Gabel und Helm nötig wird...

(Verlinkt man Threads so?)
https://www.boote-forum.de/showthrea...olvo+lenkgabel
https://www.boote-forum.de/showthrea...ht=steuergabel

In den nächsten Tagen werden wir noch eine Probefahrt machen, dann merke ich hoffentlich, wie die Lenkung reagiert...
Bilder hänge ich gleich noch an.
Könnt Ihr mir noch Tips geben, was lenkungstechnisch noch getestet/geprüft werden sollte?

Auf jeden Fall schon jetzt vielen Dank für Eure Mühen,
viele Grüße
Nico

Geändert von nico72 (03.08.2022 um 11:02 Uhr)
Mit Zitat antworten top
  #2  
Alt 03.08.2022, 10:48
Benutzerbild von turbopapst
turbopapst turbopapst ist gerade online
Admiral
 
Registriert seit: 06.09.2018
Ort: Weisendorf / Bayern
Beiträge: 4.353
Boot: Sea Ray 21 MC, Bj. 1987 / Mercruiser 4.3L
2.481 Danke in 1.673 Beiträgen
Standard

Hallo,

dieses Video sollte Dir erstmal weiterhelfen: https://www.youtube.com/watch?v=0TS7...42h379ZlIr8F7H
__________________
Gruß
Werner

es kommt nicht drauf an welches Boot du fährst, sondern wer es fährt...
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 03.08.2022, 10:57
nico72 nico72 ist offline
Cadet
 
Registriert seit: 16.07.2022
Ort: Meckenheim im Rheinland
Beiträge: 11
6 Danke in 3 Beiträgen
Standard

Hier die Bilder:













Geändert von nico72 (03.08.2022 um 13:41 Uhr)
Mit Zitat antworten top
  #4  
Alt 03.08.2022, 11:02
Benutzerbild von turbopapst
turbopapst turbopapst ist gerade online
Admiral
 
Registriert seit: 06.09.2018
Ort: Weisendorf / Bayern
Beiträge: 4.353
Boot: Sea Ray 21 MC, Bj. 1987 / Mercruiser 4.3L
2.481 Danke in 1.673 Beiträgen
Standard

Du kannst ja mal schauen ob nur der Lenkhebel auf der Verzahnung von der Gabel Spiel hat, und versuchen die Schraube nachzuziehen um das Spiel weg zu bekommen.?.?
__________________
Gruß
Werner

es kommt nicht drauf an welches Boot du fährst, sondern wer es fährt...
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #5  
Alt 03.08.2022, 11:16
Benutzerbild von dieter
dieter dieter ist gerade online
Fleet Admiral
 
Registriert seit: 31.01.2002
Ort: Nordbayern OPF
Beiträge: 17.281
Boot: 233 XL Bj. 1989
14.846 Danke in 7.816 Beiträgen
Standard

Die Bilder sind leider viel zu klein.... nochmal im Beitrag hochladen aber in Orignalgröße

https://www.boote-forum.de/showthread.php?t=63971
__________________
servus
dieter

Sprichwort:
Wer zu allem seinen Senf gibt, gerät ganz schnell in
den Verdacht, ein Würstchen zu sein ..
.
Mit Zitat antworten top
  #6  
Alt 03.08.2022, 13:38
nico72 nico72 ist offline
Cadet
 
Registriert seit: 16.07.2022
Ort: Meckenheim im Rheinland
Beiträge: 11
6 Danke in 3 Beiträgen
Standard

Sorry, die Bilder sind jetzt nochmal eingefügt.
Mit Zitat antworten top
  #7  
Alt 04.08.2022, 07:47
nico72 nico72 ist offline
Cadet
 
Registriert seit: 16.07.2022
Ort: Meckenheim im Rheinland
Beiträge: 11
6 Danke in 3 Beiträgen
Standard

Hallo Dieter, Hallo Werner,
vielen Dank für Eure Infos, das Video hilft mir schon mal sehr viel weiter. Und bei der Probefahrt werde ich den Tip mit dem Spiel im Lenkhebel auf der Verzahnung prüfen.
Da ich das Boot aber noch nicht gekauft habe, geht es mir mit der Frage nach "wie viel ist zu viel" darum, abschätzen zu können, ob es mit Lagerwechsel und Nachziehen der Bolzen getan ist, oder ob sich eine teure Reparatur abzeichnet - und ich mit dem Verkäufer da nochmal in die "Bütt" muss und der Preis (13.500 VB) diesbezüglich reduziert oder der Fehler zuvor noch vom Verkäufer behoben wird.

Auf jeden Fall vielen Dank für Eure Unterstützung,
viele Grüße
Nico
Mit Zitat antworten top
  #8  
Alt 04.08.2022, 08:21
Benutzerbild von turbopapst
turbopapst turbopapst ist gerade online
Admiral
 
Registriert seit: 06.09.2018
Ort: Weisendorf / Bayern
Beiträge: 4.353
Boot: Sea Ray 21 MC, Bj. 1987 / Mercruiser 4.3L
2.481 Danke in 1.673 Beiträgen
Standard

Hallo Nico,

der Lenkhebel, als auch die Gabel in der Spiegelplatte sollten gar kein Spiel haben...

es kann sein dass der Lenkhebel auf der Gabel (Verzahnung) mit nachziehen wieder Spielfrei wird, wenn nicht muss Hebel und Gabel erneuert werden.

Den Aufwand siehst Du in diesem Video: https://www.youtube.com/watch?v=zp9cdR5UqOQ&t=9s
__________________
Gruß
Werner

es kommt nicht drauf an welches Boot du fährst, sondern wer es fährt...
Mit Zitat antworten top
  #9  
Alt 04.08.2022, 10:08
willi666 willi666 ist offline
Cadet
 
Registriert seit: 11.05.2009
Ort: Laatzen
Beiträge: 44
Boot: Sea-Ray 268
24 Danke in 20 Beiträgen
Standard

Hallo Nico, ich hatte das gleiche Problem. Es sind 2 Motore eingebaut.1 Verzahnung war ausgeleiert.Mit original Schrauben ließ der Hebel sich nicht nachziehen. Ich habe 10.9 Vielzahnschrauben genommen. Mit diesen Schrauben kannst Du den Metallhebel richtig festziehen. Die Verzahnung ist ja aus Alu und leiert schnell aus. Bei 2 Motoren ist ist das Lenkgestänge sehr schwer. Ich habe das Gestänge unterfüttert.Hält ca.15 Jahre.
Grüße aus Laatzen
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #10  
Alt 06.08.2022, 22:01
nico72 nico72 ist offline
Cadet
 
Registriert seit: 16.07.2022
Ort: Meckenheim im Rheinland
Beiträge: 11
6 Danke in 3 Beiträgen
Standard

Hallo, bitte entschuldigt die späte Rückmeldung...
Morgen steht die Probefahrt an, dann sehe ich ja, wieviel Spiel wirklich am Steuer ansteht. Der Tip mit dem neuen Bolzen hört sich zwar etwas brachial an, aber wenn es tatsächlich hilft - dann natürlich gerne
Die Videos hab ich mir natürlich auch angesehen - mehrfach Sieht ja durchaus machbar aus, sofern es tatsächlich nötig ist.
Mal sehen, was sich bei der Probefahrt ergibt, ich melde mich dann mit den neuesten Infos hier wieder...
Auf jeden Fall danke ich Euch für die guten Tips und Links zu den Videos, das hat mir auf jeden Fall schon ein gutes Stück weitergeholfen.
viele Grüße
Nico
Mit Zitat antworten top
  #11  
Alt 07.08.2022, 07:22
Roco Roco ist offline
Commander
 
Registriert seit: 07.08.2009
Ort: Raum Stuttgart
Beiträge: 312
Boot: Linssen Sedan
191 Danke in 121 Beiträgen
Standard Trimmpumpe

Hallo Nico,
Öl in der Bilge nach dem Einfüllen in der Trimmpumpe?
Die Hydraulik ist ein geschlossenes System, wenn dort was nachgefüllt werden musste dann ist es irgendwo undicht. Unbedingt die beiden Trimmzylinder am Antrieb auf Undichtigkeiten prüfen. Sonst kann es teuer werden.
Gruß Roland
Mit Zitat antworten top
  #12  
Alt 13.08.2022, 06:41
nico72 nico72 ist offline
Cadet
 
Registriert seit: 16.07.2022
Ort: Meckenheim im Rheinland
Beiträge: 11
6 Danke in 3 Beiträgen
Standard

Guten Morgen in die Runde, letzten Sonntag war ja die Probefahrt... Vorher telefonisch hat der Verkäufer noch geschwärmt, wie super alles funktionieren würde. Hab das Boot schließlich nicht gekauft:

- Bilge noch immer voll Öl, nicht sauber

- Maschine kam nicht auf volle Drehzahl, bei ca 3500 war Schluss

- außerdem war deutliches Ruckeln spürbar

- Temperatur Anzeige defekt, aber das ist ja nur eine Kleinigkeit

- Zusätzlich Spiel in der Lenkgabel

- keinerlei Nachweise über Wartung, nicht eine Rechnung über Teile, Öl oder ähnliches.

Wegen Motordrehzahl wurde dann mit Propsteigung argumentiert, aber das weiß ich als Verkäufer doch vorher und bin dann nicht während der Fahrt überrascht....war alles etwas seltsam.
Kurz und gut, hab aufs Bauchgefühl gehört und die Finger davon gelassen.
Auf jeden Fall möchte ich mich sehr für Eure Hilfe und Unterstützung bedanken, die Tipps haben mir sehr geholfen, auch für die nächsten Besichtigungen...bin ja weiterhin auf der Suche.
Viele Grüße und schönes Wochenende,
Nico
Mit Zitat antworten top
Folgende 4 Benutzer bedanken sich für diesen Beitrag:
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mit dem Trailerboot von Deutschland nach Kroatien: Fragen über Fragen Blaupause Mittelmeer und seine Reviere 69 01.09.2015 10:52
Fragen Fragen Fragen GriesgramDerGrobe Motoren und Antriebstechnik 8 03.09.2011 22:14
Fragen über Fragen FRAMADI Motoren und Antriebstechnik 1 15.06.2003 23:12
Fragen über Fragen zu Boot und Motor Ricky Technik-Talk 17 01.03.2003 21:25
Fragen über Fragen zum Dt. Flaggenrechtsgesetz Tilo Allgemeines zum Boot 25 25.10.2002 08:01


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:20 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2022, vBulletin Solutions, Inc.