boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 23.06.2003, 10:38
Gast
 
Beiträge: n/a
Standard Schraube schreddert in der Luft in Kurven

Hallo zusammen!


Es ist passiert! Gestern war ich endlich mit meiner Inferno das ersta Mal auf dem Rhein, ein wenig provisorisch alles. Aber ich bin gefahren!

Gratuliert mir

Eine Frage hab ich aber... jetzt hab ich mühsam den Chrysler AB auf Kurzschaft umgebaut, weil es heißt die Kavitationsplatte soll in etwa auf gleicher Höhe mit dem Rumpfboden sein.. und was passiert? Wenn ich eine enge Kurve fahre ist der Schub weg und die Schraube schlägt Schaum
soll ich die 13cm jetzt wieder anflanschen, kann doch nicht sein, oder?

Nützen diese zusätzlichen Flügelchen an der Kavitationsplatte was? die die man im ebay ersteigern kann und auf die Platte schraubt...
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 23.06.2003, 10:51
Benutzerbild von T.R.
T.R. T.R. ist gerade online
Vice Admiral
 
Registriert seit: 16.02.2002
Ort: Oberasbach b. Nürnberg
Beiträge: 1.325
Boot: Bis 07.2016 eine Rio Onda 500 (Suzuki DF70) dann aus Altersgründen verkauft
947 Danke in 542 Beiträgen
Standard

Hallo Carlos,
dieses "Luftschnappen" in engen Kurven passiert häufig und liegt meist an den unterschiedlichen Rumpfformen der Boote.
Meiner unmaßgeblichen Meinung nach würde ein Tiefersetzen des Motors unter Umständen eine gewisse Besserung mit sich bringen, aber gleich 13 cm tiefer, wäre viel zu viel!
Wenn das Boot sonst gut läuft, würde ich die Sache so lassen und halt versuchen, nicht ganz so enge Kurven zu fahren, bzw. dabei etwas Gas wegzunehmen!
__________________
Grüße Thomas
Mit Zitat antworten top
  #3  
Alt 23.06.2003, 10:53
Benutzerbild von T.R.
T.R. T.R. ist gerade online
Vice Admiral
 
Registriert seit: 16.02.2002
Ort: Oberasbach b. Nürnberg
Beiträge: 1.325
Boot: Bis 07.2016 eine Rio Onda 500 (Suzuki DF70) dann aus Altersgründen verkauft
947 Danke in 542 Beiträgen
Standard

PS: Die bewußten "Flügelchen" bringen bei Deinem Problem nichts, nur das Gleiten könnte früher oder leichter erfolgen.
__________________
Grüße Thomas
Mit Zitat antworten top
  #4  
Alt 23.06.2003, 11:01
Benutzerbild von 1WO
1WO 1WO ist offline
Fleet Admiral
 
Registriert seit: 11.11.2002
Ort: bei Wiener Neustadt
Beiträge: 5.494
Boot: Fjord 650S
2.708 Danke in 1.252 Beiträgen
Standard

@ Carlos
"Flossen":
Weder sinkt der Spritverbrauch(wie beworben), noch kommt das Boot schneller ins Gleiten (wie beworben), noch ist es bei langsamer Fahrt leichter zu steuern (wie beworben).
Spar dir das Geld für ein gutes Essen!
Versuche den Motor etwas weiter vom Boot wegzutrimmen- damit steigt der Bug und sinkt das Heck (mit Maß und Ziel natürlich).
Wenn du Trimmklappen hast kannst du sie etwas nach oben bringen- Gleitfahrt später, Bug höher (w.o.)
Wenn nicht passe einfach deine Fahrweise an und dein Problem ist behoben.
Übrigens: Gratuliere!

Grüße Andi
__________________
Wer sein Leben so einrichtet, dass er niemals auf die Schnauze fällt, der kann nur auf dem Bauch kriechen.
Mit Zitat antworten top
  #5  
Alt 23.06.2003, 11:09
Benutzerbild von T.R.
T.R. T.R. ist gerade online
Vice Admiral
 
Registriert seit: 16.02.2002
Ort: Oberasbach b. Nürnberg
Beiträge: 1.325
Boot: Bis 07.2016 eine Rio Onda 500 (Suzuki DF70) dann aus Altersgründen verkauft
947 Danke in 542 Beiträgen
Standard

Hallo Andi,
ich habe die "Dinger" seit letztem Jahr an meinem AB ausprobiert und konnte feststellen, dass der Übergang zur Gleitphase deutlich schneller und zudem (bei stärkerer Beladung) leichter erfolgt!
Ich war ursprünglich auch etwas skeptisch, jedoch ist der positive Einfluss der "Hydrofoils" eindeutig zu registrieren!
__________________
Grüße Thomas
Mit Zitat antworten top
  #6  
Alt 23.06.2003, 11:15
Benutzerbild von 1WO
1WO 1WO ist offline
Fleet Admiral
 
Registriert seit: 11.11.2002
Ort: bei Wiener Neustadt
Beiträge: 5.494
Boot: Fjord 650S
2.708 Danke in 1.252 Beiträgen
Standard

@T.R

Ich hab die Dinger voriges Jahr abmontiert und verschenkt- bei mir war deutlich GAR NIX zu erkennen.
Mein Motor ist stark genug, das Boot erstklassig getrimmt und unter 20 Liter säuft er nie
Übrigens: der Beschenkte hat die Wunderflossen bereits weitergeschenkt!

Grüße Andi
__________________
Wer sein Leben so einrichtet, dass er niemals auf die Schnauze fällt, der kann nur auf dem Bauch kriechen.
Mit Zitat antworten top
  #7  
Alt 23.06.2003, 12:20
Benutzerbild von T.R.
T.R. T.R. ist gerade online
Vice Admiral
 
Registriert seit: 16.02.2002
Ort: Oberasbach b. Nürnberg
Beiträge: 1.325
Boot: Bis 07.2016 eine Rio Onda 500 (Suzuki DF70) dann aus Altersgründen verkauft
947 Danke in 542 Beiträgen
Standard

@Andi: Offensichtlich gibt es Fälle, wie bei mir, in denen die Flossen doch einen positiven Einfluss haben.
Ich muss nun dazu sagen, mein Boot (Rio 500 Onda m. 100er Suzuki AB) ist deutlich zu schwer im Heckbereich und dadurch habe ich bei mehr als zwei Personen Schwierigkeiten, ins Gleiten zu kommen.
Ich hatte bereits verschiedene Gewichtsverlagerungen in Richtung Bug vorgenommen, trotzdem war es noch nicht das Wahre!
Erst, als ich die Hydrofoil-Flossen (bei e-bay ersteigert) montiert hatte, zeigte sich eine Besserung!
Dieses Verhalten der Rio haben andere Besitzer auch schon festgestellt und beklagt!
__________________
Grüße Thomas
Mit Zitat antworten top
  #8  
Alt 23.06.2003, 12:27
Benutzerbild von Muckymu
Muckymu Muckymu ist offline
Vice Admiral
 
Registriert seit: 17.04.2002
Ort: Bodensee
Beiträge: 1.168
Boot: Glen-L Rebel
16 Danke in 16 Beiträgen
Standard

Zurück zum Luftsaugen:

Meine Flitsche macht das auch.
Ich hab mich damit abgefunden.

Wenn mir der Wakeboarder am Seil verloren geht, kann ich halt keine 180° Wende auf dem Teller machen, sondern muss vom Gas, voll rum und dann wieder auf´s Gas.

Ich mach bei mir die Form des Hecks verantwortlich.
In extremen Kurven wird das Heckwasser arg konfus, da kann der Motor nix für.
__________________
Dominik
Mit Zitat antworten top
  #9  
Alt 23.06.2003, 14:20
Benutzerbild von provence
provence provence ist offline
Captain
 
Registriert seit: 29.07.2002
Ort: Gelsenkirchen
Beiträge: 732
Boot: Hasla 21
91 Danke in 61 Beiträgen
Standard

Wir haben bis jetzt 5 Boote mit AB gehabt! Das Luftschnappen in engen Kurven hatten sie alle!

Gratuliere zum Wässern des Bootes!

Nächstes Wochenende soll auch meine Baustelle wieder schwimmen gehen!
__________________
Grüße vom Pottkind
Ricky
Mit Zitat antworten top
  #10  
Alt 25.06.2003, 11:20
Benutzerbild von Meistereder
Meistereder Meistereder ist offline
Captain
 
Registriert seit: 23.06.2003
Ort: In der Nähe von Braunschweig
Beiträge: 467
Boot: Crownline 210CCR
Rufzeichen oder MMSI: DF5656 - 211465470
269 Danke in 135 Beiträgen
Standard

Hallo.
Ich kenne das Problem auch, tritt bei meiner Glastron auch immer dann auf, wenn ich mit Vollgas in ganz engen Kurven fahre. Der Propeller "schiebt" erst dann wieder, wenn ich Gas wegnehme und geradeaus fahre.
Ich denke, dieses Problem ist nicht lösbar, man muss damit leben und eben nicht so enge Kurven fahren....grins

Gruss, Patrick
Mit Zitat antworten top
  #11  
Alt 25.06.2003, 11:46
Benutzerbild von Z-man
Z-man Z-man ist offline
Captain
 
Registriert seit: 15.08.2002
Ort: Hodenhagen
Beiträge: 402
Boot: Im Moment ohne...
24 Danke in 17 Beiträgen
Z-man eine Nachricht über ICQ schicken
Standard

Komisch,

ich fahre auch eine Glastron, aber habe das noch nicht gemerkt.
Bei meinem alten Boot einer Hellwig, da gab es auch das Problem.
Wenn man den Motor tiefer setzt ist das Problem eigentlich gelöst.
Hydrofill hat auch nichts gebracht ,erst Trimmklappen brachten das I-Tüpfelchen.
__________________
Gruß Thomas
_________________________
Derjenige, der sagt:"Es geht nicht", der soll den nicht stören, der`s gerade tut.
Mit Zitat antworten top
  #12  
Alt 25.06.2003, 13:24
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von Z-man
Wenn man den Motor tiefer setzt ist das Problem eigentlich gelöst.
Was meinst Du mit tiefer? Oder wieviel? Wie gesagt, ich könnte ja auch wieder die Schaftverlängerung einbauen... das wären 13cm...
Mit Zitat antworten top
  #13  
Alt 26.06.2003, 13:42
Benutzerbild von BadWolfi
BadWolfi BadWolfi ist offline
Lieutenant
 
Registriert seit: 13.03.2003
Ort: Wien
Beiträge: 132
1.202 Danke in 321 Beiträgen
Standard

Deutlich besser gehts mit einer Edelstahlschraube. Bei meinem AB hat das extrem viel gebracht.

Grüße
BadWolfi
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:08 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.