boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 61 bis 80 von 91
 
Themen-Optionen
  #81  
Alt 28.04.2017, 21:17
Benutzerbild von Balu2000
Balu2000 Balu2000 ist offline
Admiral
 
Registriert seit: 31.10.2007
Ort: Lübz
Beiträge: 2.037
Boot: Revel Craft
Rufzeichen oder MMSI: "Hallo"
2.527 Danke in 1.417 Beiträgen
Standard

Wochenende kommen Bilder vom Boot. Muss mich z.Zt. mit meinem Tablet quaelen. Mein PC ist in die Jagdgruende gegangen. Habe hier noch nicht die Umlaute gefunden. Die ersten Probefahrten sind gut verlaufen, wenn auch die Schaltung noch etwas ungewohnt ist. Der Motor zieht wesentlich staerker durch und laeuft ruhig. Die Wasserpumpe macht etwas Geraeusche und wird morgen getauscht. Wenn Wetter gut ist, mache ich morgen die erste groessere Ausfahrt. MITBILDER.
__________________
MfG Roland

"Geht nicht" gibt´s nicht!
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
Anzeige (wird nach Anmeldung ausgeblendet)
  #82  
Alt 29.04.2017, 20:39
Benutzerbild von Balu2000
Balu2000 Balu2000 ist offline
Admiral
 
Registriert seit: 31.10.2007
Ort: Lübz
Beiträge: 2.037
Boot: Revel Craft
Rufzeichen oder MMSI: "Hallo"
2.527 Danke in 1.417 Beiträgen
Standard

Heute die Bilder wie versprochen.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20170429_162015.jpg
Hits:	64
Größe:	60,8 KB
ID:	749441   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20170429_161722.jpg
Hits:	56
Größe:	44,2 KB
ID:	749442   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20170429_163638.jpg
Hits:	55
Größe:	29,5 KB
ID:	749443  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20170429_163516.jpg
Hits:	53
Größe:	50,8 KB
ID:	749444   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20170429_163755.jpg
Hits:	60
Größe:	50,9 KB
ID:	749445   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20170429_162106.jpg
Hits:	56
Größe:	33,5 KB
ID:	749446  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20170429_162815.jpg
Hits:	62
Größe:	63,6 KB
ID:	749447  
__________________
MfG Roland

"Geht nicht" gibt´s nicht!
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #83  
Alt 29.04.2017, 20:50
Benutzerbild von Balu2000
Balu2000 Balu2000 ist offline
Admiral
 
Registriert seit: 31.10.2007
Ort: Lübz
Beiträge: 2.037
Boot: Revel Craft
Rufzeichen oder MMSI: "Hallo"
2.527 Danke in 1.417 Beiträgen
Standard

Wasserpumpe habe ich getauscht und Geraeusche sind weg. Hier noch Bilder von meinem modifizierten Torantrieb. Mir war es zu umstaendlich, jedesmal zum oeffnen und schliessen erst anzulegen. Ein Fluegeltorantrieb war mir zu teuer. Habe einen Torantrieb von Einhell seit 17 Jahren.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20170429_163008.jpg
Hits:	60
Größe:	49,0 KB
ID:	749450  
__________________
MfG Roland

"Geht nicht" gibt´s nicht!
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #84  
Alt 04.09.2017, 21:06
W.B. W.B. ist offline
Lieutenant
 
Registriert seit: 18.04.2015
Ort: Aldenhoven
Beiträge: 156
Boot: Waterland 750
40 Danke in 29 Beiträgen
Standard

Hallo Roland,
in den letzten Wochen habe ich meinen Motor vom Typ SEA TIGER restauriert. Bei dieser Gelegenheit habe ich den Motor auf zwei-Kreis-Kühlung umgebaut. Habe dazu die original
Ford Wassserpumpe eingebaut, dabei musste ich feststellen das die Riemenscheibe der Wasserpumpe nicht mit den anderen Scheiben fluchtet.
Wo ist der Fehler?
Wie wurde das bei der originalen zwei-Kreis-Kühlung gelöst?
Hat jemand Bilder?
Vielen Dank
Gruß
Bernd
Mit Zitat antworten top
  #85  
Alt 04.09.2017, 21:22
W.B. W.B. ist offline
Lieutenant
 
Registriert seit: 18.04.2015
Ort: Aldenhoven
Beiträge: 156
Boot: Waterland 750
40 Danke in 29 Beiträgen
Standard

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20170826_182823.jpg
Hits:	44
Größe:	81,0 KB
ID:	768089
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #86  
Alt 04.09.2017, 21:38
W.B. W.B. ist offline
Lieutenant
 
Registriert seit: 18.04.2015
Ort: Aldenhoven
Beiträge: 156
Boot: Waterland 750
40 Danke in 29 Beiträgen
Standard

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20170826_182813.jpg
Hits:	42
Größe:	81,8 KB
ID:	768092
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #87  
Alt 04.09.2017, 21:39
W.B. W.B. ist offline
Lieutenant
 
Registriert seit: 18.04.2015
Ort: Aldenhoven
Beiträge: 156
Boot: Waterland 750
40 Danke in 29 Beiträgen
Standard

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20170826_182754.jpg
Hits:	41
Größe:	86,4 KB
ID:	768093
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #88  
Alt 04.09.2017, 21:41
W.B. W.B. ist offline
Lieutenant
 
Registriert seit: 18.04.2015
Ort: Aldenhoven
Beiträge: 156
Boot: Waterland 750
40 Danke in 29 Beiträgen
Standard

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20170823_174911.jpg
Hits:	32
Größe:	79,2 KB
ID:	768094
Mit Zitat antworten top
  #89  
Alt 05.09.2017, 06:55
Benutzerbild von Elgar_2
Elgar_2 Elgar_2 ist offline
Admiral
 
Registriert seit: 09.01.2016
Ort: Ostsee
Beiträge: 2.289
Boot: Beja Silverfish
5.361 Danke in 1.790 Beiträgen
Standard

Das ist schon der 5te Bericht
__________________
Mit besten Grüßen
Andreas
Mit Zitat antworten top
  #90  
Alt 10.05.2018, 13:39
Benutzerbild von Balu2000
Balu2000 Balu2000 ist offline
Admiral
 
Registriert seit: 31.10.2007
Ort: Lübz
Beiträge: 2.037
Boot: Revel Craft
Rufzeichen oder MMSI: "Hallo"
2.527 Danke in 1.417 Beiträgen
Standard

So, Fazit nach einer Saison!
Motor läuft super. Da ich durch die entgegengesetze Laufrichtung des neuen Getriebes eine rechtsdrehende Schraube benötigte, habe ich eine fast neue 14X11 Zoll Schraube für 60 Euro erstanden. Die alte Schraube hatte 12 Zoll Steigung. Ergebnis war, dass ich nur noch auf maximal 10 km/h kam. Nun habe ich die Steigung der Schraube durch die Firma Gröver auf 12 Zoll ändern lassen und komme nun wieder auf meine 13 km/h. Bei Marschfahrt mit ca. 2200U/min sind es ca10 km/h.
__________________
MfG Roland

"Geht nicht" gibt´s nicht!
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #91  
Alt 17.11.2019, 03:07
Waterland 750 Waterland 750 ist offline
Deckschrubber
 
Registriert seit: 16.11.2019
Ort: Trier
Beiträge: 2
Boot: Waterland 750
0 Danke in 0 Beiträgen
Standard

Hallo Roland,

bin gerade auch mein Waterland Sea Tiger am überholen.
Darf ich dich fragen woher Du die ganzen Ersatzteile bezuogen hast.

MfG Stefan
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 61 bis 80 von 91


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ford Watermoto Sea Tiger MK 2 wieviel PS Wupp132 Allgemeines zum Boot 1 26.12.2015 11:30
Bezugsquelle für Ersatzteile in DE für Ford Watermota Sea Tiger lucky_fishman Motoren und Antriebstechnik 1 15.08.2013 20:27
brauche hilfe für einen watermota sea panther DaKee Motoren und Antriebstechnik 14 13.11.2011 18:14
Watermota Sea Wolf/Tiger Malwine Motoren und Antriebstechnik 1 01.12.2010 00:17
Suche WHB Watermota Sea Wolf/Sea Tiger MK2 dr.huppertz Motoren und Antriebstechnik 0 03.07.2008 12:38


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:19 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.