boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 801 bis 820 von 827
 
Themen-Optionen
  #821  
Alt 19.05.2012, 21:54
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 26.988
16.371 Danke in 12.055 Beiträgen
Standard

Hallo Wolfgang F,
die Gasdruckdämpfer kann man nicht neu befüllen
den Motor mit Powertrimm nachrüsten ist möglich wenn man eine passende Anlage findet,
von CMC gibt es was zum Nachrüsten, dürfte aber den Wert deines Motors übersteigen
http://www.bootdepot.de/1283-Aussenb...t-Anzeige.html
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Anzeige (wird nach Anmeldung ausgeblendet)
  #822  
Alt 29.07.2012, 08:12
Wolfgang F Wolfgang F ist offline
Cadet
 
Registriert seit: 13.02.2011
Beiträge: 9
4 Danke in 4 Beiträgen
Standard Schwimmernadel hängen geblieben

Zitat:
Zitat von Sox Beitrag anzeigen
Hallo Ralf,
prüfe mal bitte ob die Schwimmernadelventiele sauber arbeiten, das war bei meinem Motor nach dieser gleichen Zeit so.
Grüße André
Hallo,
gestern bin ich einen Tank leergefahren, nach dem Pumpen beim Umstecken auf den anderen Tank kam kein definitiver Endwiderstand, sondern es lies sich immer noch etwas nachpumpen. Dann beim Motorstart das Ergebnis, der Motor sprang fast nicht mehr an, er lief wohl nur auf einem Zylinder. Bei der Kerzenkontrolle war die untere Kerze triefnass von Benzin.
Zu Hause hab ich die Vergaser abgenommen, die Schwimmerkammern geöffnet und versucht, mit dem Pumpball der Tankleitung Druck aufzubauen - mit dem Ergebnis, dass das Schwimmernadelventil des unteren Vergasers undicht war, das obere aber dicht. Nach etwas hin und her und durchspülen hielt das untere Ventil aber plötzlich wieder dicht. Habe dann den Schwimmer ausgebaut, und siehe da es war ein kleines poröses Gummistück eingeklemmt und hat gelegentlich das Schwimmerventil am Schließen blockiert. Ich habe die Welle der Schwimmeraufhängung mit einem Dorn und Hammer ausgetrieben wobei leider die linke Halterung der Schwimmerachse aus Zink abgebrochen ist. Zum Glück hab ich noch einen Ersatzvergaser zu Hause.
Soll jetzt auch das Schwimmernadelventil getauscht werden?
Wo bekommt man neue Schimmernadelventile zu kaufen, bzw. wo bekommt man fertige Vergaserkits zusätzlich mit neuen Dichtungen für diesen Motor?
Wie bekommt man die Achse des Schwimmers aus der Aufhängung ohne Hammer, dass die Gefahr des Bruchs eines Zinkgussteils nicht gegeben ist?
Wie stellt man die Schimmerhöhe ein - habe gelesen, dass mann einen Fitting mit Gewinde und Schlauchanschluss nehmen soll und in die Entleerungsöffnung der Schwimmerkammer reindrehen soll, nur wie bekommt man diesen Fitting?
Müssen beim Öffnen des Vergasers neue Dichtungen eingebaut werden?

Vielen Dank!
Wolfgang

Geändert von Wolfgang F (29.07.2012 um 16:53 Uhr)
Mit Zitat antworten top
  #823  
Alt 03.08.2012, 20:13
yamahakatrin yamahakatrin ist offline
Cadet
 
Registriert seit: 04.06.2012
Beiträge: 5
0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von bibo Beitrag anzeigen
Hallo Detlef
Habe bei mir noch einen Schaltplan von einem Yamaha 55 BE
gefunden.Ich werd ihn dir mal schicken.Vielleicht sind die Motoren ja
baugleich.
MfG.: Jan
Hallo
Ich habe eure Beträge gelesen und wollte mal einige Fragen los werden. Ich habe einen Yamaha 60CE 2 Zylinder der super lief, bis er nach 3 wöchiger Standzeit kein Zündfunken mehr hat. Ich bin auf der Suche nach einem Schaltplan und könnte mir vorstellen der vom 50BE dürfte auch passen. Könnte ich den Schaltplan eventuell auch bekommen? Wie prüfe ich meine CDI und welche Funktion hat die ICU.....? Kann ich die ICU ausbauen? Bräuchte schnelle Hilfe da mein Urlaub am 10.08 los geht.
Vielen Dank schon mal.
Gruß
Jörg
Mit Zitat antworten top
  #824  
Alt 01.09.2012, 19:25
Rikske Rikske ist offline
Deckschrubber
 
Registriert seit: 27.08.2012
Beiträge: 1
0 Danke in 0 Beiträgen
Standard

Hallo zusammen,

Had jemand von Euch ne Reparaturanleitung für ne Yamaha 55 AE ?
Ich möchte gerne der motor restaurieren, aber habe keinen Reparaturanleitung :-(.
Bei Fa Klijzing wahr es Auch ausverkauft.

Mvg,

Rikske
Mit Zitat antworten top
  #825  
Alt 13.06.2013, 20:45
Benutzerbild von stephanrdk
stephanrdk stephanrdk ist offline
Ensign
 
Registriert seit: 09.06.2013
Beiträge: 74
7 Danke in 7 Beiträgen
Standard

Hi. Ich wollte mal fragen inwieweit der yamaha 55ae mit dem 60ce gleich ist. Können sachen wie Zündung und Vergasereinstellung übernommene werden?
Mit Zitat antworten top
  #826  
Alt 14.06.2013, 22:50
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 26.988
16.371 Danke in 12.055 Beiträgen
Standard

Hallo stephanrdk,
schreibe Detlef am besten mal eine PN, aus Beruflichen Gründen ist er nicht mehr so oft online
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #827  
Alt 20.05.2014, 17:30
Pas_MH Pas_MH ist offline
Cadet
 
Registriert seit: 07.08.2012
Ort: Mülheim an der Ruhr
Beiträge: 14
Boot: Thema Marine Phantom; Yamaha 55AE
0 Danke in 0 Beiträgen
Standard

Hallo Boote-Forum,

Erstmal meinen Respekt zu der ganzen Doku hier zu dem Motor! So was bringt viele Schrauber weiter; auch ich habe viel lernen können!
Da dies mein erster Post als Bootsbesitzer ist möchte ich gern mich und mein Boot - zumindest den Motor - vorstellen:

Motorenhersteller: Yamaha / Mariner
Modell: 55AE / 55W
Antrieb:
Leistung: 55 PS
2- oder 4-Takter: 2-Takter
Anzahl der Zylinder: 2 Zyl
Motorseriennummer bzw. Modellcode für: 663S000...ca. Baujahr 1978

Folgendes habe ich bisher getan:
  • Motor startet nicht --> Vergaser gereinigt, Leerlaufschraube eingestellt, Motor lief
  • Kühlstrahl sehr schwach, nur tröpfelnd --> Impeller ausgetauscht
Mein Problem nun ist das Schaltgestänge, was ich im Unterwasserteil aus Unwissenheit beim Impellerwechsel () verstellt habe. Scheinbar ist jetzt die ganze Zeit der Vorwärtsgang eingelegt,wenn ich die Antriebswelle von Hand drehe, obwohl ich die Schaltstange (Teil 30) vom einen Anschlag zum Anderen gedreht habe. Ich traue mich so auch nicht den Motor zu starten.

Wie bekomme ich die Schaltung wieder korrekt ausgerichtet? Ich denke die Fernschaltung war vorher korrekt eingestellt und nicht das Problem. Das Handbuch fordert von mir einen Einbau in Leerlauf-Position; wie kann ich das prüfen, ob ich im Leerlauf bin?
Sollte man so einen Motor "im Gang" starten? Propellor ist abgebaut.

Ich hoffe es ist okay mich an diesen Threat dranzuhängen, ansonsten lasst es mich wissen und ich packe es woanders hin.

Gruß,
Pascal
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20140518_194032_resized.jpg
Hits:	130
Größe:	44,6 KB
ID:	538458   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	2014-05-20 18.11.17_resized_1.jpg
Hits:	155
Größe:	36,6 KB
ID:	538467   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20140520_181404_resized_1.jpg
Hits:	131
Größe:	57,2 KB
ID:	538468  

Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 801 bis 820 von 827


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:49 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.