boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 261 bis 280 von 281
 
Themen-Optionen
  #281  
Alt 27.01.2019, 01:10
user1610 user1610 ist offline
Lieutenant
 
Registriert seit: 19.06.2017
Ort: Koblenz
Beiträge: 105
Boot: Viper 203
Rufzeichen oder MMSI: Dave
22 Danke in 10 Beiträgen
Standard

Zitat:
Zitat von Sigi S. Beitrag anzeigen
Beide Stecker sind richtig.
Bild 1 ist der Stecker, von dem die Kabel vom Runden 14 Poligen von Bild 2 (Weis/Blaue Kabel) kommen.
Der Stecker mit dem Terminator ist das motorseitige Ende des Smartcraft Busses.
also Gateway nur beim Stecker in Bild 1 anstecken und alles sollte funktionieren
Ich brauche noch mal eure Hilfe. Wenn ich die Beiträge richtig verstanden habe könnte ich meinen Anschluss von meinen Geräten wie folgt vornehmen?

In den Stecker der Vorne in der Anzeigentafel liegt den Aktiv Trim einstecken
Ein Kabel vom Motoranschluss zu einer JB und da die Gateway und einen Endwierstand dran machen, würde das so gehen?
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 261 bis 280 von 281


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:56 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.