boote-forum.de - Das Forum rund um Boote

Zurück   > >

Restaurationen Refits, Lackierungen, GFK-Arbeiten, Reparaturen und Umbauten von Booten aller Art.

Antwort
Vorherige Seite - Ergebnis 21 bis 40 von 592Nächste Seite - Ergebnis 61 bis 80 von 592
 
Themen-Optionen
  #41  
Alt 18.08.2015, 20:33
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.149
Boot: Sea Ray 170CB
3.261 Danke in 1.209 Beiträgen
Standard Motorreparaturen und andere Dinge

Da ja nun wieder alles zu Hause steht, hab ich mich mal dran gemacht, Ursachenforschung zu betreiben.

Beim rausslippen des Bootes hab ich bemerkt, daß die Bell-Housing Dichtung an einer Stelle eingerissen war. Da man nicht erkennen konnte, wie weit der Riss ging und ja nicht klar war, warum der Motor blockiert, habe ich kurzer Hand den Z mal runtergebaut.

Gott-Sei-Dank war der Riss nur äußerlich und innen alles ok und trocken.
Antriebswelle lässt sich auch drehen, also ist es der Antrieb schon mal nicht.

Also am Motor weiter gemacht.
Da hier schweres Gerät zu Verfügung steht, habe ich nochmal probiert, den Motor durchzudrehen.
Nach kurzer Gegenwehr und einer Verlängerung auf dem Knebel ging´s auf einmal und man hörte das Anlasserritzel an der Verzahnung rasseln.
OK, Fehler gefunden!! Der Anlasser hatte sich an der Schwungscheibe verkeilt und blockiert.

Also Anlasser ausgebaut, zerlegt, saubergemacht, gefettet und wieder zusammengebaut. Mann war das ding dreckig und schwergängig, kein Wunder daß der geklemmt hat!
Mit Starterkabel mal schnell angeschlossen und funktioniert wieder!! Juhu!!

Nach Montage kurzer Test und... der Dicke läuft wieder!!

Als nächstes hab ich mir das Temperaturproblem mal angeschaut, indem ich alle Schläuche am Wärmetauscher mal abgezogen und alles mit Frischwasser in alle Richtungen gespült. Dabei ist mir aufgefallen, daß Richtung Abgasknie en gewisser Widerstand zu spüren ist...hm

Kurzum hab ich heute das Knie ausgebaut um mal zu schauen, ob da was zugewachsen oder vergammelt ist. Dabei ist schon mal aufgefallen, daß es die Rückschlagklappe hinter sich hat....

=> Fazit: normale Rostspuren und einige Rostabplatzungen in den Kühlkanälen.
Alles mal gereinigt soweit es ging und auch wieder mit viel Wasser den Dreck und Rostpartikel rausgespült. Ich denke das sollte es gewesen sein...

Widerstand ist jetzt spürbar geringer und Durchfluss scheint auch problemloser zu sein.

Mal so an die Experten hier:
Ich würde das Knie jetzt wieder einbauen, da es m.M. nach nicht stark angegriffen ist und insgesamt auch gut aussieht. Vielleicht kann ja einer einen Kommentar zum Zustand abgeben, hab hier nur ein Vergleichswert von anderen Knie-Bildern, die oft extrem vergammelt sind....

Das ist jetzt mal so der aktuelle Stand der Dinge, ich halte euch auf dem Laufenden...
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (1).jpg
Hits:	266
Größe:	80,2 KB
ID:	648623   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (2).jpg
Hits:	257
Größe:	127,0 KB
ID:	648624   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (3).jpg
Hits:	260
Größe:	123,8 KB
ID:	648625  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (4).jpg
Hits:	277
Größe:	127,7 KB
ID:	648626   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (5).jpg
Hits:	265
Größe:	121,0 KB
ID:	648627   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (6).jpg
Hits:	262
Größe:	179,6 KB
ID:	648628  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (7).jpg
Hits:	261
Größe:	149,9 KB
ID:	648629   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (8).jpg
Hits:	258
Größe:	125,4 KB
ID:	648630   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (9).jpg
Hits:	271
Größe:	147,3 KB
ID:	648631  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (10).jpg
Hits:	251
Größe:	125,1 KB
ID:	648632   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (11).jpg
Hits:	261
Größe:	110,5 KB
ID:	648633   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (12).jpg
Hits:	264
Größe:	140,2 KB
ID:	648634  

__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Folgende 11 Benutzer bedanken sich für diesen Beitrag:
Anzeige (wird nach Anmeldung ausgeblendet)
  #42  
Alt 18.08.2015, 22:59
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist gerade online
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 26.796
16.266 Danke in 11.979 Beiträgen
Standard

sieht nicht so schlecht aus wenn man die Dichtfläche etwas plan schleift geht das noch eine Weile
hast du den Abgassammler auch runter gehabt ? der sieht in aller Regel schlimmer aus
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
Folgende 4 Benutzer bedanken sich für diesen Beitrag:
  #43  
Alt 19.08.2015, 05:28
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.149
Boot: Sea Ray 170CB
3.261 Danke in 1.209 Beiträgen
Standard

Nö, Sammler hatte ich nicht runter, ist ja eine 2-K-K, da sollte jetzt am Sammler nix fehlen... Werde mal schauen, wie der aussieht, da ich eh die Dichtung für das Knie erneuern muss.
Auf der Dichtfläche vom Knie sind teilweise noch festgebackene Dichtungsreste, ich mach mal Bilder, wenn das alles sauber ist...

Möchte noch den Thermostat wechseln, hab ich gestern mir mal so eingeredet, schadet wahrscheinlich nicht.

Ich bin auf jeden fall überrascht, daß alle Schrauben bis jetzt ohne großen Widerstand aufgegangen sind, nix abgerissen usw....

Ich berichte weiter...
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Folgende 7 Benutzer bedanken sich für diesen Beitrag:
  #44  
Alt 19.08.2015, 07:17
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.149
Boot: Sea Ray 170CB
3.261 Danke in 1.209 Beiträgen
Standard

Möchte noch kurz mal was zu den Betriebsparametern sagen, die ich so rausgefahren habe im Urlaub:

Geschwindigkeit und Drehzahl:

38 MPH bei 4500-4600rpm, wobei der Motor noch höher drehen würde, WOT soll aber zwischen 3800 und 4200 liegen => Prop mit 14,5x 19 zu klein werde auf einen 14,2 x 21 wechseln, evtl. sogar einen 4-Blatt. Edelstahl will ich nicht...

Öldruck:
- bei kalter im LL ca. 50 PSI
- bei normal warmer Maschine im LL ca. 30-40 PSI
- bei sehr heißer Maschine, kurz vor rotem Bereich etwa noch 20 PSI
- alles über Leerlaufdrehzahl war so im 60-70PSI-Bereich
also m.M. nach alles OK,

Temperaturen:

schwer zu sagen, da ich nur die blöde gelb-grün-rot Anzeige habe.... gelber Bereich müsste etwa so bei 120-130°F zu grün wechseln, Roter Bereich wird wohl etwa bei 200-210°F anfangen, wobei der Thermostat beim 470er erst bei 160°F öffnet...
Ich werde die Anzeige wohl gegen eine mit Temperaturskala tauschen, das gefällt mir so nicht.

Wie heiß darf denn so eine Maschine eigentlich werden? 95° MAX oder eher weniger? Da ja 2KK läuft die normalerweise ja eh heißer als 1KK
Mein Astra läuft ja mittlerweile schon mit 107-109°C im Teillastbereich....

Vielleicht hat dazu ja jemand eine Meinung...
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791

Geändert von chewbaka (19.08.2015 um 07:39 Uhr)
Mit Zitat antworten top
Folgende 7 Benutzer bedanken sich für diesen Beitrag:
  #45  
Alt 21.08.2015, 21:02
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.149
Boot: Sea Ray 170CB
3.261 Danke in 1.209 Beiträgen
Standard

Hallo zusammen,

geht wieder etwas weiter. Habe den Krümmer noch mal gereinigt und dazu vorher den großen Verschlusstopfen auf der rechten Seite noch rausgenommen. (naja, rausgefräst, war anders nicht rauszukriegen )
War natürlich auch noch einiges an Rost und Dreck drunter, aber jetzt ist eigentlich alles sauber...
Mein Plan ist, in die Öffnung einen zweiten Schlauchanschluss anzubauen und dann mit einem T- oder Y-Stück von beiden Seiten in das Abgasknie zu gehen.
Ob´s wirklich was bringt, weiß ich nicht, aber schaden wird´s wohl auch nix....
Dichtfläche hab ich dann auch noch sauber gemacht und ein bissl geplant, ich denke das sollte so gehen, auf den Bildern ist´s noch teilweise nass... also nicht täuschen lassen, das sind keine Flecken vom schleifen.

Weiter ging´s dann am Sammler, auch hier die Dichtung runtergepopelt, und die Fläche so gut wie möglich sauber gemacht, hoffe, das reicht so. Vorher hab ich natürlich die Wasserkanäle mit einem festen Schaumstoff verschlossen, damit ich nix ins Kühlwasser kriege.
Um nochmal auf Ralf´s Anmerkung zu den Kühlkanälen im Sammler einzugehen: für mich sehen die alle gut aus, was ich ja eigentlich auch erwartet hatte..

Wie bereits erwähnt, soll´s ja auch ein neues Thermostat geben. Dazu kurzerhand den Ausgleichsbehälter runtergeschraubt und das Thermostat mal rausgeholt.
Dabei ist mir heute tatsächlich eine Schraube abgerissen
Gott-sei-dank nur der Kopf, als der Ausgleichsbehälter runter war, konnte ich den Rest der Schraube mit der Zange gut rausdrehen.. Puh..

Auch hier wieder das selbe Spiel, Behälter reinigen und Dichtfläche überarbeiten, am Sammler ebenso, auch hier ist wieder der Schaumstoff zum Einsatz gekommen.

Mal sehen, was noch geht am Wochenende...

Das war´s mal wieder für heute, noch ein paar Bilder zur allgemeinen Belustigung
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (13).jpg
Hits:	225
Größe:	114,6 KB
ID:	649238   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Sammler (1).jpg
Hits:	231
Größe:	87,4 KB
ID:	649239   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Sammler (4).jpg
Hits:	223
Größe:	89,0 KB
ID:	649240  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Sammler (6).jpg
Hits:	239
Größe:	122,4 KB
ID:	649241   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Sammler (7).jpg
Hits:	222
Größe:	95,2 KB
ID:	649242   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Sammler (8).jpg
Hits:	227
Größe:	103,4 KB
ID:	649243  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Thermostat (1).jpg
Hits:	224
Größe:	125,8 KB
ID:	649244   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Thermostat (2).jpg
Hits:	229
Größe:	123,4 KB
ID:	649245   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Sammler (2).jpg
Hits:	241
Größe:	79,4 KB
ID:	649246  

__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
  #46  
Alt 23.08.2015, 19:34
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.149
Boot: Sea Ray 170CB
3.261 Danke in 1.209 Beiträgen
Standard Der Tank ist raus

So mal wieder was neues von der Baustelle:

Gestern ging ich der Ursache auf den Grund, warum die Tankanzeige "irgendwas" anzeigt. Also mit Widerständen mal am Instrument geguckt, das macht was es soll, also Tankgeber Wie könnte es anders sein...

Damit man vernünftig hinkommt, musste der Tank raus, damit man den raus kriegt natürlich einer der Back-to Back-Sitze, aber was soll´s, muss gemacht werden...

jetzt ist mir auch klar, warum man immer nur max.70 Liter in den 100 Liter Tank gebracht hat, der Saugschlauch hört vorsichtshalber ca. 5cm überhalb dem Tankboden auf und war außerdem noch mehr zur Bugseite montiert, also doppelt kacke...

Insgesamt wurde der Tank schon mal "bearbeitet", ich muss mal sehen, wie ich das wieder verwende, da der Tank-Stutzen ein doppeltes S macht, und das Tanken somit recht lang dauert, weil´s sonst rausspritzt.
Evtl. hol ich mir so eine Universal-Flanschplatte und bau so was ein...

Das Abgasknie hab ich mit einer selbst geschnitten Gummidichtung auch momentan mal wieder angeschraubt, will nicht riskieren, daß ich Wasser in den Sammler bekomme. Den Vorratsbehälter ebenso, bis Dichtungen und Thermostat eintreffen...

Im Innenraum wollen wir auch noch was verändern. Der Teppich soll am Boden raus und gegen einen Kork getauscht werden. Grund dafür ist, daß der Teppich im Salzwasser ewig feucht bleibt und generell in HR einfach blöd zu reinigen ist von allerlei Zeugs, daß einem da so runterfällt...
Da dazu alles raus muss, habe ich die BTB -Sitze und die Hecksitze gleich ausgebaut und eingelagert, bis der Boden gemacht ist.

Eigentlich wollte ich das Boot heute nur hinters haus fahren und abstellen, aber dazu im nächsten Post...
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (16).jpg
Hits:	206
Größe:	92,4 KB
ID:	649676   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tank (1).jpg
Hits:	213
Größe:	90,2 KB
ID:	649677   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tank (3).jpg
Hits:	212
Größe:	122,7 KB
ID:	649678  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P8223232.jpg
Hits:	246
Größe:	121,9 KB
ID:	649679  
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Folgende 8 Benutzer bedanken sich für diesen Beitrag:
  #47  
Alt 23.08.2015, 19:53
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.149
Boot: Sea Ray 170CB
3.261 Danke in 1.209 Beiträgen
Standard Das Trimpumpen-Rätsel

Wie bereits erwähnt wollte ich eigentlich heute nur das Boot mal hinters Haus bringen. Da ja der Z noch runter ist, wollte ich die Trimmzylinder noch ganz einfahren und dann mit einem Seil aufhängen, so der Plan.

Dann war es wieder da, das Problem, daß der Powertrimm nicht Richtung "IN" fährt, so eine SCh...e!!

Raustrimmen geht einwandfrei, aber rein nur extrem langsam und die Zylinder haben überhaupt keine Kraft. Die kann man mit einem Finger festhalten...

Also erst nochmal geguckt, an den Zylindern mal die Schläuche vertauscht, immer mit dem selben Resultat, daß die IN-Richtung nicht funzt... Menge kommt an, aber irgendwie baut entweder die Pumpe keinen Druck auf oder die Rückwärtsrichtung ist Blockiert.
Hatte dann noch das Revers-Lock-Valve zerlegt, aber auch ohne Erfolg, eigentlich ja auch logisch.

Was bleibt also: Trimpumpe , war ja so klar.

Alleine das Runterbauen von dem Halter ist ja schon eine Frechheit, ich frag mich immer wieder, warum die Ami´s immer so einen Bullshit bauen...

Pumpe zerlegt, saubergemacht, nix gefunden (naja, stimmt nicht ganz, ein kleiner Alu-Span war im Rücklauf-Ventil Richtung Tank, was ich eigentlich als Ursache gedacht hätte), wieder zusammengebaut, befüllt, eingebaut und... gleicher Käse wieder, mittlerweile schon 2 Liter Öl verpritschelt und keine Änderung am Verhalten...

Also nochmal raus und wieder zerlegt. Dann das Hydraulikschema von der Pumpe im "Down"-Modus studiert und weiter zerlegt. Kann eigentlich nur eines von den kleinen Ventilen sein oder dieser Schieber unten im Block, daß das Rückschlagventil aufschiebt um den Durchlass für das Rückströmende Öl freizugeben.
Allerdings auch hier erst mal ohne Ergebnis... Momentan weiß ich gerade nicht weiter...

Wenn hier jemand eine Zündende Idee hat, bitte gerne!!
Ich halte euch auf dem Laufenden...
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Trimmpumpe (1).jpg
Hits:	269
Größe:	79,5 KB
ID:	649704   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Trimmpumpe (2).jpg
Hits:	208
Größe:	118,2 KB
ID:	649705   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Trimmpumpe (3).jpg
Hits:	222
Größe:	149,0 KB
ID:	649706  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Trimmpumpe (5).jpg
Hits:	201
Größe:	103,2 KB
ID:	649707   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Trimmpumpe (6).jpg
Hits:	277
Größe:	95,4 KB
ID:	649708   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Trimmpumpe (7).jpg
Hits:	201
Größe:	111,3 KB
ID:	649709  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Trimmpumpe (8).jpg
Hits:	201
Größe:	122,3 KB
ID:	649710   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Trimmpumpe (9).JPG
Hits:	233
Größe:	130,3 KB
ID:	649711   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Trimmpumpe (10).jpg
Hits:	208
Größe:	103,9 KB
ID:	649712  

__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791

Geändert von chewbaka (24.08.2015 um 06:41 Uhr)
Mit Zitat antworten top
Folgende 8 Benutzer bedanken sich für diesen Beitrag:
  #48  
Alt 23.08.2015, 21:29
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist gerade online
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 26.796
16.266 Danke in 11.979 Beiträgen
Standard

na ja man könnte mal den Druck messen, ob für rein und raus genug Druck ansteht,
des weiteren könnte es auch an den Zylindern liegen, das ist aber ehr der Fall wenn ein Zylinder fast normal funktioniert und einer fast gar nicht
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #49  
Alt 24.08.2015, 05:20
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.149
Boot: Sea Ray 170CB
3.261 Danke in 1.209 Beiträgen
Standard

Da hast Du recht, Druck messen könnte man, muss mal gucken, ob ich ein passendes Manometer mit 200 Bar finde...
Zylinder sind es zu 99% nicht, da beim Vertauschen der Hydraulik-Leitungen das Problem auf die UP-Seite mitwandert, muss also Pumpe sein...

Edit:
Was mir noch einfällt ist, daß im Rücklaufventil vom Ventilblock (Nr.22) Dreck war, als ich das zerlegt hab. Vielleicht liegt ja hier der Hund begraben.
Außerdem war der Schieber (Nr.5) etwas schwergängig....Muss aber erst mal Bremsenreiniger besorgen, sonst wird das nix...

Nachtrag:

Die Trimpumpe läuft wieder! Heute alles nochmal mit Bremsenreiniger sauber gemacht und wieder zusammengebaut. Was es letztendlich war, ist nicht klar...
Wahrscheinlich Dreck in einem der Rückschlagventile. Außer reinigen und 4 neuen O-Ringen am Control-Valve-Block hab ich eigentlich nix gemacht.
Momentan mal das Geld für eine neue Pumpe gespart, schau ma mal, wie lange das so hält....
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791

Geändert von chewbaka (24.08.2015 um 19:59 Uhr)
Mit Zitat antworten top
Folgende 5 Benutzer bedanken sich für diesen Beitrag:
  #50  
Alt 02.09.2015, 00:32
Benutzerbild von scarab38
scarab38 scarab38 ist offline
Lieutenant
 
Registriert seit: 16.06.2014
Ort: Salzgitter Niedersachsen
Beiträge: 117
Boot: Freedom XL 210 noch im Aufbau
30 Danke in 25 Beiträgen
Standard

Hallo Tobi,
schöner Bericht, tolle Bilder, gerade auch die Detailfotos sehr interessant und lehrreich für mich!

Wurde direkt abonniert als ich ihn vor einigen Std. entdeckt hatte, werde es gespannt weiter verfolgen.

DANKE
__________________
Gruß
Dirk


"wünsche allen immer eine Handbreit
Wasser unterm Kiel"
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #51  
Alt 17.09.2015, 19:54
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.149
Boot: Sea Ray 170CB
3.261 Danke in 1.209 Beiträgen
Standard

So, ich will auch mal wieder ein paar Fortschritte schreiben.

Nachdem die Warterei auf die Teile rum war hab ich mal begonnen, die ganzen offenen Baustellen systematisch abzuarbeiten.

Angefangen hab ich mit der Auspuff-Klappe. Dabei musste ich dann nach etlichen Versuchen, die alte Klappe rauszukriegen, einen der Blechhalter ausbauen. Natürlich genietet Also Nieten rausgebohrt, Klappe raus, neue Klappe rein und den Halter wieder festgenietet(!).
Ja ich weiß, jetzt kommt: warum zum Teufel macht man den gleichen Murks wieder, über den man sich 10 Minuten vorher geärgert hat, aber man kommt ohne den Kompletten Abgasrüssel unten am Transom auszubauen nicht vernünftig ran, war mir jetzt zu viel Aufwand...
(Siehe das Bild von der alten Klappe)

Als nächstes dann das Abgasknie angebaut, was ohne Probleme flutschte. Schlauchschellen an der Verbindungsmanschette noch festgezogen und abgehakt.

Das Thermostat-Gehäuse war ähnlich: Thermostat eingebaut,Dichtung rauf und Schrauben mit Drehmoment festgezogen. Kühlmittel aufgefüllt, alles gut.

Weiter ging´s mit der Abluft-Zuluft-Rüssel und Lüfter Situation. Mich hatte eigentlich dieser Verhau von Anfang an gestört, also hab ich den alten Bilgenlüfter direkt nach oben unter das Abluftgitter montiert, um die heiße Luft aus dem Motorraum abzusaugen. Der Schlauch ist praktisch direkt am Auspuffsammler und unten in der Motorabdeckung ist ein Luftgitter, somit kann direkt kühle Luft von vorne nachströmen. Ich hoffe, so die Temperatur im Motorraum etwas runter zu kriegen.
Als Bilgenabsaugung hab ich `nen neuen Inline-Lüfter einbaut, wodurch die Schlauchführung sehr viel besser wurde und alles schon mal in bissl aufgeräumter aussieht.

Die Elektrik dazu ist auch noch modifiziert: Der ursprüngliche Schalter schaltet das Absaug-Gebläse, der Bilgenlüfter wird über ein Impuls-Relais für etwa 1 Minute automatisch mit der Zündung eingeschaltet. (kleine Vorsichtsmaßnahme, da ich den gerne mal vergesse..)

Der weitere Plan ist, den Flame-Arrestor gegen eine Airbox (muss ich noch laminieren)zu tauschen und den Motor direkt von außen mit Frischluft zu versorgen. Schläuche sind ja noch genug da...
Der Grund ist einfach der recht heiße Motorraum, das vor allem nach längerer Gleitfahrt dazu geführt hat, daß der Motor abstirbt bei Standgas.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P9173277.jpg
Hits:	194
Größe:	107,6 KB
ID:	655826   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P9173278.jpg
Hits:	185
Größe:	77,9 KB
ID:	655827   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P9173279.jpg
Hits:	196
Größe:	87,9 KB
ID:	655828  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P9173281.jpg
Hits:	197
Größe:	88,1 KB
ID:	655829   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgasknie (4).jpg
Hits:	195
Größe:	92,4 KB
ID:	655830   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Sammler (9).jpg
Hits:	189
Größe:	100,8 KB
ID:	655831  

__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Folgende 9 Benutzer bedanken sich für diesen Beitrag:
  #52  
Alt 17.09.2015, 20:22
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.149
Boot: Sea Ray 170CB
3.261 Danke in 1.209 Beiträgen
Standard Tank und Vergaser

Der Tank war/ist auch so eine Baustelle...

Ich hatte wg. dem S-förmigen Einfüllstutzen beim Tanken so meine Probleme, außerdem war der Tank dadurch sehr weit nach STB einbaut.
Kurzum wurde der S-Rüssel außen fast bündig abgeflext. Auch der zugeschweißte ursprüngliche Einfüllstutzen wurde wieder geöffnet.

Dann hab ich einen neuen Stutzen auf den Ansatz geschweißt und den s-Rüssel außen auch dicht gemacht. Soweit so gut, daß passte schon mal.

Der alte Hebel-Tankgeben wird durch einen Edelstahl-Schwimmer ersetzt und der Ansaug-Stutzen und Entlüfter tauschen ihre Positionen.

Somit bleibt nur noch das Problem des zu kurzen Ansaug-Rüssels. Hier muss ich das Komplette Kunststoff-Rohr um 20-30mm länger irgendwie und irgendwo herbekommen. Vielleicht nehme ich auch ein Kupfer oder VA-Rohr, mal sehen, irgendwas fällt mir schon ein...

Auf den Bildern sieht man so ein bissl Vorher-Nachher, der Decklack fehlt noch...

Nächste Baustelle wird dann der Vergaser:

der wird komplett überholt und gereinigt, ausgebaut ist er schon mal.
Was mir sofort aufgefallen ist, daß der Mittelsteg der Dicht einfach weg war.
Die hat wohl der Motor ein und wieder ausgeatmet, hoffe ich wenigstens..
Der restliche Vergaserzustand ist recht schmuddelig, und auch die Fußdichtung ist schon mehr Plastik als Papier, bin gespannt, wie der Rest so aussieht...


Jetzt hab ich noch eine Frage mal so in die Runde:

Wieso ist das verdammte Loch oben am Z-Antieb so klein, daß der Inbus-Schlüssel für die Schraube von der Trim-Tab-Anode nicht durchpasst??
Kann ja nicht sein oder? Kann man das einfach aufbohren? Hab keine Lust, den Antrieb jedes mal zu Zerlgen, wenn ich die Anode tauschen muss...

Übrigens sieht man hier recht gut, was mit einer Magnesium in Salzwasser passiert innerhalb von 2 Wochen...

So genug für heute
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tank (3).jpg
Hits:	207
Größe:	107,6 KB
ID:	655833   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tank (6).jpg
Hits:	201
Größe:	40,3 KB
ID:	655834   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tank (7).jpg
Hits:	188
Größe:	41,1 KB
ID:	655835  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Z-Antrieb (1).jpg
Hits:	186
Größe:	74,0 KB
ID:	655837   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Z-Antrieb (2).jpg
Hits:	217
Größe:	80,0 KB
ID:	655838   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (1).jpg
Hits:	185
Größe:	98,3 KB
ID:	655877  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (2).jpg
Hits:	189
Größe:	109,1 KB
ID:	655878  
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791

Geändert von chewbaka (18.09.2015 um 05:29 Uhr)
Mit Zitat antworten top
Folgende 10 Benutzer bedanken sich für diesen Beitrag:
  #53  
Alt 17.09.2015, 22:16
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist gerade online
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 26.796
16.266 Danke in 11.979 Beiträgen
Standard

wenn du da nicht mal den Imbus rein bekommst würde ich das Loch aufbohren, bei meinem Gen1 bekomme ich den Imbus durch,
aber die Schraube nicht raus, war aber auch noch nicht nötig
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #54  
Alt 19.09.2015, 20:23
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.149
Boot: Sea Ray 170CB
3.261 Danke in 1.209 Beiträgen
Standard

Hallo zusammen,

es ging wieder etwas weiter. Tank ist in Elfenbein glänzend lackiert (war ziemlich genau wie der originale Lack) und die ganzen Einbauteile soweit montiert.
Den Ansaugstutzen habe ich auch neu gemacht:
Schlauchtülle abgesägt, Winkelstück auf 10mm aufgebohrt und ein 10er Kupferrohr mehr oder weniger eingepresst. Um´s auch dicht zuhaben, zusätzlich noch verlötet.
Das Ansaug-Sieb habe ich angepasst und wieder verwendet.
Jetzt steht der Stutzen ungefähr 3-4mm über dem Tank-Boden, und eventueller Dreck wird nicht sofort angesaugt.

Den originalen Tankaufkleber hab ich natürlich auch wieder drauf, den möchte ich noch mit transparenter Klebefolie zum Schutz überkleben.
Bilder vorher/nachher dazu hab ich angehängt...

Weil ja der Tank schon draußen ist, habe ich die Gelegenheit gleich noch genutzt und den Bug/Ankerkasten neu zu streichen. Relativ unspektakulär, erst die Schraubenlöcher usw. mit Sika verschlossen und dann mit Damboline, daß von meiner LUNA noch übrig war schnell rausgerollert. Ich denke, daß Ergebnis war es Wert, mit der Schnüffeltüte auf dem Bauch liegend den Farbroller zu schwingen...

Als nächstes stand das Zerlegen des Vergasers auf dem Programm.
Ich war ja schon sehr gespannt, wie der Vergaser wohl innen aussieht, da allein der Blick von oben und unten ins Drosselklappengehäuse schlimmes ahnen lies.
Es kam nicht ganz so schlimm, aber viel Dreck und Ablagerungen waren schon zu finden, würde das mal ungepflegt/versifft nennen. So wie es aussah, wurde der noch nie zerlegt oder wirklich mal gereinigt und er Gummi der Beschleunigerpumpe steinhart! Ich denke der Grund für die Verschlucker beim Gas geben ist wohl gefunden...
Die Papier-Dichtungen waren wie schon erwartet wie Plastik und gingen nur mit viel Geduld und einem Schaber runter.
Morgen ist Badetag, dann kommt mal alles ins Ultraschallbad und dann beginnt der Zusammenbau mit Neuteilen...

(Bilder zum Vergaser im nächsten Post...)
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P9193298.jpg
Hits:	182
Größe:	74,7 KB
ID:	656278   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P9193299.jpg
Hits:	187
Größe:	88,3 KB
ID:	656279   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P9193301.jpg
Hits:	194
Größe:	65,5 KB
ID:	656280  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tank (3).jpg
Hits:	181
Größe:	107,6 KB
ID:	656281   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tank (9).jpg
Hits:	194
Größe:	48,6 KB
ID:	656282   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tank (12).jpg
Hits:	184
Größe:	22,5 KB
ID:	656283  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tank (14).jpg
Hits:	188
Größe:	20,8 KB
ID:	656284   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tank (15).jpg
Hits:	195
Größe:	20,5 KB
ID:	656285   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tank (17).jpg
Hits:	194
Größe:	39,3 KB
ID:	656286  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tank (18).jpg
Hits:	213
Größe:	77,8 KB
ID:	656287  
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Folgende 10 Benutzer bedanken sich für diesen Beitrag:
  #55  
Alt 19.09.2015, 20:27
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.149
Boot: Sea Ray 170CB
3.261 Danke in 1.209 Beiträgen
Standard

Hier noch die Bilder zum Vergaser, man sieht den vielen Dreck und Schmodder recht schön, hoffe, ich krieg das alles raus...
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (3).jpg
Hits:	214
Größe:	92,9 KB
ID:	656292   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (4).jpg
Hits:	216
Größe:	98,7 KB
ID:	656294   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (5).jpg
Hits:	226
Größe:	86,9 KB
ID:	656295  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (6).jpg
Hits:	212
Größe:	73,1 KB
ID:	656296   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (7).jpg
Hits:	220
Größe:	52,2 KB
ID:	656297   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (8).jpg
Hits:	201
Größe:	84,4 KB
ID:	656298  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (9).jpg
Hits:	200
Größe:	51,3 KB
ID:	656299   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (10).jpg
Hits:	200
Größe:	81,2 KB
ID:	656300   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (11).jpg
Hits:	205
Größe:	78,6 KB
ID:	656301  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (12).jpg
Hits:	195
Größe:	82,8 KB
ID:	656302  
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
  #56  
Alt 20.09.2015, 10:43
Benutzerbild von CV16SS-Berlin
CV16SS-Berlin CV16SS-Berlin ist offline
Vice Admiral
 
Registriert seit: 28.06.2009
Ort: nun in Brandenburg, vor den Toren Spandaus
Beiträge: 1.523
Boot: ´79 GLASTRON V-194 XL Sea Rider, ´79 Glastron CARLSON CVX-18
6.202 Danke in 1.175 Beiträgen
Standard

Saubere Arbeit, aber tue dir ein Gefallen und gib den Vergaser jemanden, der ein Ultraschallbad hat. Selbst mit viel Bremsenreiniger, kleinen Bürsten und Druckluft, bekommst du den Grint nicht alles raus.
Mein Vergaser lag 1 Stunde ! drin und der Boden war voller Dreck im Bad, echt unglaublich.
Ich habe auch den 2 BBL Rochester Vergaser. Meiner ist fast fertig es fehlt nur das Gummi für die Beschleunigerpumpe.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #57  
Alt 20.09.2015, 14:01
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.149
Boot: Sea Ray 170CB
3.261 Danke in 1.209 Beiträgen
Standard

Jo, klar war der im Ultraschallbad, habe ich heute erledigt. Vergaser ist bereits komplett gereinigt und wieder zusammengebaut.

Man spürt jetzt auch, daß die Beschleunigerpumpe sofort zu arbeiten beginnt, wenn man am Drosselklappenhebel dreht.

Jetzt hab ich aber noch eine Frage zu der Fußdichtung:

Wieso ist die eigentlich in 2-Kreise geteilt und nicht einfach außen rum abdichtend? Das Mittelteil war ja auch bei der alten Dichtung weg, weil ja nach unten hin keine Auflagefläche vorhanden ist.
Der Ausschnitt an der Ansaugbrücke sieht ja auch aus wie der Spacer, der bei Reparatursatz beigelegt war. (die letzten beiden Bilder)

Ich könnte auch eine kleine Zwischenplatte bauen, etwa 3mm dick aus Epoxid-Harz, die genau so aussieht wie die Dichtung, um das Mittelteil nach unten hin abzufangen.
Bringt das was?
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (13).jpg
Hits:	163
Größe:	85,9 KB
ID:	656474   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (14).jpg
Hits:	149
Größe:	83,2 KB
ID:	656475   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (15).jpg
Hits:	160
Größe:	74,4 KB
ID:	656476  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (16).jpg
Hits:	170
Größe:	72,4 KB
ID:	656477   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (17).jpg
Hits:	161
Größe:	86,7 KB
ID:	656478   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (18).jpg
Hits:	167
Größe:	76,1 KB
ID:	656479  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (19).jpg
Hits:	156
Größe:	87,2 KB
ID:	656480   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (20).jpg
Hits:	153
Größe:	83,4 KB
ID:	656481   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (21).jpg
Hits:	157
Größe:	76,1 KB
ID:	656482  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (22).jpg
Hits:	151
Größe:	70,5 KB
ID:	656483   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Vergaser (23).jpg
Hits:	158
Größe:	87,7 KB
ID:	656484  
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #58  
Alt 20.09.2015, 14:30
Benutzerbild von CV16SS-Berlin
CV16SS-Berlin CV16SS-Berlin ist offline
Vice Admiral
 
Registriert seit: 28.06.2009
Ort: nun in Brandenburg, vor den Toren Spandaus
Beiträge: 1.523
Boot: ´79 GLASTRON V-194 XL Sea Rider, ´79 Glastron CARLSON CVX-18
6.202 Danke in 1.175 Beiträgen
Standard

Ich habe nur die fette Dichtung verbaut.
So war es bei mir original.
Wenn ich mein Vergaser beim meinem MONTE (Auto) abgebaut habe, kann ich dir eventuell die Frage beantworten, denn der hat keine dicke, sonder neine dünne Dichtung verbaut.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #59  
Alt 20.09.2015, 19:43
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.149
Boot: Sea Ray 170CB
3.261 Danke in 1.209 Beiträgen
Standard

Cool, Danke.
Bei ist der Spacer nicht verbaut sondern nur die Papierdichtung.
Außerdem müsste ich beim Spacer die 2 Löchern noch bohren und dann wären die Stehbolzen am Manifold zu kurz....
Mich würde interessieren, was es bringt, daß die Dichtung zwei Löcher hat anstatt einem großen Ausschnitt, da ja wie gesagt drunter sowieso nix is...

Wenn Du Interesse hast, würd ich Dir den Spacer gegen Portokosten abgeben.
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #60  
Alt 20.09.2015, 20:18
Benutzerbild von CV16SS-Berlin
CV16SS-Berlin CV16SS-Berlin ist offline
Vice Admiral
 
Registriert seit: 28.06.2009
Ort: nun in Brandenburg, vor den Toren Spandaus
Beiträge: 1.523
Boot: ´79 GLASTRON V-194 XL Sea Rider, ´79 Glastron CARLSON CVX-18
6.202 Danke in 1.175 Beiträgen
Standard

Da stellt sich mir die Frage, wo hast du deine Dichtung oder Rep-Satz her?
Bei mir war alles passend und die original Bolzen lang genug.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	2015.06.13  (11).jpg
Hits:	145
Größe:	83,6 KB
ID:	656618   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	2015.06.13  (12).jpg
Hits:	143
Größe:	117,6 KB
ID:	656621   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	2015.06.13  (25).jpg
Hits:	154
Größe:	97,4 KB
ID:	656622  

Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
Antwort
Vorherige Seite - Ergebnis 21 bis 40 von 592Nächste Seite - Ergebnis 61 bis 80 von 592


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:46 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.