boote-forum.de - Das Forum rund um Boote

Zurück   > >

Restaurationen Refits, Lackierungen, GFK-Arbeiten, Reparaturen und Umbauten von Booten aller Art.

Antwort
Vorherige Seite - Ergebnis 321 bis 340 von 355
 
Themen-Optionen
  #341  
Alt 10.07.2016, 20:12
Benutzerbild von ars71
ars71 ars71 ist offline
Fleet Captain
 
Registriert seit: 27.09.2014
Ort: München
Beiträge: 962
Boot: Diverse Glastron u.a.
2.906 Danke in 657 Beiträgen
Standard Update LuBee

Nach lägerem hier mal ein Update zu LuBee. Das Treffen am Attersee lief super - ebenso das Boot. Alles perfekt. Hab nach dem Wochenende nochmal Getriebeöl gewechselt und das sah aus wie neu, kein Wasser und kein Abrieb.
Warum ich das so betone? Weil wir gestern auf der Donau waren. die erste Stunde lief gut - alles wie gewohnt - wobe ich mir eingebildet habe dass der Motor etwas rauer lief. Nach einem Päuschen und Nachtanken ging es wieder auf den Fluss. Jetzt war das Geräusch wirklich heftig - sogar meine Frau, die gegen solche Sachen ziemlcih resistent ist, meinte der Motor höre sich an wie wenn er etwas zermalt.. also umgedreht und just in dem Moment wurden wir auch schon langsamer. Drehzahl ging nicht rauf - lediglich der Vortrieb liess nach. wir sind dann im Standgas zur Slip zurück getrieben und haben ausgeslippt. Motorunterteil ist nicht warm gewesen - Schraube lässt sich ohne Geräusche drehen. Es war weit nch MItternacht als ich sie in die Halle geschonben habe - daher noch kein Öl nachgesehen, etc. Aber ich würde sagen dass das Getriebe im Ar... ist.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMAG4260.jpg
Hits:	208
Größe:	68,8 KB
ID:	709101   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P6180281.jpg
Hits:	213
Größe:	105,8 KB
ID:	709102   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P6180199.jpg
Hits:	202
Größe:	114,2 KB
ID:	709103  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P6180197.jpg
Hits:	201
Größe:	93,9 KB
ID:	709104   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P6180146.jpg
Hits:	198
Größe:	95,1 KB
ID:	709105   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	P6180142.jpg
Hits:	202
Größe:	99,1 KB
ID:	709106  

Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
Anzeige (wird nach Anmeldung ausgeblendet)
  #342  
Alt 10.07.2016, 20:15
Philipp B. Philipp B. ist offline
Commander
 
Registriert seit: 28.11.2014
Beiträge: 332
Boot: Fiberline G11 & Four Winns Freedom
173 Danke in 78 Beiträgen
Standard

Zitat:
Zitat von ars71 Beitrag anzeigen
Nach lägerem hier mal ein Update zu LuBee. Das Treffen am Attersee lief super - ebenso das Boot. Alles perfekt. Hab nach dem Wochenende nochmal Getriebeöl gewechselt und das sah aus wie neu, kein Wasser und kein Abrieb.
Warum ich das so betone? Weil wir gestern auf der Donau waren. die erste Stunde lief gut - alles wie gewohnt - wobe ich mir eingebildet habe dass der Motor etwas rauer lief. Nach einem Päuschen und Nachtanken ging es wieder auf den Fluss. Jetzt war das Geräusch wirklich heftig - sogar meine Frau, die gegen solche Sachen ziemlcih resistent ist, meinte der Motor höre sich an wie wenn er etwas zermalt.. also umgedreht und just in dem Moment wurden wir auch schon langsamer. Drehzahl ging nicht rauf - lediglich der Vortrieb liess nach. wir sind dann im Standgas zur Slip zurück getrieben und haben ausgeslippt. Motorunterteil ist nicht warm gewesen - Schraube lässt sich ohne Geräusche drehen. Es war weit nch MItternacht als ich sie in die Halle geschonben habe - daher noch kein Öl nachgesehen, etc. Aber ich würde sagen dass das Getriebe im Ar... ist.
Hi Achim, das tut mir leid Ich werde dich demnächst besuchen !
__________________

Mit Zitat antworten top
  #343  
Alt 10.07.2016, 20:28
Benutzerbild von ars71
ars71 ars71 ist offline
Fleet Captain
 
Registriert seit: 27.09.2014
Ort: München
Beiträge: 962
Boot: Diverse Glastron u.a.
2.906 Danke in 657 Beiträgen
Standard

Bring nen großen Hammer mit...

Zitat:
Zitat von Philipp Beatdown Beitrag anzeigen
Hi Achim, das tut mir leid Ich werde dich demnächst besuchen !
Mit Zitat antworten top
  #344  
Alt 10.07.2016, 22:20
Benutzerbild von VIP SK 17
VIP SK 17 VIP SK 17 ist offline
Captain
 
Registriert seit: 05.06.2011
Ort: Bielefeld / Doktorsee, Weser 166,4km
Beiträge: 666
Boot: VIP SK 17
Rufzeichen oder MMSI: 912119039
789 Danke in 422 Beiträgen
Standard Neuaufbau Hellwig Triton

So was blödes, immer wenn man denkt "jetzt läufst" wird man so ausgebremst.
Hoffentlich ist es nicht so schlimm wie Du es vermutet hast.

Viel Erfolg und schöne Grüße von Fehmarn.
Bin hier heute um 13:30 angekommen, um 14:30 habe ich schon wieder geschraubt.
Gott sei dank nicht an meinem Boot sondern von einem Bekannten den ich hier getroffen habe.
Da er heute wieder zurück fahren musste und das Boot hier lässt muss ich mich jetzt um 2 Boote kümmern.
Da das Boot jetzt wieder läuft muss ich jetzt jeden Tag entscheiden 3,7Liter mit 170PS oder 8,2 Liter mit 400 PS.
Echtes Luxusproblen im Gegensatz zu Deinen.

Viel Erfolg

Peter


Gesendet von iPad mit Tapatalk
__________________

VIP SK 17; Merc. 470; Bj. 1978
Album
Youtube
Google_Maps
Mit Zitat antworten top
  #345  
Alt 11.07.2016, 07:00
Benutzerbild von ars71
ars71 ars71 ist offline
Fleet Captain
 
Registriert seit: 27.09.2014
Ort: München
Beiträge: 962
Boot: Diverse Glastron u.a.
2.906 Danke in 657 Beiträgen
Standard

Hallo Peter, danke und dir einen wunderschönen Urlaub!! Ich glaub dir Entscheidung würde mit leicht fallen viel Spass!

Gesendet von meinem HTC One M9 mit Tapatalk
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #346  
Alt 14.07.2016, 16:16
Benutzerbild von ars71
ars71 ars71 ist offline
Fleet Captain
 
Registriert seit: 27.09.2014
Ort: München
Beiträge: 962
Boot: Diverse Glastron u.a.
2.906 Danke in 657 Beiträgen
Standard Motor Update

Leider ist es heute wieder nur eine Stippvisite in der Halle geworden - aber ich habe kurz das Öl aus dem Motor abgelassen. Das Ergebniss war, wie auf dem Bild zu sehen nicht wild. Ein ganz leichter Grauschleier im Öl, aber kein wirklicher Abrieb. Kein Wasser - das Öl war eigentlich wie neu.

Also dachte ich dass der "malende Geräusch" evtl doch vom Motor selber kommen könnte, unzureichende Schmierung weil z.B. die VRO Pumpe spinnt. Wenn dem so wäre würde ja die Kompression leiden. Also kurz getestet - 120 PSI - was nach etwas Recherche absolut ok ist - die Amis sagen alles über 90PSI sei gut. Anspringen tut er auch wie eine 1..
Dann war die Zeit leider auch schon wieder rum und ich musste wieder - aber schlauer bin ich jetzt auch nicht - bin gepannt was es letztich ist.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMAG4311.jpg
Hits:	111
Größe:	18,2 KB
ID:	709793   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMAG4313.jpg
Hits:	114
Größe:	22,4 KB
ID:	709794   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMAG4314.jpg
Hits:	121
Größe:	32,0 KB
ID:	709795  

Mit Zitat antworten top
  #347  
Alt 14.07.2016, 19:21
Benutzerbild von Broeseltorte
Broeseltorte Broeseltorte ist offline
Fleet Captain
 
Registriert seit: 20.09.2014
Ort: Hauzenberg Ndby
Beiträge: 904
Boot: Roger Clark Glastron SSV 174
5.403 Danke in 1.592 Beiträgen
Standard

Blöde Frage:
Was am Propeller kaputt? Scherstift oder sonstige Überlastsicherung ausgelöst/defekt?
__________________
Gruß
Daniel

" We´re gonna need a bigger boat." Chief Martin Brody, 1975
>Roger Clark Glastron SSV 174<

>Glastron V153 Futura<
Mit Zitat antworten top
  #348  
Alt 14.07.2016, 19:34
Benutzerbild von ars71
ars71 ars71 ist offline
Fleet Captain
 
Registriert seit: 27.09.2014
Ort: München
Beiträge: 962
Boot: Diverse Glastron u.a.
2.906 Danke in 657 Beiträgen
Standard

Hi Daniel,
Der Propeller und seine Befestigung sind OK , leider, das wäre schön simple

Gesendet von meinem HTC One M9 mit Tapatalk

Geändert von ars71 (14.07.2016 um 20:23 Uhr)
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #349  
Alt 15.07.2016, 07:39
JohnB JohnB ist offline
Fleet Admiral
 
Registriert seit: 03.11.2009
Beiträge: 5.725
Boot: Hellwig Milos
7.846 Danke in 3.926 Beiträgen
Standard

Zitat:
Zitat von ars71 Beitrag anzeigen
(..) Drehzahl ging nicht rauf - lediglich der Vortrieb liess nach. (..)
Wenn die Drehzahl gleich bleibt und der Vortrieb nachlässt, muss doch der Schaden zwischen Kurbelwelle und Propeller liegen.
__________________
Beste Grüße

John
Mit Zitat antworten top
  #350  
Alt 15.07.2016, 08:20
Benutzerbild von ars71
ars71 ars71 ist offline
Fleet Captain
 
Registriert seit: 27.09.2014
Ort: München
Beiträge: 962
Boot: Diverse Glastron u.a.
2.906 Danke in 657 Beiträgen
Standard

So dachte ich auch, da scheint aber soweit alles OK zu sein. Hilft nix, ich zerlegt ihn jetzt mal bis ich den schaden finde.

Gesendet von meinem HTC One M9 mit Tapatalk
Mit Zitat antworten top
  #351  
Alt 23.08.2016, 16:07
Benutzerbild von ars71
ars71 ars71 ist offline
Fleet Captain
 
Registriert seit: 27.09.2014
Ort: München
Beiträge: 962
Boot: Diverse Glastron u.a.
2.906 Danke in 657 Beiträgen
Standard Update

Auch hier ein kleines Update. Gestern im Gespräch mit Philipp (Danke dafür) kam ihm die Idee dass es die Gummi-Verpressung am Propeller sein könnte die durchrutscht uns das Problem verursacht. Hm - ja, das könnte Sinn machen, haben den prop dann mal runter genommen - sah wirklich nicht toll aus - und haben einen baugleichen drauf gepackt. Muss die Tage mal sehen dass ich zum Testen ins Wasser komme. Wäre natürlich die schönste Lösung
Mit Zitat antworten top
  #352  
Alt 05.04.2017, 20:34
Benutzerbild von ars71
ars71 ars71 ist offline
Fleet Captain
 
Registriert seit: 27.09.2014
Ort: München
Beiträge: 962
Boot: Diverse Glastron u.a.
2.906 Danke in 657 Beiträgen
Standard LuBee Wiederbelebung

Hallo in die Runde.
Nach fast einem Jahr Dornröschenschlaf haben wir LuBeechen heute raus geholt - Trailer hat neuen Tüv bekommen - und dann mal alles durchgesehen. Der Motor sprang auf Anhieb an und lief wie ein Uhrwerk. Nächste Woche geht´s aufs Wasser und dann wissen wir ob das Getriebe im A... ist oder es der Propeller war. Ich bin gespannt.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMAG6030.jpg
Hits:	120
Größe:	59,1 KB
ID:	746218  

Geändert von ars71 (05.04.2017 um 22:38 Uhr)
Mit Zitat antworten top
Folgende 5 Benutzer bedanken sich für diesen Beitrag:
  #353  
Alt 16.10.2017, 20:26
Benutzerbild von ars71
ars71 ars71 ist offline
Fleet Captain
 
Registriert seit: 27.09.2014
Ort: München
Beiträge: 962
Boot: Diverse Glastron u.a.
2.906 Danke in 657 Beiträgen
Standard Update LuBee

Nachdem das gute Stück das ganze Jahr nicht im Wasser war und ich immer noch nicht wusste warum das gute Stück zickt haben wir heute das Traum Wetter genutzt und eine Runde gedreht.
Sie lief gut - hatte den alten Prop montiert - den offenbar defekten hatten wir schon entsorgt. Wenn man sie langsam und vorsichtig beschleunigt läuft sie 45. Sobald man eine Kurve fährt oder schnell beschleunigt geht die Leistung weg - und sie kommt nicht mehr auf Geschwindigkeit. Der Effekt wird schlimmer je länger man fährt. Nachdem sie wieder auf dem Trailer sass haben wir den original Prop mal unter die Lupe genommen und wenn man einkuppelt und den Prop versucht zu drehen kann man sehen dass die Flügel sich ein Stück drehen lassen, wobei die Nabe stehen bleibt. So unwahrscheinlich das auch sein mag - ich denke der Prop ist ebenfalls hin.
Jetzt hab ich mir einen 12x17 Edelstahl Prop bestellt. Wenn dann alles gut ist, war es der Prop und alles ist gut. Wenn nicht - gibt es eine Radikalkur - nämlich einen Johnson 50 PS gleicher Baureihe, den ich noch hier habe. ein bisschen mehr Wums könnte nicht schaden und im Winter hab ich Zeit den Johnson optisch an zu passen.
Soviel für heute an alle LuBee-Fans da draussen
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	LuBee_Steg.jpg
Hits:	73
Größe:	98,1 KB
ID:	772962  
Mit Zitat antworten top
Folgende 9 Benutzer bedanken sich für diesen Beitrag:
  #354  
Alt 18.01.2019, 10:39
Ghost-Dog Ghost-Dog ist offline
Cadet
 
Registriert seit: 10.01.2019
Ort: Westerwald
Beiträge: 15
Boot: Naja eher Wrack - War zu schade zum verkommen lassen.
7 Danke in 7 Beiträgen
Standard Meine Hochachtung

Hi Achim.

RESPEKT!
Sehr coole Arbeit du Bootdieb (Galileo).

Aber mich würde noch interessieren womit du die beiden Schalen verklebt hast?
Mit Harz denke ich mal, wenn ja, hast du das Harz angedickt?
Und was für Harz verwendest du?

Vielen Dank für diesen wirklich tollen Tröt!
Hab ihn gestern abend von Daniel empfohlen bekommen und schon zwei mal durchgelesen.

Ich finde es bewundernswert was Ihr da macht (Daniel genau so)!
Mein Perfektionissmuss muss leider immer wieder meiner Resignation und fehlendem Durchhaltevermögen wie auch dem nicht vorhandenem Finanzbackraum weichen.

Hoffentlich kommst du dieses Jahr mal dazu Sie auch wirklich zu benutzen...!

Vielen Dank

Ghosty


Zitat:
Zitat von ars71 Beitrag anzeigen
Endlich - nach vielen Wochen "solo-Resto" war ich heute wieder mit meinem Partner Michel zusammen am Werk. Zu Zweit ist das nicht nur bedeutend lustiger sondern es geht auch richtig etwas vorwärts

die Oberschale kam wieder auf den Rumpf. Ein paar mal rauf und runter. Der Spiegel benötigte noch ein bisschen Feinarbeit und dann war es soweit. Verklebt, gesichert und mit allem was es an Spannvorrichtungen so gab verspannt. Ich weiß noch nicht ob ich da wieder Nieten rein machen will - eigentlich eher nicht. die Innen-Naht wird noch verspachtel und bekommt einen Laminatstreifen. Der äußere - ziemlich mitgenommene Rand braucht noch etwas "Wiederherstellende Chirurgie"
Mit Zitat antworten top
  #355  
Alt 18.01.2019, 12:31
Benutzerbild von ars71
ars71 ars71 ist offline
Fleet Captain
 
Registriert seit: 27.09.2014
Ort: München
Beiträge: 962
Boot: Diverse Glastron u.a.
2.906 Danke in 657 Beiträgen
Standard

Dankeschön!
ja die Schalen wurden mit angedicktem Harz verklbt und dann auf der Innenseite mit 3 Streifen Gewebe (5 / 8 / 12cm) überlaminiert. Ich wollte nicht wieder Nieten und es hällt super.

Ach ja - das Motorproblem ist auch behoben - waren letzen Herbst nochmal in Schlögen mit er Kleinen und sie Läuft SUPER
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort
Vorherige Seite - Ergebnis 321 bis 340 von 355


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:57 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.