boote-forum.de - Das Forum rund um Boote

Zurück   > >

Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
Vorherige Seite - Ergebnis 1.881 bis 1.900 von 2.943Nächste Seite - Ergebnis 1.921 bis 1.940 von 2.943
 
Themen-Optionen
  #1901  
Alt 16.05.2016, 12:10
Benutzerbild von OV260
OV260 OV260 ist gerade online
Captain
 
Registriert seit: 27.04.2011
Ort: Im Vogtland
Beiträge: 403
Boot: Crownline 264 CR
759 Danke in 283 Beiträgen
Standard

Zitat:
Zitat von Stephan123 Beitrag anzeigen
Je nach Zugfahrzeug leibt da aber nicht mehr viel für Mittreisende und Gepäck.
Für den Bikini und die Badehosen reicht es gerade noch.

Gruß Uwe
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Anzeige (wird nach Anmeldung ausgeblendet)
  #1902  
Alt 16.05.2016, 13:26
Benutzerbild von rudergänger
rudergänger rudergänger ist offline
Captain
 
Registriert seit: 25.08.2012
Ort: bei Landshut
Beiträge: 524
Boot: Sealine S24
Rufzeichen oder MMSI: 211646170, DK4799
236 Danke in 176 Beiträgen
Standard

Das ist im Sommer, wenn es denn mal einer ist, ja völlig ausreichend.
__________________
Grüße Michael
Mit Zitat antworten top
  #1903  
Alt 16.05.2016, 15:29
Benutzerbild von Münsteraner
Münsteraner Münsteraner ist gerade online
Vice Admiral
 
Registriert seit: 31.03.2008
Ort: Berlin
Beiträge: 1.548
Boot: Boston Whaler 11 SS, Regal 2500, Performance 607
1.810 Danke in 852 Beiträgen
Standard

Zitat:
Zitat von OV260 Beitrag anzeigen
Ein kurzes Feedback zur heutigen Besichtigung einer Crownline 275 mit einen 350MAG und Luxuspaket, EW 2009 und 225 BStd aus 1. Hand: Der Meter mehr zu meinen jetzigen Boot schafft kaum mehr Raumgefühl außer auf der Toilette. Fast jedes Scharnier ist ausgeklappert oder lose, die vorderen Sitze wackeln in ihren drehbaren Stuhlbein, die Verstellung der Rückenlehne hat eine Qualitätsanmutung wie vom Blechmarkt in Kenia Das kann doch nicht normal sein Am ernüchternsten war die Zahl auf der Waage: 3890 kg mit Stahltrailer (650 Kg Eigengewicht). Selbst mit Alutrailer komme ich damit nicht Legal durch mein"geliebtes" Österreich

Gruß Uwe

Hallo Uwe,

schade, dass deine Besichtigung weniger erfolgreich/zufriedenstellend war. Hast du dir das Boot von FLL Marine angeschaut und welcher Trailer stand unter dem Boot? Waren die Tanks und die vordere Bilge (da tummeln sich gerne mal 30L Wasser) leer?

Zur Verteidigung der übrigen Crownline's möchte ich anführen, dass die Marke in 2008/2009 erhebliche finanzielle Probleme hatte und es zu einem Eigentümerwechsel kam. In dieser Zeit ließ zum Teil die Qualität der Boote zu wünschen übrig und es scheint, dass die angeschaute 275CCR zu diesen Booten gehört.
__________________


Beste Grüße, Benedikt

Geändert von Münsteraner (16.05.2016 um 16:50 Uhr)
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #1904  
Alt 16.05.2016, 15:43
Benutzerbild von Münsteraner
Münsteraner Münsteraner ist gerade online
Vice Admiral
 
Registriert seit: 31.03.2008
Ort: Berlin
Beiträge: 1.548
Boot: Boston Whaler 11 SS, Regal 2500, Performance 607
1.810 Danke in 852 Beiträgen
Standard

Zitat:
Zitat von crownlinecr Beitrag anzeigen
Was hast Du erwartet, von einem Boot , das mit einem leergewicht von 3000Kg angegeben wird. Mir persönlich wäre auch der Motor für ein 27 " Sportboot zu klein.

Ich will hier keine Erbsen zählen, aber eine 275/286 liefert mit dem gleichen Motor bessere Performance-Werte ab, als eine 250CR. Der Motor kommt also gut mit der Masse zurecht, selbst wenn man mit 6 Personen und vollen Tanks (bis auf Schwarzwasser) unterwegs ist.

Zum Gewicht kann ich leider nur beisteuern, dass der 3t Kran in Tisno es anstandslos geschafft hat
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	1.jpg
Hits:	81
Größe:	76,8 KB
ID:	699476   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	2.jpg
Hits:	79
Größe:	71,4 KB
ID:	699477   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	3.jpg
Hits:	100
Größe:	61,2 KB
ID:	699478  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	4.jpg
Hits:	97
Größe:	59,6 KB
ID:	699479   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	5.jpg
Hits:	94
Größe:	58,0 KB
ID:	699480   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	6.jpg
Hits:	74
Größe:	59,2 KB
ID:	699481  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	7.jpg
Hits:	77
Größe:	64,9 KB
ID:	699482   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	8.jpg
Hits:	97
Größe:	59,3 KB
ID:	699483   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	9.jpg
Hits:	90
Größe:	73,7 KB
ID:	699484  

__________________


Beste Grüße, Benedikt
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #1905  
Alt 17.05.2016, 20:03
Benutzerbild von El Presidente
El Presidente El Presidente ist offline
Ensign
 
Registriert seit: 29.08.2014
Ort: Magdeburg, Brandenburg a.d.H.
Beiträge: 93
Boot: Bavaria 33 Sport
43 Danke in 29 Beiträgen
Standard

Zitat:
Zitat von El Presidente Beitrag anzeigen
Das sieht mal richtig gut aus. Da bin ich ja am überlegen.
So Projekt fast abgeschlossen, nur noch Silikonfuge ziehen, fertig.
Mein Waschbecken war auch eingeklebt, habe es mit einem Multitool raus bekommen. Ging besser als gedacht und keine Kratzer.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	ios_image_688.jpg
Hits:	35
Größe:	21,5 KB
ID:	699826   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	ios_image_952.jpg
Hits:	97
Größe:	45,8 KB
ID:	699827  
__________________
Schöne Grüße
Andreas
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #1906  
Alt 17.05.2016, 20:38
Benutzerbild von crownlinecr
crownlinecr crownlinecr ist offline
Vice Admiral
 
Registriert seit: 05.04.2012
Ort: Solingen
Beiträge: 1.100
Boot: Sessa Oyster 30
Rufzeichen oder MMSI: Alisha
1.159 Danke in 532 Beiträgen
Standard

Steht das Becken vorne etwas über?
Da wird die Silifuge aber etwas breiter.
__________________

Živjeli Rainer
Mit Zitat antworten top
  #1907  
Alt 17.05.2016, 20:43
Benutzerbild von El Presidente
El Presidente El Presidente ist offline
Ensign
 
Registriert seit: 29.08.2014
Ort: Magdeburg, Brandenburg a.d.H.
Beiträge: 93
Boot: Bavaria 33 Sport
43 Danke in 29 Beiträgen
Standard

Zitat:
Zitat von crownlinecr Beitrag anzeigen
Steht das Becken vorne etwas über?
Da wird die Silifuge aber etwas breiter.
Auf dem Foto sieht es extrem aus, sind aber nur 1,5 mm.
__________________
Schöne Grüße
Andreas
Mit Zitat antworten top
  #1908  
Alt 19.05.2016, 16:11
Boater Boater ist offline
Cadet
 
Registriert seit: 29.04.2010
Ort: Köln/Bonn
Beiträge: 7
Boot: Crownline 250 CR "Thirsty"
12 Danke in 5 Beiträgen
Standard

Hallo zusammen,

erst mal zu mir, ich bin 30 Jahre alt und bin am Rhein zwischen Köln und Bonn Zuhause. Wir sind letztes Jahr von einer 20er Glastron auf eine 250 CR umgestiegen und haben über den Winter einiges erneuert und verschönert.

Ich hätte da auch gleich mal eine Frage . Wir haben leider nur 2 Steckdosen in der Kajüte und wollten uns noch zwei zusätzliche in der Plicht über dem Waschbecken/Wetbar einbauen. Jetzt hab ich heute mal den Schrank der unter der Wetbar ist ausgebaut und musste feststellen, dass man dort wo ich die Steckdosen hin haben will nicht von unten bzw. vorne drankommt, weil da ein geschlossener Holzkasten drunter ist.
Ich denke es wäre kein Problem in den Kasten von unten ein Loch zu bohren um dann das Kabel Richtung Kajüte zu führen, aber wie sieht es hinter der Wand über dem Waschbecken aus? ich wollte da jetzt nicht bohren und dann rausfinden das das nicht klappt wie ich mir das vorstelle.

Hat da schon mal einer von Euch gebohrt und dahinter geguckt?
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20160519_145311.jpg
Hits:	85
Größe:	55,7 KB
ID:	700122   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20160519_145805.jpg
Hits:	91
Größe:	58,2 KB
ID:	700124  
__________________
Gruß Kai
Mit Zitat antworten top
  #1909  
Alt 23.05.2016, 21:31
Benutzerbild von Perseus_79
Perseus_79 Perseus_79 ist offline
Lieutenant
 
Registriert seit: 17.10.2010
Ort: Bayern
Beiträge: 106
Boot: Doral
95 Danke in 47 Beiträgen
Standard

Hi Kai,

Glückwunsch zum Boot! Alles richtig gmacht , und glei losglegt mim Basteln

Nur so als Anregung meinerseits....
Willst Du wirklich da eine Steckdose setzen? Wenns regnet kommt da u.U. schon mal Wasser hin. Auch ist sie dort mehr dem Spritzwasser ausgesetzt. Und dann direkt beim Waschbecken? Setz sie dir doch in das von Dir ausgebaute Iceboxfach unter der Spüle. da ist sie Geschützt und aus dem Sichtfeld. Vor allem hast Du, wenn was ist, kein Loch ins Boot gebohrt. Ich schau immer, dass ich solche Sachen in die Bereiche setze, wo ich das Teil ggf. wieder ersetzen kann, also in die eingeschraubten herausnehmbaren Ablageschalen.

Wie es bei dem Bereich dahinter aussieht, könnte mir vorstellen, dass da Verstärkungen sind. Bei der 250 CR mit Bügel sitz der in dem Bereich mein ich,

VG
__________________
* Freude ist die Entscheidende Komponente *
Mit Zitat antworten top
  #1910  
Alt 23.05.2016, 21:44
Benutzerbild von Perseus_79
Perseus_79 Perseus_79 ist offline
Lieutenant
 
Registriert seit: 17.10.2010
Ort: Bayern
Beiträge: 106
Boot: Doral
95 Danke in 47 Beiträgen
Standard

Zitat:
Zitat von xenix Beitrag anzeigen
So, ich verabschiede mich dann mal aus diesem Thread. Meine Crownline 270 CR ist verkauft (verschenkt, trifft es besser).
Ein neues Boot habe ich noch nicht.
Machs Gut Tom,

Immer ne handbreit Wasser unterm "Z" beim neuen Schiff

VG
__________________
* Freude ist die Entscheidende Komponente *
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #1911  
Alt 28.05.2016, 17:55
login123! login123! ist offline
Ensign
 
Registriert seit: 22.02.2011
Ort: 76684 Östringen
Beiträge: 82
Boot: Crownline 250 cr
22 Danke in 14 Beiträgen
Standard

Hallo Crownliner,
jetzt habe ich meine neue alte BJ. 2004 250 cr bei BOYA Münster gekauft und auch schon die ersten drei Ausfahrten gemacht. Soweit auch alles Gut. Jedoch zwei - drei Dinge beschäftigen mich noch.
1. unter dem Tritt zur Pentry sind 2 Bilgepumpen, eine für die Dusche in der Tubaschüssel und eine daneben und genau da hab ich immer etwas Wasser stehen. Frage wo kommt dieses Wasser her ? ich hab keine Ahnung
2. Auf der Fläche wo der Auffangkessel für die Toilette steht ( Motorraum )habe ich etwas Rostbrühe stehen, auch keine Ahnung, warum doch relativ hoch dort überhaupt nass ist.
3. wo wird das Wasser für die Toilettenspüllung angesaugt, kommt das von außen oder vom Wassertank - das Wasser ist immer so sauber ??
Vielleicht kann mir der ein oder andere Helfen, gerne auch Telefonisch.

Ferdi
Mit Zitat antworten top
  #1912  
Alt 28.05.2016, 19:41
Benutzerbild von xenix
xenix xenix ist offline
Admiral
 
Registriert seit: 18.10.2006
Ort: CH / Boote-Forum
Beiträge: 2.050
Boot: Ja
1.631 Danke in 754 Beiträgen
Standard

Zitat:
Zitat von Perseus_79 Beitrag anzeigen
Machs Gut Tom,

Immer ne handbreit Wasser unterm "Z" beim neuen Schiff

VG
Guten Abend Thomas

Vielen Dank für Deine guten Wünsche.

Es wird aber sicher (man soll nie "sicher" schreiben ) in den nächsten 20 Jahren nicht noch mal ein Boot mit Z-Antrieb . Ich mag keine Boote mit einem solch "grossen Loch" im Rumpf....
__________________
Beste Grüsse aus der Schweiz
Tom



https://www.boote-forum.de/album.php?albumid=7315

Geändert von xenix (29.05.2016 um 12:14 Uhr)
Mit Zitat antworten top
  #1913  
Alt 01.06.2016, 18:27
Benutzerbild von El Presidente
El Presidente El Presidente ist offline
Ensign
 
Registriert seit: 29.08.2014
Ort: Magdeburg, Brandenburg a.d.H.
Beiträge: 93
Boot: Bavaria 33 Sport
43 Danke in 29 Beiträgen
Standard

Zitat:
Zitat von crownlinecr Beitrag anzeigen
Steht das Becken vorne etwas über?
Da wird die Silifuge aber etwas breiter.

Rainer schau mal, so sieht es aus.
Haben wir ein hydraulische's Trimmklappensystem oder Elektromechaniche Trimmklappen?
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	01.06.2016 080.jpg
Hits:	49
Größe:	55,2 KB
ID:	702883   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	01.06.2016 079.jpg
Hits:	48
Größe:	30,5 KB
ID:	702884  
__________________
Schöne Grüße
Andreas
Mit Zitat antworten top
  #1914  
Alt 01.06.2016, 21:06
Benutzerbild von LIP-Otti
LIP-Otti LIP-Otti ist offline
Commander
 
Registriert seit: 01.02.2009
Ort: Leopoldshöhe / OWL
Beiträge: 340
Boot: Crownline 250
4.171 Danke in 1.257 Beiträgen
Standard

Lenco, elektrisch. Bei meiner 250er zumindest.
Willst Du das Mente-System verbauen?
__________________
Gruß aus Lippe,

Otti.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #1915  
Alt 01.06.2016, 21:24
Benutzerbild von El Presidente
El Presidente El Presidente ist offline
Ensign
 
Registriert seit: 29.08.2014
Ort: Magdeburg, Brandenburg a.d.H.
Beiträge: 93
Boot: Bavaria 33 Sport
43 Danke in 29 Beiträgen
Standard

Zitat:
Zitat von LIP-Otti Beitrag anzeigen
Lenco, elektrisch. Bei meiner 250er zumindest.
Willst Du das Mente-System verbauen?
Ja möchte ich gerne, komme nur mit den Kabeln nicht klar.
__________________
Schöne Grüße
Andreas
Mit Zitat antworten top
  #1916  
Alt 01.06.2016, 21:51
Benutzerbild von LIP-Otti
LIP-Otti LIP-Otti ist offline
Commander
 
Registriert seit: 01.02.2009
Ort: Leopoldshöhe / OWL
Beiträge: 340
Boot: Crownline 250
4.171 Danke in 1.257 Beiträgen
Standard

Zitat:
Zitat von El Presidente Beitrag anzeigen
Ja möchte ich gerne, komme nur mit den Kabeln nicht klar.
Du scheinst doch schon die richtigen Kabel zu haben. Wenn Du die alte Steuereinheit abnimmst geht da so ein fisseliges Kabel rein. Daran hangelst Du Dich lang, bis Du auf das Steuerteil triffst. Das schmeist Du raus, da rein geht doch das Kabel was Auf dem Foto zu sehen st. Kabel abkneifen und nach Anleitung den Mente-Stecker belegen. Wenn Du möchstest, noch zusätzlich Zünd-Plus von sonstwo holen und läuft.

Oder wo ist das Problem?
__________________
Gruß aus Lippe,

Otti.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #1917  
Alt 01.06.2016, 22:02
Benutzerbild von LIP-Otti
LIP-Otti LIP-Otti ist offline
Commander
 
Registriert seit: 01.02.2009
Ort: Leopoldshöhe / OWL
Beiträge: 340
Boot: Crownline 250
4.171 Danke in 1.257 Beiträgen
Standard

Zitat:
Zitat von login123! Beitrag anzeigen
Hallo Crownliner,
jetzt habe ich meine neue alte BJ. 2004 250 cr bei BOYA Münster gekauft und auch schon die ersten drei Ausfahrten gemacht. Soweit auch alles Gut. Jedoch zwei - drei Dinge beschäftigen mich noch.
1. unter dem Tritt zur Pentry sind 2 Bilgepumpen, eine für die Dusche in der Tubaschüssel und eine daneben und genau da hab ich immer etwas Wasser stehen. Frage wo kommt dieses Wasser her ? ich hab keine Ahnung
2. Auf der Fläche wo der Auffangkessel für die Toilette steht ( Motorraum )habe ich etwas Rostbrühe stehen, auch keine Ahnung, warum doch relativ hoch dort überhaupt nass ist.
3. wo wird das Wasser für die Toilettenspüllung angesaugt, kommt das von außen oder vom Wassertank - das Wasser ist immer so sauber ??
Vielleicht kann mir der ein oder andere Helfen, gerne auch Telefonisch.

Ferdi
Hallo Ferdi,

1. Das hat meine auch. Da ich auch immer etwas Wasser in der Bilge habe, schließe ich nicht aus, das es von hinten da hin fließt.

2. Das hatte ich auch. Wenn Du einen Durchlass im Rumpf zum Abpumpen (nachgerüstet) hast, dann kann es da reindrücken. Ist Dein Tank auch auf der Steuerboardseite?

3. Das Wasser wird von der Unterseite des Rumpfes angesaugt. Bei mir sitzt ein Seeventil vor dem Motor.

Wenn Du möchtest, können wir gerne telefonieren. Handynummer gibts per PM!
__________________
Gruß aus Lippe,

Otti.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #1918  
Alt 01.06.2016, 22:06
Benutzerbild von El Presidente
El Presidente El Presidente ist offline
Ensign
 
Registriert seit: 29.08.2014
Ort: Magdeburg, Brandenburg a.d.H.
Beiträge: 93
Boot: Bavaria 33 Sport
43 Danke in 29 Beiträgen
Standard

Zitat:
Zitat von LIP-Otti Beitrag anzeigen
Du scheinst doch schon die richtigen Kabel zu haben. Wenn Du die alte Steuereinheit abnimmst geht da so ein fisseliges Kabel rein. Daran hangelst Du Dich lang, bis Du auf das Steuerteil triffst. Das schmeist Du raus, da rein geht doch das Kabel was Auf dem Foto zu sehen st. Kabel abkneifen und nach Anleitung den Mente-Stecker belegen. Wenn Du möchstest, noch zusätzlich Zünd-Plus von sonstwo holen und läuft.

Oder wo ist das Problem?
Das sind die Kabel die an der Steuerung sind. Muss mich noch zum Steuerteil durchkämpfen und dann schauen wir mal. In der Anleitung steht bei Lenco rot weiß und rot weiß, dass hat mich verwirrt. Werde ich am Samstag mal in Angriff nehmen. Halte Dich auf dem laufenden.
__________________
Schöne Grüße
Andreas
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #1919  
Alt 01.06.2016, 22:13
Benutzerbild von El Presidente
El Presidente El Presidente ist offline
Ensign
 
Registriert seit: 29.08.2014
Ort: Magdeburg, Brandenburg a.d.H.
Beiträge: 93
Boot: Bavaria 33 Sport
43 Danke in 29 Beiträgen
Standard Badeplatform

Habe heute meine Badeplatform verschönert, ging besser als ich dachte.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	ios_image_796.jpg
Hits:	71
Größe:	78,1 KB
ID:	702932  
__________________
Schöne Grüße
Andreas
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #1920  
Alt 01.06.2016, 22:24
Benutzerbild von LIP-Otti
LIP-Otti LIP-Otti ist offline
Commander
 
Registriert seit: 01.02.2009
Ort: Leopoldshöhe / OWL
Beiträge: 340
Boot: Crownline 250
4.171 Danke in 1.257 Beiträgen
Standard

Zitat:
Zitat von El Presidente Beitrag anzeigen
Das sind die Kabel die an der Steuerung sind. Muss mich noch zum Steuerteil durchkämpfen und dann schauen wir mal. In der Anleitung steht bei Lenco rot weiß und rot weiß, dass hat mich verwirrt. Werde ich am Samstag mal in Angriff nehmen. Halte Dich auf dem laufenden.
Darauf bin ich auch reingefallen und habe mich totgemessen!
__________________
Gruß aus Lippe,

Otti.
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
Antwort
Vorherige Seite - Ergebnis 1.881 bis 1.900 von 2.943Nächste Seite - Ergebnis 1.921 bis 1.940 von 2.943


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:46 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.