boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Dies & Das > Flohmarkt > Suche



Suche Was ich suche...

Antwort
 
Themen-Optionen
  #1  
Alt 14.06.2021, 10:47
Benutzerbild von Hatti R
Hatti R Hatti R ist offline
Captain
 
Registriert seit: 27.01.2019
Ort: Regensburg
Beiträge: 443
Boot: Bayliner Ciera 2655
Rufzeichen oder MMSI: Mein Boot heißt HATTI 2
546 Danke in 203 Beiträgen
Standard Hilfe: Ladenregler Mercruiser 5,7l

Hi zusammen,

Bin gerade auf der Havel in Brandenburg in Richtung Magdeburg unterwegs.
Meine Lichtmaschine läd plötzlich mit 15,7 V. Konnte bisher bei keiner Werkstatt einen Laderegler bekommen.
Hat jemand gerne auch einen gebrauchten rumliegen und kann mir helfen?
__________________
Grüße aus Regensburg
Holger
Mit Zitat antworten top
  #2  
Alt 14.06.2021, 10:51
ManfredBochum ManfredBochum ist offline
Admiral
 
Registriert seit: 12.02.2009
Beiträge: 3.495
Boot: Bayliner 2052LS 4,3LX
2.611 Danke in 1.583 Beiträgen
Standard

Guck doch erstmal ob das Kabel am Senseanschluss noch dran ist.
Farbe weiß ich grad nicht.
Violett ist EXC, also Zündung. Ich mein das andere dünne.
__________________
Allen eine Gute Fahrt
Gruß Mani
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 14.06.2021, 11:07
Benutzerbild von Hatti R
Hatti R Hatti R ist offline
Captain
 
Registriert seit: 27.01.2019
Ort: Regensburg
Beiträge: 443
Boot: Bayliner Ciera 2655
Rufzeichen oder MMSI: Mein Boot heißt HATTI 2
546 Danke in 203 Beiträgen
Standard

Zitat:
Zitat von ManfredBochum Beitrag anzeigen
Guck doch erstmal ob das Kabel am Senseanschluss noch dran ist.
Farbe weiß ich grad nicht.
Violett ist EXC, also Zündung. Ich mein das andere dünne.
Alles dran
__________________
Grüße aus Regensburg
Holger
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #4  
Alt 14.06.2021, 11:10
Benutzerbild von Hatti R
Hatti R Hatti R ist offline
Captain
 
Registriert seit: 27.01.2019
Ort: Regensburg
Beiträge: 443
Boot: Bayliner Ciera 2655
Rufzeichen oder MMSI: Mein Boot heißt HATTI 2
546 Danke in 203 Beiträgen
Standard

Jetzt haben wir gerade 17V gemessen
__________________
Grüße aus Regensburg
Holger
Mit Zitat antworten top
  #5  
Alt 15.06.2021, 05:45
Benutzerbild von Alex 996
Alex 996 Alex 996 ist offline
Fleet Admiral
 
Registriert seit: 24.07.2010
Ort: 5800 Hagen 1
Beiträge: 6.957
Boot: Performance 607 --- 383er Blueprint Versager - Engine Release 3.0
5.469 Danke in 3.520 Beiträgen
Standard

Hatte ich letztes Jahr auch an meiner nagelneuen LiMa, ... 16,9 V, ... nach 2 Betriebsstunden.

Habe mir eine neue Mando bei EBay bestellt, 99 Eus.
War in 2 Tagen da.

Schieß Dir nicht die Zündanlage ab.


Gruß Alex
__________________
Many things are Jacket like Trousers



Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #6  
Alt 15.06.2021, 09:49
Benutzerbild von Hatti R
Hatti R Hatti R ist offline
Captain
 
Registriert seit: 27.01.2019
Ort: Regensburg
Beiträge: 443
Boot: Bayliner Ciera 2655
Rufzeichen oder MMSI: Mein Boot heißt HATTI 2
546 Danke in 203 Beiträgen
Standard

Zitat:
Zitat von Hatti R Beitrag anzeigen
Alles dran
Aber bei nochmaligem intensiven Prüfen festgestellt, Steckverbinder der Sensorleitung innen gebrochen.

Danke an Alex, Mani und speziell Cyrus für telefonischen Support.

__________________
Grüße aus Regensburg
Holger

Geändert von Hatti R (15.06.2021 um 12:14 Uhr) Grund: Dank ergänzt
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #7  
Alt 15.06.2021, 11:35
ManfredBochum ManfredBochum ist offline
Admiral
 
Registriert seit: 12.02.2009
Beiträge: 3.495
Boot: Bayliner 2052LS 4,3LX
2.611 Danke in 1.583 Beiträgen
Standard

Zitat:
Zitat von ManfredBochum Beitrag anzeigen
Guck doch erstmal ob das Kabel am Senseanschluss noch dran ist.
Farbe weiß ich grad nicht.
Violett ist EXC, also Zündung. Ich mein das andere dünne.
Freut mich.
__________________
Allen eine Gute Fahrt
Gruß Mani
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe Hilfe Hilfe Marius83 Technik-Talk 5 27.04.2015 05:58
Hilfe Hilfe Hilfe 30er Honda läuft auf einmal schlecht.. Tim2502 Motoren und Antriebstechnik 10 15.06.2010 21:20
Hilfe Hilfe Hilfe goegga Motoren und Antriebstechnik 4 14.06.2009 20:30
Hilfe Hilfe Neptun Motor und keine Ahnung Fish Hunter Motoren und Antriebstechnik 5 22.07.2008 16:09
Hilfe, Hilfe, Hilfe !!!!!! Nighthawk_266 Restaurationen 14 16.07.2008 13:19


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:41 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.