boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 27
 
Themen-Optionen
  #21  
Alt 15.08.2021, 21:13
Benutzerbild von Der_mille
Der_mille Der_mille ist offline
Commander
 
Registriert seit: 02.07.2021
Ort: Kobenz
Beiträge: 282
Boot: Fairline 26 Sunfury
432 Danke in 161 Beiträgen
Standard

Da du mit reinigungsadditiv fährst würde ich mal 2 oder 3 tankfüllungen abwarten und kontrollieren.

Wenn der Motor sauber läuft und das standgas hält würde ich zum jetzigen zeitpunkt nichts ändern.

LG Mille
__________________
Ziel? Was ist das?
Mit Zitat antworten top
  #22  
Alt 16.08.2021, 08:51
Benutzerbild von smarzipan
smarzipan smarzipan ist offline
Lieutenant
 
Registriert seit: 10.01.2018
Ort: Osthofen
Beiträge: 138
Boot: Maverick Sportboot
194 Danke in 64 Beiträgen
Standard

Danke für eure Rückmeldungen.
Ich habe das Wochende einige Stunden auf den Motor gespult und er hat wirklich nicht einmal zicken gemacht. Immer sofort angesprungen, Standgas sehr sauber (vielleicht mit 1100rpm etwas hoch, stelle ich vermutlich noch auf 1000).
Inzwischen sollte in dem Benzin auch kein Additiv mehr drin sein, ich bin gespannt ob sich die Farbe noch einmal verändert..
Mit Zitat antworten top
  #23  
Alt 27.05.2022, 19:01
glastronssv17 glastronssv17 ist offline
Cadet
 
Registriert seit: 27.05.2022
Beiträge: 11
4 Danke in 3 Beiträgen
Standard

Hallo liebe Bootsfreunde ,

ich habe seit diesem Jahr ein Boot mit dem 230 B (ähnlich A).
So heute zu Wasser gelasse und habe erst das Problem gehabt das er im Leerlauf schlecht läuft ( unter Last gut und mit Leistung )und dann nachdem ich den Vergaser ausgebaut und alles gecheckt ( Leerlaufdüse weiter rausgedreht 9,5 Umdrehungen laut Anleitung) habe lief er im Leerlauf deutlich besser aber unter Last habe ich keine Leistung und er kommt nicht wirklich in Tritt.
Kann es an der Vergasereinstellung liegen?
Mit Zitat antworten top
  #24  
Alt 28.05.2022, 06:17
Benutzerbild von smarzipan
smarzipan smarzipan ist offline
Lieutenant
 
Registriert seit: 10.01.2018
Ort: Osthofen
Beiträge: 138
Boot: Maverick Sportboot
194 Danke in 64 Beiträgen
Standard

Hallo,
Für mich klingt das schon nach einer Vergaser Einstellung.. Allerdings ist das bei den Solex alles etwas schwierig weil der vollgasbereich ja nicht über eine Gemischschraube eingestellt wird sondern über die Düsengröße.. da sollte die Leerlauf Gemischschraube keinen so großen Einfluss mehr haben. Bei mir hat die Praxis aber auch gezeigt, dass die Einstellung nicht ganz simple ist und die Gemischschraube durchaus Einfluss in einem breiteren Drehzahlband hat.

Ich würde den Zündzeitpunkt noch mal abblitzen, dass hat bei mir im Leerlauf zu einem ruhigen Lauf geführt. Dann den Vergaser so einstellen, dass der Motor idealerweise im gesamten Drehzahlspektrum sauber läuft und das Kerzenbild auch halbwegs i.O. ist..
Mit Zitat antworten top
  #25  
Alt 28.05.2022, 08:10
kpn-hornblower kpn-hornblower ist offline
Vice Admiral
 
Registriert seit: 05.04.2015
Beiträge: 1.659
1.065 Danke in 763 Beiträgen
Standard

woher hast Du die 9,5 Umdrehungen ? Leerlaufdüse ? meinst Du Leerlaufgemischeinstellschraube ?
falls ja ) hab noch bei keinem Vergaser von 9,5 Umdrehungen gehört....das ist viel zu weit raus, im allgemeinen sind es 2 bis 2,5 Umdrehungen.
und....das ist die Grundeinstellung.
nach der Grundeinstellung Motor Starten und dann in kleinen Schritten max. 1/4 die schraube weiter rein....bis der beste Rundlauf erzielt wird.
__________________
und immer eine Handbreit...na Ihr wisst schon
Bier im Glas Gruß Rolf
Mit Zitat antworten top
  #26  
Alt 28.05.2022, 08:25
glastronssv17 glastronssv17 ist offline
Cadet
 
Registriert seit: 27.05.2022
Beiträge: 11
4 Danke in 3 Beiträgen
Standard

Oke ich werde mich nachher nochmal ran machen an den Vergaser. Die Zündung glaube ich nicht das es ist weil er damit ja bei der ersten Fahrt gut gelaufen.

Die 9,5 Umdrehungen stehen im Handbuch

Geändert von glastronssv17 (28.05.2022 um 08:31 Uhr)
Mit Zitat antworten top
  #27  
Alt 29.05.2022, 19:47
glastronssv17 glastronssv17 ist offline
Cadet
 
Registriert seit: 27.05.2022
Beiträge: 11
4 Danke in 3 Beiträgen
Standard

Also Motor läuft jetzt soweit schon ganz oke. ( es war leider meine Blödheit das ich die Kerzenstecker falsch gesteckt habe). Jetzt läuft er immerhin dchonmal halbwegs normal.

ist hier vielleicht jemand oder kennt vielleicht jemand einen im Raum Brandenburg/Wusterwitz der meinen Motor Feinabstimmen kann bzw mal drüber gucken könnte ( natürlich nicht umsonst).
Weil jetzt für die Feinabstimmung fehlt mir einfach das Wissen.
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 27

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:47 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2022, vBulletin Solutions, Inc.