boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Alles was schwimmt! > Kleinkreuzer und Trailerboote



Kleinkreuzer und Trailerboote Für die Probleme auf oder mit kleineren Booten und deren Zubehör! Motor und Segel.

Antwort
Vorherige Seite - Ergebnis 121 bis 140 von 170Nächste Seite - Ergebnis 161 bis 170 von 170
 
Themen-Optionen
  #141  
Alt 19.07.2020, 01:14
Oberbayer Oberbayer ist offline
Commander
 
Registriert seit: 13.06.2013
Beiträge: 363
264 Danke in 125 Beiträgen
Standard

Zitat:
Zitat von sebbij Beitrag anzeigen
Meine E-Winde hat nun auch ihren ersten Dienst getan.
Den "Halter" habe ich selbst erstellt.

Unfassbar welche Power die Winde hat ... !

Auch die Rollen und Einfahrtshilfen haben beim letzen Seitenwind gut gewirkt ...

Da meine Frau leider immer schnell etwas Panik hat, ist das Böötchen nun komplett alleine im Wasser und auch wieder raus.
Dann belaste ich sie garnicht erst ...

AB Halterung klappt super ...

Meine Generator Box ist noch optimierungsbedürftig, entweder muss ich den Auspuff (aus Resten schnell mal zusammengebraten)
noch innen durchgängiger machen ( weniger Stahlwolle) oder die
Zuluft reicht nicht, er stirbt nach ca 8 Sekunden ab , trotz 230V Lüfter der die Abgase rausziehen soll ... aber wenn ich die Tür öffne ist alles gut ...
Hast Du schon einmal probiert, ob die Knott-Winde in dieser Position das Boot auch noch bis zum Anschlagpuffer am Windenstand ziehen kann?
Schaut auf dem Foto jedenfalls so aus, als ob das Schwierigkeiten geben könnte.
__________________
Viele Grüße von Thomas aus Oberbayern.
Mit Zitat antworten top
  #142  
Alt 19.07.2020, 21:56
Secundus Secundus ist offline
Commander
 
Registriert seit: 03.08.2009
Ort: Niedersachsen
Beiträge: 389
Boot: Draco 3000 Sunbridge, Avon Searider SR6
543 Danke in 245 Beiträgen
Standard

Zitat:
Zitat von Secundus Beitrag anzeigen
Meine Lösung sieht seit heute wie folgt aus.
Der Probelauf erfolgt voraussichtlich am kommenden WE
Die E-Winde hat mich heute überzeugt.
Das Boot war nach dem Einhaken in ca. einer Minute auf dem Trailer.
So schnell habe ich noch nie geslippt
__________________
Wenn Du tot bist, dann weißt Du nicht dass Du tot bist.
Für Dein Umfeld aber ist es hart.
Genauso ist es wenn Du doof bist.
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #143  
Alt 17.08.2020, 20:41
Benutzerbild von lebch
lebch lebch ist offline
Vice Admiral
 
Registriert seit: 23.07.2007
Ort: Bodensee, Schweiz
Beiträge: 1.606
Boot: Yamarin 64 BR Cross
5.090 Danke in 1.169 Beiträgen
Standard

Hier meine elektrische Winde, Installation und Betrieb.

Installiert habe ich eine elektrische Winde von Rhino
- 4500lb / 2040kg
- Synthetikseil Dyneema 5.5mm, Länge 15.5 m
- Gewicht 12 kg






Das Preis-Leistungsverhältnis war für mich ausschlaggebend, gemäss Internet gehört Rhino zu den Qualitätsprodukten. Zudem ist beim Preis schon alles dabei, Synthetikseil, Fernbedienung, Kabel, Installations-Material.


Bei der Installation waren für mich zwei Dinge wichtig:
  • die mechanische Winde muss installiert und voll funktionstüchtig bleiben
  • nach Möglichkeit möchte ich eine Löcher für die Installation in den Trailer machen müssen


Hier ein bar Bilder über die Installation.
















Die Winde funktioniert sehr gut.

Bei der Stromversorgung bin ich noch unschlüssig.

Bei den beiden Test-Video's habe ich eine 65AH KFZ-Batterie benutzt, angeschlossen mit einem gewöhnlichen 3 Meter Überbrückungskabel.

Ich habe mir nun so einen LIPO Jump Starter bestellt, YABER YR700 (2’000A Peak, 22’000mAh Kapazität). Dann werden ich testen.


https://www.youtube.com/watch?v=1_5ZB9Sl48g

https://www.youtube.com/watch?v=fAEWbm8Vgx4



Info's zum Trailer und Boot
- Brenderup 221800B-SRX, einachser 1'800kg Gesamtgewicht, Leergewicht 420kg
- Yamarin Cross 64 BR, 1'320kg vollgetank, komplette Ausrüstung








.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_7250.jpg
Hits:	1167
Größe:	85,5 KB
ID:	892844   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_7251.jpg
Hits:	1127
Größe:	89,2 KB
ID:	892845   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_7252.jpg
Hits:	1132
Größe:	89,7 KB
ID:	892846  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_7253.jpg
Hits:	1132
Größe:	83,1 KB
ID:	892847   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_7254.jpg
Hits:	1127
Größe:	51,4 KB
ID:	892848   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_7255.jpg
Hits:	1123
Größe:	90,6 KB
ID:	892849  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_7256.jpg
Hits:	1132
Größe:	78,7 KB
ID:	892850  
Angehängte Grafiken
  
__________________
Richard

En Gruess vom Bodensee

Geändert von lebch (17.08.2020 um 20:55 Uhr)
Mit Zitat antworten top
Folgende 10 Benutzer bedanken sich für diesen Beitrag:
  #144  
Alt 18.08.2020, 06:35
Benutzerbild von ulf_l
ulf_l ulf_l ist offline
Vice Admiral
 
Registriert seit: 28.12.2009
Ort: Mittelfranken
Beiträge: 1.255
Boot: Falcon 575 ETEC 135HO
Rufzeichen oder MMSI: DA5641 211230280
817 Danke in 503 Beiträgen
Standard

Hallo lebch

Schöner Bericht und schönes Boot. Wenn es mit meinem RIB nichts geworden wäre, wäre das und die Finnmaster Husky schon ganz vorne dabei gewesen .

Meine Rhino-Winde wartet auch schon auf den Einbau. Ich hatte mir auch zu erst überlegt, das mit so einer Umlenkrolle zu machen, dann aber wieder verworfen, weil die Konsole, wo die Winde drauf montiert ist, bei mir etwas länger ist und nicht den Eindruck macht das Gewicht senkrecht zur Konsole zu tragen. Ich platziere die Winde jetzt gemeinsam mit der manuellen Winde auf der Konsole.
Sobald ich da was fertig habe poste ich auch ein paar Bilder dazu. Im Moment hängt es noch am Befestigung-Material für den Deichselkasten, der die Batterie und das Elektro-Kästchen der Winde aufnehmen soll. Ich hoffe aber, daß das diese Woche noch eintrudelt.
Hast Du die volle Seillänge drauf gelassen ? Ich hab die auf 9m gekürzt.

Gruß Ulf
Mit Zitat antworten top
  #145  
Alt 18.08.2020, 12:51
Benutzerbild von lebch
lebch lebch ist offline
Vice Admiral
 
Registriert seit: 23.07.2007
Ort: Bodensee, Schweiz
Beiträge: 1.606
Boot: Yamarin 64 BR Cross
5.090 Danke in 1.169 Beiträgen
Standard

Hallo Ulf

Danke für die Rückmeldung.

Ja die Finnmaster Husky hatte ich auch auf dem Radar, im Detail angeschaut. Ist dann eben doch die Yamarin Cross geworden.
Bin sehr zufrieden mit dem Boot.

Das Seil habe auch gekürzt, so auf 10 m etwa.

Bin gespannt auf deine Installation.
__________________
Richard

En Gruess vom Bodensee
Mit Zitat antworten top
  #146  
Alt 19.08.2020, 11:13
Benutzerbild von ulf_l
ulf_l ulf_l ist offline
Vice Admiral
 
Registriert seit: 28.12.2009
Ort: Mittelfranken
Beiträge: 1.255
Boot: Falcon 575 ETEC 135HO
Rufzeichen oder MMSI: DA5641 211230280
817 Danke in 503 Beiträgen
Standard

Hallo

Jetzt ist die Rhino bei mir auch verbaut. Wie schon geschrieben gemeinsam mit der manuellen Winde am Windenstand. Die Kurbel der man. Winde fehlt auf dem Bild noch, weil ich die um ein paar cm in der Achse verlängern mußte, damit die am Motor der el. Winde noch vorbei geht.
Daß bei mir das rote und das schwarze Kabel zum Motor gehen hat nur den Grund, daß das länger war als das gelbe und blaue. Am Relaiskasten ist das dann aber wieder richtig verdrahtet. Der ist bei mir mit in den Deichselkasten gewandert. Als Batterie ist ein 44Ah Bleiakku, auch im Deichselkasten, verbaut.

Gruß Ulf
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20200819_094945_1.jpg
Hits:	251
Größe:	162,4 KB
ID:	892995   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_20200819_094959_8.jpg
Hits:	233
Größe:	161,8 KB
ID:	892996  
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #147  
Alt 19.08.2020, 12:50
Benutzerbild von lebch
lebch lebch ist offline
Vice Admiral
 
Registriert seit: 23.07.2007
Ort: Bodensee, Schweiz
Beiträge: 1.606
Boot: Yamarin 64 BR Cross
5.090 Danke in 1.169 Beiträgen
Standard

Alles schön kompakt zusammen, ist doch gut so.

Wie schwer ist Dein Boot?
__________________
Richard

En Gruess vom Bodensee
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #148  
Alt 19.08.2020, 13:35
Benutzerbild von ulf_l
ulf_l ulf_l ist offline
Vice Admiral
 
Registriert seit: 28.12.2009
Ort: Mittelfranken
Beiträge: 1.255
Boot: Falcon 575 ETEC 135HO
Rufzeichen oder MMSI: DA5641 211230280
817 Danke in 503 Beiträgen
Standard

Hallo

Es wiegt ca. eine Tonne. Beim Letzten Wiegen waren es 1400 kg inkl. Anhänger. Da sollte die Winde wirklich leichtes Spiel haben .

Gruß Ulf
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #149  
Alt 20.08.2020, 11:35
Hopfelperle Hopfelperle ist offline
Commander
 
Registriert seit: 01.08.2011
Ort: Ostsee/ zum Arbeiten noch in Duisburg
Beiträge: 275
Boot: Rajo 560 Open 100 PS Mercury
133 Danke in 87 Beiträgen
Standard

Moin, habe nun endlich auch eine elektrische Winde, hat mein Finanzminister mir genehmigt konnte dem Elend mit dem Kurbeln nicht länger zusehen!!!
Habe jetzt eine Warn 4000 mit einer Zugkraft von ca. 1850 KG , reicht für meine Rajo allemal. Habe jetzt im Urlaub ein paar mal geslippt und war begeistert.
Habe allerdings alles machen lassen, da ich keine Zeit und auch nicht das technische Know Now habe. Bilder stelle ich später rein.
Gruß Tom
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #150  
Alt 28.08.2020, 09:59
Hopfelperle Hopfelperle ist offline
Commander
 
Registriert seit: 01.08.2011
Ort: Ostsee/ zum Arbeiten noch in Duisburg
Beiträge: 275
Boot: Rajo 560 Open 100 PS Mercury
133 Danke in 87 Beiträgen
Standard

Moin anbei wie versrochen ein paar Bilder meiner neuen WindeKlicken Sie auf die Grafik für eine größere Ansicht

Name:	Winde 2.jpg
Hits:	191
Größe:	81,5 KB
ID:	894207

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Winde 4.jpg
Hits:	194
Größe:	103,0 KB
ID:	894208

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Winde 3.jpg
Hits:	183
Größe:	86,2 KB
ID:	894209
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #151  
Alt 30.08.2020, 07:23
Benutzerbild von Stoffy 2100sc
Stoffy 2100sc Stoffy 2100sc ist offline
Admiral
 
Registriert seit: 13.02.2018
Ort: Wien
Beiträge: 2.711
Boot: Konsolenboot Caro Krüger 470 mit Mercury 60PS EFI
1.575 Danke in 946 Beiträgen
Standard

Saubere Arbeit, so eine Winde ist ein absoluter Qualitäts Gewinn und das slippen macht auch wieder viel mehr Spaß als vorher 🤣😃
__________________
Servus aus Wien Christoph und Kevin 🇦🇹
„nimm dir Zeit und nicht das Leben“
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #152  
Alt 30.08.2020, 12:37
Benutzerbild von lebch
lebch lebch ist offline
Vice Admiral
 
Registriert seit: 23.07.2007
Ort: Bodensee, Schweiz
Beiträge: 1.606
Boot: Yamarin 64 BR Cross
5.090 Danke in 1.169 Beiträgen
Standard

Hallo elektrische Trailerwinde Fahrer

Hier in diesem Beitrag habe ich über meine Installation berichtet. https://www.boote-forum.de/showthrea...3&#post5007873

Ich habe auch geschrieben, dass ich so einen LIPO Akku zum Testen bestellt habe.
Zitat:
Ich habe mir nun so einen LIPO Jump Starter bestellt, YABER YR700 (2’000A Peak, 22’000mAh Kapazität). Dann werden ich testen.
Tja, getestet habe ich, aber ohne Erfolg. Dieser LIPO Akku hat es nicht geschafft das Boot auf den Trailer zu ziehen.

Gemäss Hersteller liefert dieser LIPO Akku 60Wh. Gemäss Daumenrechnung müsste ich also während 60 Minuten bei 12V 5A ziehen können, oder 300A während einer Minuten oder 150A während 2 Minuten. Soweit die Theorie.

Der Slip-Vorgang dauert bei meinem Boot knapp unter einer Minute, sollte also eigentlich reichen.

Solche modernsten Dinger haben ja allerlei Schutz eingebaut, Verpollungs-Schutz, Überlast-Schutz etc.
Beim Raufziehen hat dann eben irgend so ein Schutz eingegriffen und die Speisung deaktiviert. Es hat nichts geraucht, es wurde nichts zu heiss, ging einfach nicht.

Also, so ein LIPO Akku ist für mich keine sinnvolle Alternative, demzufolge zurück zum klassischen Blei-Akku.

So sieht meine Installation aus, der Blei-Akku ist im Kofferraum, für den Slip-Vorgang schliesse ich schnell das Kabel fliegend an und es funktioniert.







Die Batterie in eine Trailer-Box installieren möchte ich nicht weil ....

Einerseits wegen der höheren Stützlast. Könnt man zwar lösen wenn das die ideale Lösung wäre.

Aber, mein Boot steht auf dem Trailer in einer Halle keine 2 km vom Hafen mit der Slip-Anlage entfernt. Ich habe also eine sehr kurze Anfahrtszeit. Daher würde die Batterie bei dieser kurzen Anfahrtszeit nicht geladen werden, z.B. beim Laden über die Trailer-Verkabelung.
Eine Lade-Möglichkeit der Batterie in der Halle wo das Boot steht könnte man auch suchen, ist aber komplizierter.

Von zu Hause zur oder von der Halle sind dann aber 45 Min. Auf diesem Weg kann ich sehr gut die Batterie laden.
Dazu kommt, mein Fahrzeug (Skoda Karoq) hat eine 230V Steckdose ab Werk, also einen Inverter mit 150W.
Somit kann ich mit einem handelsüblichen Batterie-Ladegerät die Trailer-Winde-Batterie laden und geladen halten.

Für mich in dieser Konstellation also ein gute Lösung.







.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_7289_small.jpg
Hits:	894
Größe:	89,4 KB
ID:	894325   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_7290_small.jpg
Hits:	905
Größe:	62,4 KB
ID:	894326  
__________________
Richard

En Gruess vom Bodensee
Mit Zitat antworten top
Folgende 8 Benutzer bedanken sich für diesen Beitrag:
  #153  
Alt 14.10.2021, 12:43
Superostsee Superostsee ist offline
Cadet
 
Registriert seit: 30.07.2014
Beiträge: 6
Boot: Brig Falcon F450L
0 Danke in 0 Beiträgen
Standard

Moin

ich denke daran, eine 2t Rhino Winde mit Dyneema Seil an das Zugmaul meines Treckers zu bauen und die Kabel direkt zur Treckerbatterie.
Jetzt kommts:
Geslippt wird ein 450 RIB mit 50PS Tohatsu. Der Trailer fährt NICHT ins Wasser; zu Anfang steht das Boot also recht steil auf der Wippe.
Schafft das eine 2t Winde?

Gruss aus Kellenhusen
Mit Zitat antworten top
  #154  
Alt 14.10.2021, 13:27
Benutzerbild von Miniskipper
Miniskipper Miniskipper ist offline
Lieutenant
 
Registriert seit: 30.08.2021
Ort: am Rhein in BW
Beiträge: 121
Boot: QS 555 BR
198 Danke in 94 Beiträgen
Standard

Klasse Beitrag von lebch und super Setup vom gesamten Trailer. Sieht klasse aus!!!
Und bei den Slipvideos endlich mal nicht den ganzen Trailer versenkt. Respekt !

Auch wenn der Beitrag etwas älter ist. Habs halt eben erst gesehen.
__________________
Grüße Gerd vom Oberrhein
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #155  
Alt 14.10.2021, 16:20
Benutzerbild von Variweiss
Variweiss Variweiss ist offline
Commander
 
Registriert seit: 25.12.2012
Ort: Reinbek
Beiträge: 263
Boot: KB5 Faxe mit 70 PS Tohatsu M70B
Rufzeichen oder MMSI: DF7666 MMSI 211613610
112 Danke in 80 Beiträgen
Standard

Zitat:
Zitat von Superostsee Beitrag anzeigen
Moin

ich denke daran, eine 2t Rhino Winde mit Dyneema Seil an das Zugmaul meines Treckers zu bauen und die Kabel direkt zur Treckerbatterie.
Jetzt kommts:
Geslippt wird ein 450 RIB mit 50PS Tohatsu. Der Trailer fährt NICHT ins Wasser; zu Anfang steht das Boot also recht steil auf der Wippe.
Schafft das eine 2t Winde?

Gruss aus Kellenhusen
Moin, das sollte funktionieren, wenn es eine Kippwippe ist, das Boot unter einer Tonne wiegt und eine kräftige Batterie zur Verfügung steht. Mein Boot wiegt ca. 1-Tonne mit Brenderup Trailer 1,8 t, mit Kipp Achse. Mit einer 70 AH Batterie zieht die Winde das Boot ohne Probleme hoch.

LG.
Mit Zitat antworten top
  #156  
Alt 14.10.2021, 16:50
Benutzerbild von ulf_l
ulf_l ulf_l ist offline
Vice Admiral
 
Registriert seit: 28.12.2009
Ort: Mittelfranken
Beiträge: 1.255
Boot: Falcon 575 ETEC 135HO
Rufzeichen oder MMSI: DA5641 211230280
817 Danke in 503 Beiträgen
Standard

Hallo

Bei mir ähnlich, auch Brenderup Trailer und der kommt auch nicht ins Wasser. Bei mit werkelt eine 53Ah Batterie die mein 5,75m RIB (knapp eine Tonne) auch problemlos aus dem Wasser zieht.

Gruß Ulf
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #157  
Alt 14.10.2021, 16:59
Benutzerbild von DaMan
DaMan DaMan ist offline
Lieutenant
 
Registriert seit: 03.08.2007
Ort: Peine
Beiträge: 226
Boot: Sea Ray SRV 200 TDI
301 Danke in 80 Beiträgen
Standard

Mein Boot wiegt mehr als eine Tonne und ich slippe immer noch so und das schafft die Winde auch.
Das Bild ist aus 2008, da hat sich einiges getan seit dem...

__________________
mfg

Carsten
_______________
Sea Ray SRV 200 TDI
Der TDI Umbaubericht
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #158  
Alt 14.10.2021, 22:11
Secundus Secundus ist offline
Commander
 
Registriert seit: 03.08.2009
Ort: Niedersachsen
Beiträge: 389
Boot: Draco 3000 Sunbridge, Avon Searider SR6
543 Danke in 245 Beiträgen
Standard

Zitat:
Zitat von Secundus Beitrag anzeigen
Die E-Winde hat mich heute überzeugt.
Das Boot war nach dem Einhaken in ca. einer Minute auf dem Trailer.
So schnell habe ich noch nie geslippt
Wenn hier alle mit Videos und Bildern um sich schmeissen lege ich mal nach .
Wenn das Boot eingehakt ist und auf der ersten Rolle liegt dauert es ca. 35 sek bis ich das Boot auf dem Trailer habe.

https://youtu.be/bvbNnCvuF-A
__________________
Wenn Du tot bist, dann weißt Du nicht dass Du tot bist.
Für Dein Umfeld aber ist es hart.
Genauso ist es wenn Du doof bist.
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #159  
Alt 16.10.2021, 12:50
Benutzerbild von Darkmo
Darkmo Darkmo ist offline
Fleet Captain
 
Registriert seit: 27.11.2007
Ort: Fulda
Beiträge: 796
Boot: Sea Ray 190 Sport
677 Danke in 372 Beiträgen
Standard

Darf ich mal fragen, warum ihr alle so ein Gedöns mit einer Batterie macht? Ist die 2,5 er Leitung der 13Poligen Buchse zu schwach für die Winde? Ich gehe mal davon aus , dass man das Auto beim Slippen dabei hat. Die Batterie wird auch beim Fahren wieder aufgeladen.
__________________
Rechtschreibfehler sind beabsichtigt und dienen der allgemeinen Belustigung


Ciao Markus

Mit Zitat antworten top
  #160  
Alt 16.10.2021, 12:54
Benutzerbild von ulf_l
ulf_l ulf_l ist offline
Vice Admiral
 
Registriert seit: 28.12.2009
Ort: Mittelfranken
Beiträge: 1.255
Boot: Falcon 575 ETEC 135HO
Rufzeichen oder MMSI: DA5641 211230280
817 Danke in 503 Beiträgen
Standard

Hallo

Na so um die 150 A gönnt sich so eine Winde schon mal, im Anlauf wohl noch etwas mehr.

Gruß Ulf
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort
Vorherige Seite - Ergebnis 121 bis 140 von 170Nächste Seite - Ergebnis 161 bis 170 von 170

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Badeplattform nachgerüstet an Sea Ray 250 DA Thüringer Jung Kleinkreuzer und Trailerboote 43 29.02.2020 21:03
Anzeige für den Wassertank nachgerüstet. IngoNRW Technik-Talk 2 15.09.2016 09:45
automatische Trailerwinde pitt4 Kleinkreuzer und Trailerboote 19 27.04.2008 23:27
Empfehlung Gurt-Trailerwinde PderSkipper Kleinkreuzer und Trailerboote 43 25.09.2007 10:50
Elektrische Trailerwinde Wolfgang B. Technik-Talk 107 16.12.2002 20:40


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:05 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.