boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren Technik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 28
 
Themen-Optionen
  #21  
Alt 14.04.2018, 21:53
Flap Jack Flap Jack ist offline
Cadet
 
Registriert seit: 12.04.2018
Ort: Bornheim
Beiträge: 22
Boot: Schlauchboot
3 Danke in 3 Beiträgen
Standard

ööööh, da würde ich erst mal zu der Überwinterung ggf. ein Frostschaden vor liegen könnte. Mit einem Frostschaden an der Hauptmaschine fährt man erst besser gar nicht los.

Emulsion, also Mischungen von Öl und Wasser deuten in der Regel auf ernste Motorschäden hin.
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #22  
Alt 15.04.2018, 16:43
Benutzerbild von Oskj
Oskj Oskj ist offline
Vice Admiral
 
Registriert seit: 23.10.2005
Ort: Schweiz/Solothurn
Beiträge: 1.337
Boot: Fairline 24 Carrera
1.009 Danke in 485 Beiträgen
Standard

ööööh und ich würde , bevor ich in Panik ausbreche, ein Oelwechsel machen und mal fahren (normal) und nach kurzer Zeit schauen ob es wieder eine Emulsion gibt.
Ich behaupte es ist kein Frostschaden. Bei mir hat es durch das kalte Wasser genau gleich ausgesehen und der Motor läuft jetzt, etwa 6 Jahre später immer noch top.
Hendrik hat es im Beitrag 8 eigentlich genau auch so geschrieben. Aber klar man kann auch den AB auseinander nehmen und dann schauen ob alles okay ist-aber der Oelwechsel kostet doch einen Bruchteil vom ersten .
Gruss Oliver

Geändert von Oskj (15.04.2018 um 16:48 Uhr)
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #23  
Alt 16.04.2018, 12:32
Benutzerbild von Hamburger Jung
Hamburger Jung Hamburger Jung ist offline
Ensign
 
Registriert seit: 12.04.2016
Ort: Hamburg
Beiträge: 88
Boot: QS 805 Activ Cruiser
99 Danke in 31 Beiträgen
Standard

Zitat:
Zitat von Oskj Beitrag anzeigen
ööööh und ich würde , bevor ich in Panik ausbreche, ein Oelwechsel machen und mal fahren (normal) und nach kurzer Zeit schauen ob es wieder eine Emulsion gibt.
Ich behaupte es ist kein Frostschaden. Bei mir hat es durch das kalte Wasser genau gleich ausgesehen und der Motor läuft jetzt, etwa 6 Jahre später immer noch top.
Hendrik hat es im Beitrag 8 eigentlich genau auch so geschrieben. Aber klar man kann auch den AB auseinander nehmen und dann schauen ob alles okay ist-aber der Oelwechsel kostet doch einen Bruchteil vom ersten .
Gruss Oliver
Moin,
genau das habe ich jetzt erstmal getan: Ölwechsel und Filterwechsel. Leider konnte ich am WE wegen des Schietwetters noch nicht fahren, hole das aber am kommenden (vorhergesagt) sonnig-warmen WE nach
Dann schauen wir mal weiter.

Das Altöl selbst war übrigens keine Emulsion und sah recht normal aus, roch aber dafür wie ich fand spürbar nach Benzin...

Dann bin ich nochmal mit dem Finger am inneren des Öleinfüllstutzens (Ventildeckel?) langgefahren. Darauf hatte ich durchaus eine Schicht cremig, weißliche Milch am Finger. Das könnte doch auf Kondenswasser schließen lassen, was sich am Rand gebildet und mit dem Öl vermischt hat, oder?

Ich werde nach der intensiven Probefahrt am kommenden Wochenende berichten.

Gruss
Marc
__________________
Wenn nicht JETZT, wann dann?
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #24  
Alt 16.04.2018, 15:12
Benutzerbild von chewbaka
chewbaka chewbaka ist gerade online
Vice Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 1.842
Boot: Sea Ray 170CB
3.043 Danke in 1.075 Beiträgen
Standard

Das hat doch jedes Auto auch, daß im Kurzsteckenverkehr bei Kälte bewegt wird...ich würde mir da jetzt auch keinen Kopp machen...
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #25  
Alt 16.04.2018, 15:19
Benutzerbild von Stipper1
Stipper1 Stipper1 ist offline
Fleet Captain
 
Registriert seit: 28.08.2013
Ort: Thüringen
Beiträge: 796
Boot: Bayliner 245 Ciera
309 Danke in 219 Beiträgen
Standard

Zitat:
Zitat von Hamburger Jung Beitrag anzeigen

Dann bin ich nochmal mit dem Finger am inneren des Öleinfüllstutzens (Ventildeckel?) langgefahren. Darauf hatte ich durchaus eine Schicht cremig, weißliche Milch am Finger. Das könnte doch auf Kondenswasser schließen lassen, was sich am Rand gebildet und mit dem Öl vermischt hat, oder?



Gruss
Marc
Hast Du auch so einen verlängerten Öleinfüllstutzen? Wenn ja dann ist das fast normal das sich da Kondenswasser absetzt und in Verbindung mit Öl diesen Schlamm bildet. Gerade wenn man viel kurze Strecken fährt und der Motor nicht über einen längeren Zeitraum warm ist. Also erst mal kein Grund zur Panik. Einfach weiter beobachten
__________________
Gruß Sylvio
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #26  
Alt 19.04.2018, 15:46
Benutzerbild von Hamburger Jung
Hamburger Jung Hamburger Jung ist offline
Ensign
 
Registriert seit: 12.04.2016
Ort: Hamburg
Beiträge: 88
Boot: QS 805 Activ Cruiser
99 Danke in 31 Beiträgen
Standard

Zitat:
Zitat von Stipper1 Beitrag anzeigen
Hast Du auch so einen verlängerten Öleinfüllstutzen? Wenn ja dann ist das fast normal das sich da Kondenswasser absetzt und in Verbindung mit Öl diesen Schlamm bildet. Gerade wenn man viel kurze Strecken fährt und der Motor nicht über einen längeren Zeitraum warm ist. Also erst mal kein Grund zur Panik. Einfach weiter beobachten
Verlängert ist der m.E. nicht. Wenn man den Deckel öffnet, kann man direkt auf die Nockenwelle sehen. Wie auch immer, nach dem kommenden WE bin ich hoffentlich schlauer
__________________
Wenn nicht JETZT, wann dann?
Mit Zitat antworten top
  #27  
Alt 24.04.2018, 08:05
Benutzerbild von Hamburger Jung
Hamburger Jung Hamburger Jung ist offline
Ensign
 
Registriert seit: 12.04.2016
Ort: Hamburg
Beiträge: 88
Boot: QS 805 Activ Cruiser
99 Danke in 31 Beiträgen
Standard

Moin zusammen,

so, das traumhaft sommerliche Wochenende ist vorbei und ich bin natürlich ausgiebig gefahren. Bilanz nach Fahrt durch die Lübecker Bucht u.a. auch mal mit Vollgas und Öltemperatur von ca. 90 Grad:
Es qualmt immer noch... --> Foto.

Das Öl sieht (nach dem kürzlich erfolgten Wechsel) noch gut aus und es sind keine Spuren von Wasser zu entdecken. Dafür riecht es nach meinem Empfinden recht deutlich nach Benzin....
Das Altöl, welches ich in einem Eimer gesammelt habe, übrigens auch.

Nach Aussage eines Stegnachbarn, der sich mit Motoren auskennt, qualmen die Mercury Verados aber auch mehr als z.B. Yamaha oder Honda ABs. Er sagt, es wäre noch im normalen Bereich. Also kein Grund zur Sorge!

Der Motor läuft auf jeden Fall seidenweich und ruhig und macht richtig Spaß
Ich werde das Thema dann nochmal demnächst beim anstehenden Servicetermin im Mai mit dem Mechaniker besprechen und hoffe, dass ich mir am Ende einfach unbegründet zu viele Sorgen gemacht habe

Beste Grüße
Marc
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Abgas.jpg
Hits:	24
Größe:	39,9 KB
ID:	794730  
__________________
Wenn nicht JETZT, wann dann?
Mit Zitat antworten top
  #28  
Alt 06.06.2018, 13:52
Benutzerbild von Hamburger Jung
Hamburger Jung Hamburger Jung ist offline
Ensign
 
Registriert seit: 12.04.2016
Ort: Hamburg
Beiträge: 88
Boot: QS 805 Activ Cruiser
99 Danke in 31 Beiträgen
Standard falscher Alarm

Moin zusammen,

um den Trööt hier offiziell abzuschließen, wollte ich nochmal den letzten Stand der Dinge berichten: Der Motor war letzte Woche in der Wartung und es wurden keinerlei Defekte oder Unstimmigkeiten (Wasser/Benzin im Öl etc.) festgestellt.
Der Motor läuft super und der weiße Qualm hält sich bei den aktuell sommerlichen Temperaturen auch in normalen Grenzen.
Also: zum Glück alles Fehlalarm

Wie ich inzwischen im Gespräch mit anderen Verado-Eignern bei mir im Hafen erfahren habe, qualmen die Verados im Leerlauf (wenn die Abgase oben aus dem kleinen Loch kommen) durchaus mehr als andere ABs und das ist kein Grund zur Sorge.

Alles wird gut

Gruss
Marc
__________________
Wenn nicht JETZT, wann dann?
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 28


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Wasser, Wasser, Wasser hede49 Kein Boot 4 01.08.2011 20:21
Außenborder zu lang im Wasser - weißer Dreck sitzt Fest! elgeant Allgemeines zum Boot 9 10.08.2007 09:13
Weißer Dampf aus Auspuff drimia Technik-Talk 2 09.06.2004 09:05
Weißer Qualm aus dem Auspuff Andy2002 Technik-Talk 9 08.03.2004 06:59
Weißer Riese & Spee waschen auch gut, oder? Cyrus Kein Boot 32 29.11.2003 04:18


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:43 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.