boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 14.05.2018, 16:00
Moby Moby ist offline
Captain
 
Registriert seit: 12.02.2013
Ort: Ludwigshafen am Rhein
Beiträge: 534
63 Danke in 46 Beiträgen
Standard Schaltung Bravo III einstellen

Hallo. Wenn ich den Vorwärtsgang einlege greift das Getriebe erst wenn ich die Drehzahl erhöhe, dann aber schlagartig. Wenn der Motor war ist geht es normal. Rückwärts gibt es auch kein Problem.

Hat jemand eine Idee?
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 14.05.2018, 16:18
Benutzerbild von Stephan123
Stephan123 Stephan123 ist offline
Fleet Admiral
 
Registriert seit: 20.01.2007
Ort: Ruhrpott
Beiträge: 5.168
Boot: Sea Ray 260 Sundancer
Rufzeichen oder MMSI: Hänn die denn kein Telefon.....
39.560 Danke in 8.964 Beiträgen
Standard

Normal gibt's da eine Einstellehre für.
__________________


Grüße aus der Wiege des Ruhrbergbaues

Stephan


Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 14.05.2018, 16:20
Moby Moby ist offline
Captain
 
Registriert seit: 12.02.2013
Ort: Ludwigshafen am Rhein
Beiträge: 534
63 Danke in 46 Beiträgen
Standard

Zitat:
Zitat von Stephan123 Beitrag anzeigen
Normal gibt's da eine Einstellehre für.


Danke für die Info. Also Du meinst, es liegt an der Einstellung?
Mit Zitat antworten top
  #4  
Alt 14.05.2018, 16:22
Benutzerbild von Stephan123
Stephan123 Stephan123 ist offline
Fleet Admiral
 
Registriert seit: 20.01.2007
Ort: Ruhrpott
Beiträge: 5.168
Boot: Sea Ray 260 Sundancer
Rufzeichen oder MMSI: Hänn die denn kein Telefon.....
39.560 Danke in 8.964 Beiträgen
Standard

Würde ich erst mal probieren bevor ich die Züge austausche.
__________________


Grüße aus der Wiege des Ruhrbergbaues

Stephan


Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #5  
Alt 14.05.2018, 16:30
Lombardini Lombardini ist offline
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.604
Boot: Bayliner 652Cu_4,3l_MPI
2.568 Danke in 2.029 Beiträgen
Standard

Stimmt die Ölmenge und Qualität ?
Wieviel Betriebsstunden, bzw. welches Baujahr ?
__________________
M.f.G.
harry
Mit Zitat antworten top
  #6  
Alt 14.05.2018, 16:49
Moby Moby ist offline
Captain
 
Registriert seit: 12.02.2013
Ort: Ludwigshafen am Rhein
Beiträge: 534
63 Danke in 46 Beiträgen
Standard

Zitat:
Zitat von Lombardini Beitrag anzeigen
Stimmt die Ölmenge und Qualität ?

Wieviel Betriebsstunden, bzw. welches Baujahr ?


Ölmenge und Qualität stimmen. Baujahr 2005.
Mit Zitat antworten top
  #7  
Alt 14.08.2019, 01:32
flyer-jim flyer-jim ist offline
Ensign
 
Registriert seit: 09.06.2008
Beiträge: 50
Boot: Quicksilver 855
6 Danke in 5 Beiträgen
Standard

Zitat:
Zitat von Moby Beitrag anzeigen
Hallo. Wenn ich den Vorwärtsgang einlege greift das Getriebe erst wenn ich die Drehzahl erhöhe, dann aber schlagartig. Wenn der Motor war ist geht es normal. Rückwärts gibt es auch kein Problem.

Hat jemand eine Idee?
Hallo,
was war die Ursache für den verspäteten Schaltvorgang?
Ich habe seit heute das gleiche Schaltverhalten, dass der Vorwärtsgang später oder mit mehr Drehzahl eingelegt wird. Habe aber eine elektronische Schaltung und tippe nun auf den Schaltkonus. Dieser Schaden ist bei einem anderen Quicksilver855 mit Diesel VW 260 PS und Bravo 3 auch schon mal aufgetreten.
Kennt jemand anderer dieses Problem?
Danke und Grüsse
Tim
Mit Zitat antworten top
  #8  
Alt 14.08.2019, 06:31
Benutzerbild von Stephan123
Stephan123 Stephan123 ist offline
Fleet Admiral
 
Registriert seit: 20.01.2007
Ort: Ruhrpott
Beiträge: 5.168
Boot: Sea Ray 260 Sundancer
Rufzeichen oder MMSI: Hänn die denn kein Telefon.....
39.560 Danke in 8.964 Beiträgen
Standard

Ja hab ich auch gerade das Schadbild dauert so 10-15 Sekunden bis der Vorwärtsgang eingelegt ist.

Der Schaltzug ist leichtgängig und ok liegt wohl am Konus, wenn der Vorwärtsgang drin ist ist alles ok.
__________________


Grüße aus der Wiege des Ruhrbergbaues

Stephan


Mit Zitat antworten top
  #9  
Alt 14.08.2019, 07:57
flyer-jim flyer-jim ist offline
Ensign
 
Registriert seit: 09.06.2008
Beiträge: 50
Boot: Quicksilver 855
6 Danke in 5 Beiträgen
Standard

Hallo Stephan,
Seit wievielten Betriebssunden hast du dieses Schaltverhalten. Anscheinend wird es soll es beim Schaltkonus sehr schnell schlechter werden.
Ich hoffe es reicht bei mir für 15 bis 20 Betriebsstunden. Bin gespannt wie teuer es wird wenn es der Konus ist.
Grüsse Tim
Mit Zitat antworten top
  #10  
Alt 14.08.2019, 08:08
Benutzerbild von Stephan123
Stephan123 Stephan123 ist offline
Fleet Admiral
 
Registriert seit: 20.01.2007
Ort: Ruhrpott
Beiträge: 5.168
Boot: Sea Ray 260 Sundancer
Rufzeichen oder MMSI: Hänn die denn kein Telefon.....
39.560 Danke in 8.964 Beiträgen
Standard

Hallo Tim ich bin gerade mit dem Boot in Griechenland unterwegs, ich schätze so seid 30 Stunden und 750km, der Zustand verändert sich in letzter Zeit nicht viel es dauert so 15-20 Sekunden bis der Vorwärtsgang drin ist.
Rückwärts keine Probleme, ist halt beim Anlegen etwas blöd.
__________________


Grüße aus der Wiege des Ruhrbergbaues

Stephan



Geändert von Stephan123 (14.08.2019 um 08:19 Uhr)
Mit Zitat antworten top
  #11  
Alt 14.08.2019, 21:50
flyer-jim flyer-jim ist offline
Ensign
 
Registriert seit: 09.06.2008
Beiträge: 50
Boot: Quicksilver 855
6 Danke in 5 Beiträgen
Standard

Hallo Stephan, heute wurden es dann schon fast 10 Sekunden bis der Ganc eingelegt wird. Teilweise auch beim Rückwärtsgang. Hast du beim Fahren auch Geräusche. Bei mir hauptsächlich bei leichten Rechtskurven. Vielleicht auch Zufall. Bin gespannt ob ich noch in die Werkstatt komme.
Grüsse Tim
Mit Zitat antworten top
  #12  
Alt Gestern, 22:25
von Jürgen von Jürgen ist gerade online
Ensign
 
Registriert seit: 28.05.2017
Beiträge: 58
32 Danke in 23 Beiträgen
Standard

Zitat:
Zitat von flyer-jim Beitrag anzeigen
Hallo Stephan, heute wurden es dann schon fast 10 Sekunden bis der Ganc eingelegt wird. Teilweise auch beim Rückwärtsgang. Hast du beim Fahren auch Geräusche. Bei mir hauptsächlich bei leichten Rechtskurven. Vielleicht auch Zufall. Bin gespannt ob ich noch in die Werkstatt komme.
Grüsse Tim
Also die Geräusche sind nicht vom Konus, eher vom Kreuzgelenk oder Zwischenlager.

Das der Gang verzögert eingelegt wird liegt am verschlissenen Konus/Zahnrad. Ich würde beides tauschen. Bei bestimmten Baujahren bekommt man das ganze auch nur als komplett Satz. Dann würde ich den auch so nehmen. Zusätzlich müssen dann noch die Ringe für die Drucklager erneuert werden. Die bestimmen sich dann aus den Zahlen die in das Gehäuse eingestanzt sind. Dafür gibt es dann ein Service Bulletin.
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Unterschied Diesel Bravo III und Bravo x III Kreiseltaucher Motoren und Antriebstechnik 7 15.02.2015 22:54
Unterschied Bravo III und Bravo III X Kreiseltaucher Motoren und Antriebstechnik 52 30.01.2015 09:50
Unterschied Mercruiser Bravo III & Bravo III x taucher Technik-Talk 17 20.01.2015 12:31
Bravo III Schaltung schwergängig, wie einstellen Veldensteiner Motoren und Antriebstechnik 7 04.07.2013 18:01
Unterschiede Bravo III, Bravo III X, Bravo III XR ??? Richard-S Motoren und Antriebstechnik 10 28.01.2007 16:23


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:03 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.