boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 20.07.2019, 21:52
Alexander84 Alexander84 ist offline
Deckschrubber
 
Registriert seit: 16.07.2019
Ort: Schwadorf bei Wien
Beiträge: 4
Boot: Schulze V17
0 Danke in 0 Beiträgen
Standard Johnson V4 Tl 115 Problem 😒

Hallo an alle 😊 Habe leider ein Problem mit meinem Johnson Aussenborder und würde eure Hilfe benötigen..... Es handelt sich um einen Johnson V4 VRO TL115 Bj 1985....
Folgendes Problem.....

Der Motor läuft kalt im Leerlauf meines Erachtens ganz gut. Auch die manuelle Drehzahlanhebung funktioniert einwandfrei.
Sobald ich in den Fahrbetrieb gehe und ca 5 min Unterwegs bin, plötzlicher extremer Leistungsabfall. Wenn ich nicht sofort in den Leerlauf gehe stirbt Motor ab und springt schlecht bis gar nicht mehr an. Wenn der Motor dann wieder 20 min abgedreht war. Geht das spiel von vorne los. Zündkerzen sowie Zündleitungen wurden schon getauscht. Vergaser passt eigentlich auch. 😭😭
Woran könnte es liegen?

Vielen Dank für eure Hilfe
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 20.07.2019, 22:05
Benutzerbild von Pokolyt
Pokolyt Pokolyt ist offline
Vice Admiral
 
Registriert seit: 07.10.2017
Ort: Calbe (Saale)
Beiträge: 1.014
Boot: Plaue 601H, Angelplaue
684 Danke in 370 Beiträgen
Standard

Hallo Alexander.
Könnte eine von den Zündspulen sein. Bei Temperatur keine Funktion mehr.
Schau mal wenn der Motor aus geht ob eine oder mehrere Zündkerzen nass sind.
__________________
Viele sprechen die gleiche Sprache und verstehen sich doch nicht!.

Gruß Lothar an der Saale
Mit Zitat antworten top
  #3  
Alt 21.07.2019, 09:50
Alexander84 Alexander84 ist offline
Deckschrubber
 
Registriert seit: 16.07.2019
Ort: Schwadorf bei Wien
Beiträge: 4
Boot: Schulze V17
0 Danke in 0 Beiträgen
Standard

Ok, vielen dank..... Soll ich dann am besten gleich alle 4 tauschen? Oder nur die eine die defekt ist? Kann ich das ev irgendwie ausmessen?
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mercury 115 PS - oder besser 115 Pro XS Nippelalarm Motoren und Antriebstechnik 1 15.01.2017 20:46
Mercury 115 EFI oder Honda 115 EFI ? niteprowler Motoren und Antriebstechnik 27 29.12.2015 17:36
Yamaha F 115 oder Suzuki DF 115 - Kaufentscheidung Plasmamicha Motoren und Antriebstechnik 35 01.01.2010 21:54
Vergaser Problem bei Volvo Penta AQ 115 RalfOHZ Motoren und Antriebstechnik 4 01.07.2008 12:26
Vergaser Problem bei Volvo Penta AQ 115 RalfOHZ Motoren und Antriebstechnik 1 30.06.2008 09:58


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:40 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.