boote-forum.de - Das Forum rund um Boote  

Zurück   > >

Restaurationen Refits, Lackierungen, GFK-Arbeiten, Reparaturen und Umbauten von Booten aller Art.

Antwort
Nächste Seite - Ergebnis 21 bis 40 von 212
 
Themen-Optionen
  #1  
Alt 17.06.2011, 09:37
Benutzerbild von Power2
Power2 Power2 ist offline
Captain
 
Registriert seit: 07.03.2005
Ort: Münsterland
Beiträge: 569
Boot: Wellcraft 20ft
Rufzeichen oder MMSI: DH4564
3.570 Danke in 716 Beiträgen
Standard Restauration Wellcraft 20ft.

Hallo zusammen,

nach der letzten Saison stand für mich fest, das der Boden, Tank usw. evtl raus muss, wegen den immer noch vorhandenen Benzindämpfen und einem Riss unterhalt der Kabinentür im Gelcoat. (Strukturschwäche?)

Die Hauptursache der Benzindämpfe war damals ein falsch eingebauter Benzingeber, der immer über den Tank süffte. Dieses hatte ich schon in 2009 behoben, aber weg war es immer noch nicht ganz. Wie sollte es auch, wenn lange Zeit Benzin über den Tank gelaufen ist.

Als ich dann anfing den Boden im Bereich der Tür zu öffnen überkam mich das nackte grauen, d.h die Stringer insbesondere auf der Stb-Seite sind an meheren Stellen durchgefault.

Beim weitern öffnen erstmal nach vorne, traf ich auf immer mehr faule Stringer, so das ich mich dazu entschlossen habe sie komplett zu entfernen.

Tja und nach hinten wurde es auch nicht besser ...

Stand der Dinge ist, das ich fast allle Stringer raus habe, bis auf Motorböcke und die Spitze in der Kabine.

hier die Bilder:
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden019.jpg
Hits:	413
Größe:	99,4 KB
ID:	291321   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden014.jpg
Hits:	401
Größe:	96,6 KB
ID:	291322   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden024.jpg
Hits:	439
Größe:	98,3 KB
ID:	291323  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden053.jpg
Hits:	426
Größe:	99,5 KB
ID:	291324   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden051.jpg
Hits:	387
Größe:	99,9 KB
ID:	291325  
__________________
Gruß Frank


Mit Zitat antworten top
  #2  
Alt 17.06.2011, 09:40
Benutzerbild von Power2
Power2 Power2 ist offline
Captain
 
Registriert seit: 07.03.2005
Ort: Münsterland
Beiträge: 569
Boot: Wellcraft 20ft
Rufzeichen oder MMSI: DH4564
3.570 Danke in 716 Beiträgen
Standard

weitere aktuelle Bilder von dieser Woche:
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden049.jpg
Hits:	323
Größe:	98,7 KB
ID:	291327   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden050.jpg
Hits:	300
Größe:	98,4 KB
ID:	291328   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden054.jpg
Hits:	322
Größe:	99,9 KB
ID:	291329  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden063.jpg
Hits:	327
Größe:	97,8 KB
ID:	291330   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden057.jpg
Hits:	285
Größe:	99,8 KB
ID:	291331  
__________________
Gruß Frank


Mit Zitat antworten top
Folgende 11 Benutzer bedanken sich für diesen Beitrag:
  #3  
Alt 17.06.2011, 11:10
Benutzerbild von GrunAIR
GrunAIR GrunAIR ist offline
Mod a.D.
 
Registriert seit: 21.02.2007
Beiträge: 5.560
15.958 Danke in 6.085 Beiträgen
Standard

Ach du heiliger Bimbam!
Scheint ein Werftproblem zu sein, mein Boot duftet auch. Auch der Geber...
Und wenn Benzin überschwappt, wird es anscheinend durch das im Bereich der Wasserablauflöcher unversiegelte Holz aufgesaugt.
Ich will die Löcher zumachen, weil Wasser da eh nur von hinten hinschwappen könnte.
Viel Erfolg bei der Restauration!

Gruß Torben
__________________
manchmal kann ich es nicht glauben...
Mit Zitat antworten top
  #4  
Alt 17.06.2011, 11:41
Benutzerbild von Power2
Power2 Power2 ist offline
Captain
 
Registriert seit: 07.03.2005
Ort: Münsterland
Beiträge: 569
Boot: Wellcraft 20ft
Rufzeichen oder MMSI: DH4564
3.570 Danke in 716 Beiträgen
Standard

Hi Torben,

es ist definitiv kein Werftproblem, denn der Vorbesitzer hatte den Geber geöffnet und die fünffach Verschschraubung verdreht eingebaut, das nur vier Schrauben passten und deswegen süffte das Ding.

Ich habe dann den Wackelgeber gegen einen von Philippi mit Tauchhülse ausgetauscht, aber das Benzin wie man sieht, hast sich gut verteilt.
__________________
Gruß Frank


Mit Zitat antworten top
  #5  
Alt 17.06.2011, 11:49
Benutzerbild von gubi
gubi gubi ist offline
BF-Sponsor
 
Registriert seit: 07.05.2007
Ort: Ruhrpott
Beiträge: 59
Boot: Eigenbau
3.326 Danke in 556 Beiträgen
Standard

Hallo Frank
viel erfolg bei der Restauration
und " Alles wird Gut "

mfg olli
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #6  
Alt 17.06.2011, 12:23
Benutzerbild von JPCool
JPCool JPCool ist offline
Vice Admiral
 
Registriert seit: 24.10.2008
Ort: Rheine
Beiträge: 1.096
Boot: ZAR 53
3.726 Danke in 1.229 Beiträgen
JPCool eine Nachricht über ICQ schicken JPCool eine Nachricht über AIM schicken JPCool eine Nachricht über MSN schicken JPCool eine Nachricht über Yahoo! schicken
Standard

Hallo Frank,

von mir auch viel Erfolg und vor allem auch viel Spaß.
Halt uns auf dem laufenden.
__________________
Gruß
Jörg
------------------------------------------------
Jeder muss an was Glauben - Ich glaub, ich geh noch einen trinken.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #7  
Alt 17.06.2011, 12:36
Benutzerbild von Power2
Power2 Power2 ist offline
Captain
 
Registriert seit: 07.03.2005
Ort: Münsterland
Beiträge: 569
Boot: Wellcraft 20ft
Rufzeichen oder MMSI: DH4564
3.570 Danke in 716 Beiträgen
Standard

Zitat:
Zitat von JPCool Beitrag anzeigen
Hallo Frank,

von mir auch viel Erfolg und vor allem auch viel Spaß.
Halt uns auf dem laufenden.
mach ich,

hab im Juli drei Wochen dafür frei genommen, da ich sonst wenig Zeit wegen meiner Dienstzeiten dafür habe...
__________________
Gruß Frank


Mit Zitat antworten top
  #8  
Alt 17.06.2011, 12:48
Tim2502 Tim2502 ist offline
Admiral
 
Registriert seit: 26.04.2005
Ort: Hessen
Beiträge: 2.906
783 Danke in 447 Beiträgen
Standard

Mein liebe Mann.....
SO alt ist das Boot doch nicht....
aber mal interesannt wie so ein von außen doch recht neues Boot unter der Fasade ausehen kann.... was man gar nicht denkt wenn man Leder und Teppich mal weg macht

Bin gespannt auf weitere Bilder..
Mit Zitat antworten top
  #9  
Alt 21.06.2011, 10:18
Benutzerbild von Power2
Power2 Power2 ist offline
Captain
 
Registriert seit: 07.03.2005
Ort: Münsterland
Beiträge: 569
Boot: Wellcraft 20ft
Rufzeichen oder MMSI: DH4564
3.570 Danke in 716 Beiträgen
Standard

gestern konnte ich mal wieder am Boot arbeiten und es taten sich wieder Abgründe auf

Ich habe die Motorböcke weg geschnitten,weil ich den Verdacht hatte, das das Stringerholz auch wohl faul ist.

Unter den Auflagen war ein Hohlraum, der ausgeschäumt war und diesmal war sogar der Schaum nass, was ich bisher noch nicht hatte.



hier das Bilder Update:
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden010.jpg
Hits:	285
Größe:	99,6 KB
ID:	292196   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden011.jpg
Hits:	282
Größe:	96,8 KB
ID:	292197   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden009.jpg
Hits:	293
Größe:	98,6 KB
ID:	292198  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden008.jpg
Hits:	289
Größe:	99,4 KB
ID:	292199   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden007.jpg
Hits:	254
Größe:	99,4 KB
ID:	292200  
__________________
Gruß Frank


Mit Zitat antworten top
Folgende 7 Benutzer bedanken sich für diesen Beitrag:
  #10  
Alt 21.06.2011, 10:20
Benutzerbild von Power2
Power2 Power2 ist offline
Captain
 
Registriert seit: 07.03.2005
Ort: Münsterland
Beiträge: 569
Boot: Wellcraft 20ft
Rufzeichen oder MMSI: DH4564
3.570 Danke in 716 Beiträgen
Standard

und hier die dir oberen Teile die ich abgetrennt hatte..
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden001.jpg
Hits:	303
Größe:	99,6 KB
ID:	292204   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Inst_Boden002.jpg
Hits:	270
Größe:	99,5 KB
ID:	292205  
__________________
Gruß Frank


Mit Zitat antworten top
Folgende 6 Benutzer bedanken sich für diesen Beitrag:
  #11  
Alt 21.06.2011, 23:53
Benutzerbild von gubi
gubi gubi ist offline
BF-Sponsor
 
Registriert seit: 07.05.2007
Ort: Ruhrpott
Beiträge: 59
Boot: Eigenbau
3.326 Danke in 556 Beiträgen
Standard

Das wird ja immer mehr Arbeit

ich hoffe es gibt bald bessere nachrichten .

mfg olli
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #12  
Alt 22.06.2011, 14:37
Benutzerbild von Power2
Power2 Power2 ist offline
Captain
 
Registriert seit: 07.03.2005
Ort: Münsterland
Beiträge: 569
Boot: Wellcraft 20ft
Rufzeichen oder MMSI: DH4564
3.570 Danke in 716 Beiträgen
Standard

für den neuen Aufbau habe ich mir schon mal eine Skizze gemacht,..noch nicht ganz fertig...Maße fehlen noch..

@Olli

ich muss den Heckspiegel im unteren Bereich noch inspizieren,...

ich hoffe nicht
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Stringer4.jpg
Hits:	292
Größe:	24,6 KB
ID:	292518  
__________________
Gruß Frank


Mit Zitat antworten top
Folgende 4 Benutzer bedanken sich für diesen Beitrag:
  #13  
Alt 12.07.2011, 17:58
Benutzerbild von Power2
Power2 Power2 ist offline
Captain
 
Registriert seit: 07.03.2005
Ort: Münsterland
Beiträge: 569
Boot: Wellcraft 20ft
Rufzeichen oder MMSI: DH4564
3.570 Danke in 716 Beiträgen
Standard

Update 12.07.11

da ich jetzt Urlaub habe geht es weiter mit der Resto.,..d.h gestern die überstehenden Reste der Stringer so weit wie möglich abgetrennt und heute Antrieb ausgebaut, da ich die Vermutung hatte,.das im untern Bereich die innere Transom Platte marode ist.

Tja und was soll ich sagen es war oder ist wie vermutet,..dreiviertel der mittleren dickern Transomplatte schwarz und nass.

Und jetzt nachdem ich sie dreiviertel raus habe, war an der rechten untern Kielseite das Holz auch noch nass. D.h jetzt stehe ich vor der Entscheidung,..Transom komplett raus oder nur die Verdickung in der Mitte,.welches aber nur halbe Arbeit mit Risiko für die Zukunft wäre...


hier die aktuellen Bilder...
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Boot_008.jpg
Hits:	260
Größe:	117,8 KB
ID:	296998   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Boot_009.jpg
Hits:	258
Größe:	81,6 KB
ID:	296999   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Boot_023.jpg
Hits:	288
Größe:	86,8 KB
ID:	297000  

Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Boot_027.jpg
Hits:	272
Größe:	54,5 KB
ID:	297001   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Boot_029.jpg
Hits:	297
Größe:	84,3 KB
ID:	297002  
__________________
Gruß Frank


Mit Zitat antworten top
Folgende 7 Benutzer bedanken sich für diesen Beitrag:
  #14  
Alt 12.07.2011, 18:09
volkerma volkerma ist offline
Vice Admiral
 
Registriert seit: 02.08.2010
Beiträge: 1.083
934 Danke in 469 Beiträgen
Standard

Hallo Frank,

konsequente Arbeit bisher, sieht gut aus!
Was soll ich raten?
Vor dem Problem stand ich auch öfter.
Ich würde nichts halbgares drin lassen, raus den fraglichen Kram!

Grüße

Volker
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #15  
Alt 12.07.2011, 18:23
Benutzerbild von Power2
Power2 Power2 ist offline
Captain
 
Registriert seit: 07.03.2005
Ort: Münsterland
Beiträge: 569
Boot: Wellcraft 20ft
Rufzeichen oder MMSI: DH4564
3.570 Danke in 716 Beiträgen
Standard

Hi Volker

du hast recht, der gesunde Verstand sagt ja,alles hinten raus.....
__________________
Gruß Frank


Mit Zitat antworten top
  #16  
Alt 12.07.2011, 18:56
Benutzerbild von GrunAIR
GrunAIR GrunAIR ist offline
Mod a.D.
 
Registriert seit: 21.02.2007
Beiträge: 5.560
15.958 Danke in 6.085 Beiträgen
Standard

Das ist der Moment, wo man sein Boot hasst...
Wenn man keine beheizte Halle hat, bleibt einem nur der Sommer, um solche Arbeiten in Angriff zu nehmen, wo alle anderen Boot fahren.
Ich bin gedanklich bei Dir, ich hab auch grad wiedermal den Tank ausgebaut, weil der Dampfer nach Sprit riecht. Dunkles Holz ist auch da, der Sache gehe ich demnächst mal auf den Grund.

Halte durch - nicht Boot fahren spart Geld...

Gruß Torben
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tankausbau.jpg
Hits:	300
Größe:	75,0 KB
ID:	297024   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Tankausbau hinten.jpg
Hits:	229
Größe:	89,5 KB
ID:	297025  
__________________
manchmal kann ich es nicht glauben...
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #17  
Alt 12.07.2011, 19:08
Benutzerbild von Power2
Power2 Power2 ist offline
Captain
 
Registriert seit: 07.03.2005
Ort: Münsterland
Beiträge: 569
Boot: Wellcraft 20ft
Rufzeichen oder MMSI: DH4564
3.570 Danke in 716 Beiträgen
Standard

Hi Torben,

bei mir hat der Benzintank die Stringer rund herum kaputt gemacht und das Transomholz war ein nicht dichter Antrieb,bzw ein Kabelstraps dazwischen,...blöde Amis's...

Das hatte ich zwar schon mal behoben und den Antrieb neu eingedichtet, aber Ruhe hatte ich trotzdem nicht!

Und der vordere Bugbreich wurde bei mir durch eindringendes Wasser zerstört, wegen mangelnder Abdichtung der Scheuerleiste...

so viel zu mir..

für dich drücke ich die Daumen,..das es nicht so negativ ist
__________________
Gruß Frank


Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #18  
Alt 13.07.2011, 01:13
Benutzerbild von Winner
Winner Winner ist offline
Captain
 
Registriert seit: 27.04.2009
Ort: Magdeburg
Beiträge: 433
Boot: Wellcraft 192
Rufzeichen oder MMSI: PN
480 Danke in 265 Beiträgen
Standard

Zitat:
Zitat von Power2 Beitrag anzeigen
Hi Torben,

es ist definitiv kein Werftproblem, denn der Vorbesitzer hatte den Geber geöffnet und die fünffach Verschschraubung verdreht eingebaut, das nur vier Schrauben passten und deswegen süffte das Ding.

Ich habe dann den Wackelgeber gegen einen von Philippi mit Tauchhülse ausgetauscht, aber das Benzin wie man sieht, hast sich gut verteilt.
Bei mir war auch alles dicht, trotz puröser Dichtung, also kein Werksprobem!
Die Dichtung habe ich bei der Resto neu gemacht und mit-Berner Motorendicht-eingeklebt!
Kein Benzingeruch und alles Toppi
__________________
Gruß D!RK


.....hier könnte was Vernünftiges stehen, z.b. ein BIER
Mit Zitat antworten top
  #19  
Alt 13.07.2011, 15:44
Benutzerbild von GrunAIR
GrunAIR GrunAIR ist offline
Mod a.D.
 
Registriert seit: 21.02.2007
Beiträge: 5.560
15.958 Danke in 6.085 Beiträgen
Standard

Bitte nicht falsch verstehen - ich meinte mit Werftproblem, daß die Ablaufbohrungen nicht versiegelt sondern einfach nur durchgebohrt sind. Egal was da durchläuft wird vom Holz möglicherweise aufgesaugt, kann aber auch wieder trocknen. Oder sind Eure Löcher in den Stringern versiegelt?

Gruß Torben
__________________
manchmal kann ich es nicht glauben...
Mit Zitat antworten top
  #20  
Alt 13.07.2011, 18:50
Benutzerbild von Winner
Winner Winner ist offline
Captain
 
Registriert seit: 27.04.2009
Ort: Magdeburg
Beiträge: 433
Boot: Wellcraft 192
Rufzeichen oder MMSI: PN
480 Danke in 265 Beiträgen
Standard

Stimmt, die Löscher sind nach dem Bohren nicht versiegelt wurden.
Blankes Holz
__________________
Gruß D!RK


.....hier könnte was Vernünftiges stehen, z.b. ein BIER
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
Antwort
Nächste Seite - Ergebnis 21 bis 40 von 212

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:41 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.