boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 14.07.2013, 12:42
hornmich72 hornmich72 ist offline
Ensign
 
Registriert seit: 19.01.2012
Beiträge: 67
15 Danke in 11 Beiträgen
Standard Evinrude 90 PS V4 Baujahr 1994

Hi zusammen,

bei meiner gestrigen Ausfahrt ist mit leider die Finne abgebrochen.

Suche auf diesem Wege ein Unterwassergehäuse, mit oder ohne Getriebe. Vielleicht hat ja jemand das gesuchte Teil für mich.

Gruß Michael
Mit Zitat antworten top
  #2  
Alt 14.07.2013, 15:11
Benutzerbild von Stingray 501
Stingray 501 Stingray 501 ist offline
Commander
 
Registriert seit: 22.12.2012
Ort: Kreis Steinburg
Beiträge: 301
Boot: Stingray 501zp
162 Danke in 102 Beiträgen
Standard

Kauf dir doch ne Rep-Finne zum anschrauben.http://www.ebay.de/itm/Reparatur-fue...item43bd8f4e4f
Mit Zitat antworten top
  #3  
Alt 15.07.2013, 10:47
hornmich72 hornmich72 ist offline
Ensign
 
Registriert seit: 19.01.2012
Beiträge: 67
15 Danke in 11 Beiträgen
Standard

Hallo,

die Finne ist weit oben abgebrochen. Kann ich da noch die Befestigungslöcher bohren? Ich hab mal ein Bild angehängt.

Gruß Michael
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	DSCI0020.JPG
Hits:	142
Größe:	88,6 KB
ID:	465340  
Mit Zitat antworten top
  #4  
Alt 15.07.2013, 12:15
Benutzerbild von Modellbootsfahrer
Modellbootsfahrer Modellbootsfahrer ist offline
Admiral
 
Registriert seit: 31.01.2006
Ort: PEINE
Beiträge: 4.501
Boot: Modellboot
Rufzeichen oder MMSI: Handy 0176-49317009 >>> ruf einfach an ohne zu fragen. Manfred Berger @ YOUTUBE + FACEBOOK
3.526 Danke in 1.896 Beiträgen
Standard

Hallo auch,
da ist mit anbohren nichts zu machen. Die Finne(Sporn) hat wie Du sicherlich bemerkt hast seinen Sinn. Ohne ist die Fahrkultur im Eimer.
Deshalb schon wichtig zu ersetzen wie Du auch vorhast.
Mfg
Manfred
__________________
Natürlich spreche ich mit mir selbst. Manchmal brauche ich auch mal kompetente Beratung.

Privates Hobby NOTFALL Telefon 0176-49317009
Mit Zitat antworten top
  #5  
Alt 15.07.2013, 16:42
Benutzerbild von Stingray 501
Stingray 501 Stingray 501 ist offline
Commander
 
Registriert seit: 22.12.2012
Ort: Kreis Steinburg
Beiträge: 301
Boot: Stingray 501zp
162 Danke in 102 Beiträgen
Standard

Dann mußt du dir eine zum anschweißen kaufen, gibts auch im Internet.
Schweißen kann dir das ein guter Metallbauer.
Mit Zitat antworten top
  #6  
Alt 15.07.2013, 16:59
hornmich72 hornmich72 ist offline
Ensign
 
Registriert seit: 19.01.2012
Beiträge: 67
15 Danke in 11 Beiträgen
Standard

Und wo genau kann man die Teile kaufen.
Mit Zitat antworten top
  #7  
Alt 16.07.2013, 17:46
hornmich72 hornmich72 ist offline
Ensign
 
Registriert seit: 19.01.2012
Beiträge: 67
15 Danke in 11 Beiträgen
Standard

Hi nochmal,

wie ist das eigentlich, kann man so kurz unterhalb des Getriebegehäuse eigentlich problemlos schweissen, oder muss das Getriebe erst ausgebaut werden.

Gruß
Mit Zitat antworten top
  #8  
Alt 16.07.2013, 18:46
Benutzerbild von Modellbootsfahrer
Modellbootsfahrer Modellbootsfahrer ist offline
Admiral
 
Registriert seit: 31.01.2006
Ort: PEINE
Beiträge: 4.501
Boot: Modellboot
Rufzeichen oder MMSI: Handy 0176-49317009 >>> ruf einfach an ohne zu fragen. Manfred Berger @ YOUTUBE + FACEBOOK
3.526 Danke in 1.896 Beiträgen
Standard

Hallo nochmal,
die Fachwelt oder ganz weise Leute erzählen diese Geschichte:

Geht nicht, weil sich das ganze Getriebegehäuse verzieht.

Geht, aber das Getriebe muß komplett raus,

Geht, aber alle Simerringe verbrennen, gehen kaputt etc.

Geht nur wenn das Hauptlager rausgezogen wird,

etc.

Ich habe mehrfach nix davon gemacht.
Außenborder oder Z-Antrieb mit kaum nem Stummel(den habe ich sogar
noch abgeflext) sahen hinterher aus wie neu und hatten technisch keine Probleme.

Öl raus, durchspülen, beide Schrauben draußenlassen, schweißen.

Mfg
Manfred
__________________
Natürlich spreche ich mit mir selbst. Manchmal brauche ich auch mal kompetente Beratung.

Privates Hobby NOTFALL Telefon 0176-49317009

Geändert von Modellbootsfahrer (16.07.2013 um 19:00 Uhr)
Mit Zitat antworten top
  #9  
Alt 17.07.2013, 16:57
hornmich72 hornmich72 ist offline
Ensign
 
Registriert seit: 19.01.2012
Beiträge: 67
15 Danke in 11 Beiträgen
Standard

Hallo,

nachdem ich einen Schweisser gefunden hab, muss ich nun das Unterteil abbauen.

Habe die 6 Schrauben unten gelöst. Jetzt hängt das Unterwasserteil offensichtlich nur noch an der Schaltwelle. Ist die oben irgendwie gesichert oder wie bekomme ich diese gelöst.

Danke und Gruß

Michael
Mit Zitat antworten top
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:48 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.