boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 11.07.2019, 22:28
push357 push357 ist offline
Lieutenant
 
Registriert seit: 29.12.2018
Ort: Bayern
Beiträge: 103
Boot: SeaRay 200
128 Danke in 52 Beiträgen
Standard Mercruiser V6 4.3 Liter ausserhalb testen

Hallo Forumsgemeinde

Ich habe meinen 4.3 V6 komplett neu aufgebaut und der erste Testlauf steht an.
Was muss ich hier beachten was die Elektrik angeht?
Ich habe den den Versorgungsschlauch der von dem Impeller kommt schon mal den Gartenschlauch angeschlossen.
Batterie steht bereit.
- Masse an den Motorblock
- + an den Anlasser

und dann? Starterrelais irgendwie betätigen, aber wie? Nochmal ein Kabel von + dahin und damit dann berühren?

Frage ist vielleicht etwas dämlich, aber ich möchte nichts falsch machen

Danke
Gruß Marc
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 12.07.2019, 06:04
Lombardini Lombardini ist gerade online
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.351
Boot: Bayliner 652Cu_4,3l_MPI
2.461 Danke in 1.942 Beiträgen
Standard

Moin moin Marc,
entweder du brückst mittels Schraubendreher die beiden dickeren oberen Kontaktschrauben des Magnetschalters, an dem das + Batteriekabel und gegenüber das + Anlasserkabel angeschraubt ist, oder du brückst vom + Batteriekabel zum + Wicklungsanschluss des Magnetschalters.
__________________
M.f.G.
harry
Mit Zitat antworten top
  #3  
Alt 12.07.2019, 07:55
Amtrack Amtrack ist offline
Fleet Captain
 
Registriert seit: 21.10.2016
Beiträge: 926
Boot: `01er Glastron GS249, `18er 2,30m Aquaparx Gummipelle/Beiboot/Spaßboot mit Motor
1.232 Danke in 579 Beiträgen
Standard

Motor aufhängen am Kran mit Ketten oder irgendwo auf ner Palette festschnallen - gibt genug Videos auf Youtube, bei denen der Motor erst Mal nen Spaziergang macht beim Probelauf...

Auf die beweglichen Teile achten
__________________
-------------
Gruß,
David
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #4  
Alt 12.07.2019, 08:19
Benutzerbild von jogie
jogie jogie ist offline
Fleet Captain
 
Registriert seit: 18.04.2018
Ort: An der Mosel
Beiträge: 915
Boot: Tema Marine
508 Danke in 335 Beiträgen
Standard

Die Zündanlage brauch auch Strom.
" Starterrelais irgendwie betätigen, aber wie? Nochmal ein Kabel von + dahin und damit dann berühren? "
Mit Schrauenzieher oder einem Stück Kabel,
Vom Anlasser ( Der Pol wo das + Kabel von Batt. drauf geht ) auf den Magnetschalter ( kleiner Anschluss zum anziehen des Magneten )
__________________
Gruß Jogie
Mit Zitat antworten top
  #5  
Alt 12.07.2019, 08:33
push357 push357 ist offline
Lieutenant
 
Registriert seit: 29.12.2018
Ort: Bayern
Beiträge: 103
Boot: SeaRay 200
128 Danke in 52 Beiträgen
Standard

Super, ihr seid echt klasse. Vielen Dank.
Melde mich wieder wenn er läuft
Mit Zitat antworten top
  #6  
Alt 12.07.2019, 11:01
Lombardini Lombardini ist gerade online
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.351
Boot: Bayliner 652Cu_4,3l_MPI
2.461 Danke in 1.942 Beiträgen
Standard

Der Jogie hats erkannt, die Zündung benötigt ebenfalls + Batteriespannung, dazu muss +12V aufs violette Kabel, das ist die geschaltete 12V Versorgung für Zündung und Instrumente, das Violette Kabel geht u.a. auf den Steckkontakt der Lima und auf den Bimetall Choke., falls vorhanden.
__________________
M.f.G.
harry
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #7  
Alt 12.07.2019, 13:37
Benutzerbild von turbopapst
turbopapst turbopapst ist offline
Fleet Captain
 
Registriert seit: 06.09.2018
Ort: Weisendorf / Bayern
Beiträge: 764
Boot: Sea Ray 21 MC, Bj. 1987 / Mercruiser 4.3L
548 Danke in 291 Beiträgen
Standard

Hallo Marc,

https://www.youtube.com/watch?v=MjUDoYOV-es

ich habe ja den gleichen Motor, wenn ich nachmessen soll wo überall 12V sein muss, kann ich das bei meinem gerne nit dem Messgerät nachmessen.
bei Bedarf einfach melden. Tel-Nr. hast Du ja.
__________________
Gruß
Werner

das einzige Problem beim Nichtstun ist, dass man nie weiß wann man fertig wird...
Mit Zitat antworten top
  #8  
Alt 12.07.2019, 13:39
Benutzerbild von turbopapst
turbopapst turbopapst ist offline
Fleet Captain
 
Registriert seit: 06.09.2018
Ort: Weisendorf / Bayern
Beiträge: 764
Boot: Sea Ray 21 MC, Bj. 1987 / Mercruiser 4.3L
548 Danke in 291 Beiträgen
Standard

hier sieht mans ganz gut: https://www.youtube.com/watch?v=LUk3S-yz1mo
__________________
Gruß
Werner

das einzige Problem beim Nichtstun ist, dass man nie weiß wann man fertig wird...
Mit Zitat antworten top
  #9  
Alt 12.07.2019, 20:23
Benutzerbild von mibo
mibo mibo ist offline
Vice Admiral
 
Registriert seit: 20.04.2008
Ort: Altenberg, Österreich
Beiträge: 1.688
Boot: Vega Sonny 318RO
1.580 Danke in 796 Beiträgen
Standard

Zitat:
Zitat von Lombardini Beitrag anzeigen
Der Jogie hats erkannt, die Zündung benötigt ebenfalls + Batteriespannung, dazu muss +12V aufs violette Kabel, das ist die geschaltete 12V Versorgung für Zündung und Instrumente, das Violette Kabel geht u.a. auf den Steckkontakt der Lima und auf den Bimetall Choke., falls vorhanden.
Mit einem Benzintank an der Pumpe kommt man dann langsam dorthin wo ein Probelauf möglich ist.

LG Michael
__________________
Die reinste Form des Wahnsinns ist es, alles beim Alten zu lassen und gleichzeitig zu hoffen dass sich etwas ändert!
Mit Zitat antworten top
  #10  
Alt 12.07.2019, 22:02
Lombardini Lombardini ist gerade online
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.351
Boot: Bayliner 652Cu_4,3l_MPI
2.461 Danke in 1.942 Beiträgen
Standard

......und du meinst, das er da nicht selber drauf kommt.........du unterschätzt ihn bestimmt. ......
__________________
M.f.G.
harry
Mit Zitat antworten top
  #11  
Alt 14.07.2019, 18:25
Benutzerbild von mibo
mibo mibo ist offline
Vice Admiral
 
Registriert seit: 20.04.2008
Ort: Altenberg, Österreich
Beiträge: 1.688
Boot: Vega Sonny 318RO
1.580 Danke in 796 Beiträgen
Standard

Zitat:
Zitat von Lombardini Beitrag anzeigen
......und du meinst, das er da nicht selber drauf kommt.........du unterschätzt ihn bestimmt. ......
Ich unterschätze niemand....aber ich setze nichts mehr voraus und gehe auch von nichts mehr aus...bin schließlich schon einige Zeit hier im Forum.

LG Michael
__________________
Die reinste Form des Wahnsinns ist es, alles beim Alten zu lassen und gleichzeitig zu hoffen dass sich etwas ändert!
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #12  
Alt 15.07.2019, 06:22
push357 push357 ist offline
Lieutenant
 
Registriert seit: 29.12.2018
Ort: Bayern
Beiträge: 103
Boot: SeaRay 200
128 Danke in 52 Beiträgen
Standard

Hi

Dieser "Benzintank" von dem Michael spricht... Wofür ist der eigentlich? :-P
Gestern noch mit dem Anlasser gekämpft, aber jetzt passt er.

Sobald er läuft gibt's auch ein Video.

Gruß Marc
Mit Zitat antworten top
  #13  
Alt 15.07.2019, 06:38
Lombardini Lombardini ist gerade online
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 5.351
Boot: Bayliner 652Cu_4,3l_MPI
2.461 Danke in 1.942 Beiträgen
Standard

Moin moin Marc,
Michael meint wohl das er extra erwähnen muss, das ohne eine Benzinzufuhr kein Motorstart möglich ist.......ja wer das nicht weiß...... der sollten auf Kraftstoffverbrennende Motorentechnik verzichten.
__________________
M.f.G.
harry
Mit Zitat antworten top
  #14  
Alt 15.07.2019, 18:59
Benutzerbild von mibo
mibo mibo ist offline
Vice Admiral
 
Registriert seit: 20.04.2008
Ort: Altenberg, Österreich
Beiträge: 1.688
Boot: Vega Sonny 318RO
1.580 Danke in 796 Beiträgen
Standard

Wir haben in der Marina immer wieder Spezialisten die über den Winter vergessen haben dass sie einen Hauptstromschalter einen Quickstopp und/oder einen Benzinhahn haben -sie vergessen auch zu tanken. Jedes Jahr klingelt das Telefon: mein Motor springt nicht an oder es geht gar nichts oder nach 5 Minuten war Alles aus....jedes Jahr!

Man kann in der Aufregung schon was übersehen....

LG Michael
__________________
Die reinste Form des Wahnsinns ist es, alles beim Alten zu lassen und gleichzeitig zu hoffen dass sich etwas ändert!
Mit Zitat antworten top
  #15  
Alt 15.07.2019, 20:36
push357 push357 ist offline
Lieutenant
 
Registriert seit: 29.12.2018
Ort: Bayern
Beiträge: 103
Boot: SeaRay 200
128 Danke in 52 Beiträgen
Standard

jo, ging nix heute... ließ sich kein Zündfunke erzeugen :-(
jetzt gibts erstmal ne neue zündspule, verteilerkappe und verteilerfinger plus neue zündkerzenkabel
dann den nächsten versuch hoffentlich morgen
Mit Zitat antworten top
  #16  
Alt 16.07.2019, 11:22
Benutzerbild von jogie
jogie jogie ist offline
Fleet Captain
 
Registriert seit: 18.04.2018
Ort: An der Mosel
Beiträge: 915
Boot: Tema Marine
508 Danke in 335 Beiträgen
Standard

12V an Klemme 15 der Zündspule, Kabel vom Verteiler-Kontackt an Klemme 1 der Zündspule, Gehäuse der Zündspule auf Masse am Motorblock ??
__________________
Gruß Jogie
Mit Zitat antworten top
  #17  
Alt 16.07.2019, 20:53
Benutzerbild von mibo
mibo mibo ist offline
Vice Admiral
 
Registriert seit: 20.04.2008
Ort: Altenberg, Österreich
Beiträge: 1.688
Boot: Vega Sonny 318RO
1.580 Danke in 796 Beiträgen
Standard

Jogie meint 12V auf + an der Zündspule. Klemmenbezeichnung 15 kennen die Amis nicht.

Aber die Zündspule wird oft als Verdächtiger angesehn ist es aber zu 90% nicht. Wenn 12V am + anliegen schraub die Kabeln von - runter und montier eines mit blankem Ende. Dann zieh das Hochspannungskabel der Zündspule vom Verteiler ab und positioniere es so dass ein Abstand von 5-7mm zu einem Masseteil wie Schraube Block Spinne oder ähnlichen entsteht, dann streich ein paar mal mit dem Litzen des Hilfskabel leicht über eine Masse so das es leicht zischt und bruzzelt und beobachte ob dabei ein Funke an dem Hochspannungskabel überspringt. Wenn Ja Zündspule vorerst in Ordnung.

LG Michael
__________________
Die reinste Form des Wahnsinns ist es, alles beim Alten zu lassen und gleichzeitig zu hoffen dass sich etwas ändert!
Mit Zitat antworten top
  #18  
Alt 16.07.2019, 22:58
push357 push357 ist offline
Lieutenant
 
Registriert seit: 29.12.2018
Ort: Bayern
Beiträge: 103
Boot: SeaRay 200
128 Danke in 52 Beiträgen
Standard

Ja, diesen Test habe ich gemacht. Dabei war ab und zu ein klitzekleiner Funke zu sehen... aber wirklich minimalst...
Um sicher zu gehen tausche ich jetzt die ganzen Zündungsteile. Zeit drängt und paarmal nachbestellen will ich nicht.
Mit Zitat antworten top
  #19  
Alt Gestern, 22:07
Benutzerbild von mibo
mibo mibo ist offline
Vice Admiral
 
Registriert seit: 20.04.2008
Ort: Altenberg, Österreich
Beiträge: 1.688
Boot: Vega Sonny 318RO
1.580 Danke in 796 Beiträgen
Standard

Ja eh kost nicht die Welt aber die wars nicht!

LG Michael
__________________
Die reinste Form des Wahnsinns ist es, alles beim Alten zu lassen und gleichzeitig zu hoffen dass sich etwas ändert!
Mit Zitat antworten top
  #20  
Alt Gestern, 22:40
Benutzerbild von Wasserdicht
Wasserdicht Wasserdicht ist offline
Commander
 
Registriert seit: 05.09.2013
Ort: Westerwald
Beiträge: 275
Boot: Thompson Carrara 2000
208 Danke in 106 Beiträgen
Standard

So war sah mein Testlauf nach Revision auf einer selbst dafür angefertigten Palette mit Rollen aus. Die Steuer/Starteinheit mit passendem Stecker war eine freundliche Leihgabe von Hoffmann Wassersport. Danke nochmal dafür Andreas
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	533BD0B7-5A91-4616-917F-E0A18F5C8AA6.jpg
Hits:	7
Größe:	150,7 KB
ID:	848362   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	4216BFA7-16AF-4368-8300-6BAA97E65809.jpg
Hits:	8
Größe:	93,1 KB
ID:	848363   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	21D32C41-0E3D-4610-8B9F-A2CE3B10E308.jpg
Hits:	8
Größe:	148,0 KB
ID:	848364  

__________________
Sascha
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mercruiser 5.0 MPI ausserhalb Boot testen Gaiabelle Motoren und Antriebstechnik 21 22.02.2019 19:38
Batterie Hauptschalter ausserhalb der Bilge? werbemaxe Technik-Talk 9 19.10.2009 10:04
Gasflaschenbehälter neuerdings ausserhalb des Bootes? Shadow Technik-Talk 32 03.05.2008 19:08
etwas ausserhalb unseres normalen Programmes..... stef0599 Werbeforum 2 04.08.2005 14:33
Mercruiser ausserhalb des Wassers testen Steffen21m Allgemeines zum Boot 7 04.12.2002 15:56


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:38 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.