boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 20.07.2014, 19:49
Benutzerbild von erniberni
erniberni erniberni ist offline
Lieutenant
 
Registriert seit: 19.12.2006
Ort: Oberhavel
Beiträge: 104
Boot: Det Nordlicht
56 Danke in 31 Beiträgen
Standard OM 636 stottert nach 10km

Moin,moin,


Motorenhersteller: Mercedes
Modell: 636
Leistung: 43 PS
Anzahl der Zylinder: 4 Zyl


Habe probleme,mit meinem boot .es stottert und reduziert irgendwie die Drehzahlen und das schon zu 2ten mal, jeden Sa.1x. nach ca.10 km bei 9,5kmh und beim gas wegnehmen ist er ausgegangen.Beim wieder anwerfen nach n kurzen Check, war auch weißer Qualm mit dabei aus dem Auspuff, weshalb ich mich dann nicht mehr getraut habe weiter zu fahren.Am letzten Sa.haben wir Luft im Kühlsystem gehabt und es hierrauf geschoben.Aber das wurde behoben.Auch da hatte es ca.10km gebraucht bis Probleme auftraten,Diesen Sa.war Bei der Kontrolle -temp. alles ok auch alle wasser oder ölstände. vieleicht liegt es am Diesel?nach dem abkühlen oder schleppen 9km zurück ohne Probleme in die Box gefahren.Habe heute mal die Filter ausgebaut,naja...der Vorfilter diesen hatte ich vergessen nach der Tankentleerung war nach dem schütteln nicht mehr zu erkennen und oben ist ne schwarze Brühe drin.Dann habe ich den 2ten gesäubert der sah ganz gut aus nur der Diesel n bisschen trübe.Beim schütteln des Schauglases damit sich alles gut löst hatte ich Schaum wie beim Bier drin ?Hab aber kein Bier getankt. Die Tanks hatte ich im Winter leer gehabt.nur den Diesel Ca.60l habe ich wieder genommen aber durch ein Siebtrichter gegossen und jetzt nochmal 35l drauf gefüllt. Ebend wollte mir einer erzählen der Diesel würde in meinem Motorraum zu warm werden?Hab zwar die Dämmung von den Seitenwänden der Tanks,wegen verölung abgemacht, aber geht den so was? Ich hoffe ich habe mich verständlich ausgedrückt.weiß jemand etwas? Oder kennt sich jemand gut mit diesem Motor aus?
Bin für jeden Hinweis dankbar erniberni
__________________
Nicht Vergessen: Amateure haben die Arche gebaut, Profis die Titanic!
Mit Zitat antworten top
  #2  
Alt 20.07.2014, 19:55
Benutzerbild von sanicoe
sanicoe sanicoe ist offline
Vice Admiral
 
Registriert seit: 25.05.2012
Beiträge: 1.503
979 Danke in 580 Beiträgen
Standard

Weißer Qualm deutet meistens auf die Kopfdichtung hin.
__________________
Gruß Sascha
Mit Zitat antworten top
  #3  
Alt 20.07.2014, 21:16
Benutzerbild von erniberni
erniberni erniberni ist offline
Lieutenant
 
Registriert seit: 19.12.2006
Ort: Oberhavel
Beiträge: 104
Boot: Det Nordlicht
56 Danke in 31 Beiträgen
Standard

Wasser hat aber keines gefehlt
__________________
Nicht Vergessen: Amateure haben die Arche gebaut, Profis die Titanic!
Mit Zitat antworten top
  #4  
Alt 21.07.2014, 06:26
Benutzerbild von Superpapa
Superpapa Superpapa ist offline
Admiral
 
Registriert seit: 13.03.2005
Ort: Berlin
Beiträge: 2.173
2.012 Danke in 1.167 Beiträgen
Standard

Moin, moin,
mal von einem wackligen Motor-Stop-Zug abgesehen, würde ich auf Kraftstoffprobleme tippen.
Kommt aus der Rücklaufleitung immer Diesel? War Luft im System?
Schwarzer Dreck im Filter und Trübungen - normalerweise sollte die Suppe klar sein. Wenn der Diesel verpilzt ist, hilft kein Trichtersieb, dann entweder neu und/oder Grotamar-Antibakterienzusatz.
Notfalls mal mit einem separaten Kanister, darin Saug- und Rücklaufleitung, testen.
Kraftstoffleitungen im warmen Motorräumen sind eher normal, das würde ich nicht als plötzliche Ursache sehen.
Wenn die Kühlung immer i.O. war, würde ich einmaligen Weißrauch nicht überbewerten, bei Kraftstoffmangel räucherts auch hell. Kopfdichtungen geben i.d.R. bei Übertemperatur nach. Dann sollte aber Öl mehr werden, Wasser(bei 2-Kreis-Kühlung) weniger werden und evtl. auch blubbern wegen Abgasen im Wasser.
Gruß
Michael
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #5  
Alt 21.07.2014, 06:48
Benutzerbild von Etoile
Etoile Etoile ist offline
Vice Admiral
 
Registriert seit: 08.07.2012
Ort: Berlin
Beiträge: 1.608
Boot: VEHA1180
1.734 Danke in 890 Beiträgen
Standard

Ich würde bei diesen Temperaturen auch eher auf Dieselpest tippen, wenn der Diesel schon trübe ist, dann ist das ein guter Hinweis darauf
__________________
beste Grüße vom Frank
Viele Grüße von der Gatower Havel
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #6  
Alt 23.07.2014, 15:12
Benutzerbild von erniberni
erniberni erniberni ist offline
Lieutenant
 
Registriert seit: 19.12.2006
Ort: Oberhavel
Beiträge: 104
Boot: Det Nordlicht
56 Danke in 31 Beiträgen
Standard

Also ich werde am WE den Diesel ablassen.Neuen Diesel rein und ein wenig Zusatzstoff da ich nicht in meine Tanks komme.Neue Filter hab ich schon da,die noch rein und dann hoff ich wirds wieder werden.Meld mich denne wieder.Andreas
__________________
Nicht Vergessen: Amateure haben die Arche gebaut, Profis die Titanic!
Mit Zitat antworten top
  #7  
Alt 23.07.2014, 16:11
Benutzerbild von hermann.l
hermann.l hermann.l ist gerade online
Admiral
 
Registriert seit: 02.06.2005
Ort: Im Emsland am Wasserfall
Beiträge: 2.827
Boot: 9,99 m Holzboot . Bj. 1965 . Plankenbau mit OM602
Rufzeichen oder MMSI: DD****
2.635 Danke in 1.311 Beiträgen
Standard

Tip :

Ehe du den Diesel abpumpst.
Nimm einen Kanister Diesel und stecke Vor und Rücklauf
rein. Den ersten Liter Rücklauf in einen anderen Pott.
So kannst du erstmal checken , ob mit neuem Diesel alles ok ist.
Dann siehst du weiter. Hat Michael dir auch genau so schon
empfohlen.
Gruss
Hermann
__________________
Es grüßt GINA ,
die 4-beinige Chefin von Bootsmann Hermann
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #8  
Alt 04.08.2014, 10:51
Benutzerbild von erniberni
erniberni erniberni ist offline
Lieutenant
 
Registriert seit: 19.12.2006
Ort: Oberhavel
Beiträge: 104
Boot: Det Nordlicht
56 Danke in 31 Beiträgen
Standard

Hallo und allen die schon Urlaub haben schönes Wetter,
Habe Dieselfit reingetan Schock Dosierung. Neue Filter und am Sonntag ne Testfahrt.Alles im grünen Bereich. Achso n Wasserschlauch der Motorkühlung der übern Motor ging hab ich daneben gelegt so das der Schlauch vom Ausgleich Behälter auch am höchsten liegt. Der Öldruck in Ordnung Kühlwasser in Ordnung nur die Warnkontrolle kommt schon bei 1,0-1,5bar.liegt das vielleicht an der VDO Anzeige diese kann man nicht nachstellen.Oder sollte ich statt 10w40 besser anderes Öl nehmen(5W30)? Denke aber nebenbei auch über einen Ölkühler für das Motoröl nach.Ansonsten gehts nächste Woche nach Fürstenberg.Andreas
__________________
Nicht Vergessen: Amateure haben die Arche gebaut, Profis die Titanic!
Mit Zitat antworten top
  #9  
Alt 04.08.2014, 14:50
krohmie krohmie ist offline
Captain
 
Registriert seit: 29.06.2014
Ort: Kirchheim unter Teck
Beiträge: 503
Boot: "Serenity" - das kleine Schiff
Rufzeichen oder MMSI: DA4049
673 Danke in 290 Beiträgen
Standard

Bitte dem altem Diesel kein modernes 5W30 geben. eher gutes mineralischen billiges 15W40 (hier reicht wirklich das billigste aus dem Baumarkt).
Der Motor ist nicht für die moderne synthetische Suppe konstruiert, sondern für alte mineralische Einbereichsöle.
Ein 15W40 ist da optimal, jede dünnere Suppe schaft dir nur Probleme.
mit 15 W40 sollte er warm (öl um die 80 Grad) im Leerlauf bei guten Lagern noch 1,5 bar bringen.

http://de.wikipedia.org/wiki/Mercedes-Benz_OM_636

Wartungshandbuch OM636
http://www.kb-kbh.dk/shipslib/motore...edes_om636.pdf

Gruss
Thomas der in seimem /8 den Enkel vom 636er hat.

PS: Wenn Du weiter Probleme nach einiger Zeit hast, schau Dir mal die Handpumpe für die Entüftung (Seite 12 im verlinktem PDF) an, die werden im Laufe der Jahre gerne mal Undicht und dann zieht es da Fremdluft.

Geändert von krohmie (04.08.2014 um 18:06 Uhr)
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #10  
Alt 20.08.2014, 20:28
Benutzerbild von inselgleiter
inselgleiter inselgleiter ist offline
Cadet
 
Registriert seit: 14.09.2010
Ort: Insel Föhr / Nordfriesland
Beiträge: 44
Boot: Luna 26, Motorsegler
15 Danke in 11 Beiträgen
Standard

Welches Öl für den 636? Alle Öle die man heute kaufen kann sind legiert!! Das heißt die Zusätze sorgen dafür das der Dreck in Schwebe bleibt und vom modernen Feinfilter rausgeholt wird. Nun hat der 636 aber keinen Feinfilter!! Sondern nur einen groben Siebfilter für den ganz groben Kram!! Der motor ist in den 50iger Jahren so konstruiert worden, dass der feine Dreck sich in der Ölwanne absetzt und dann beim Ölwechsel rausgeschwemmt wird. Funktioniert aber nur mit den alten unlegierten Ölen!! Stand der Technik in der 50igern!! Benutzt man jetzt die heutigen legierten Öle, bleiben die Schwebstoffe im Umlauf des Ölkreislaufs. Damit logischerweise erhöhter Verschleiß an allen Lagern, da der Dreck sich nicht absetzt!!

Also: bei altem Siebfilter nur unlegiertes Öl verwenden, ansonsten erhöhter Verschleiß!! Sorry, aber das ist einfach so!!
Ich benutze für meinen alten 180er einfaches 40er Öl. Nennt sich Oldtimeröl! Ich kaufe das bei www.motor-oel-günstig.de für € 5,20 den Liter bei Abnahme von 10 Litern frei Haus. Langt bei jährlichem Ölwechsel für 2 Jahre.
Man sollte die alten Motoren so betreiben wie sie auch konstruiert sind.

Olaf
__________________
In der Ruhe liegt die Kraft!
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #11  
Alt 20.08.2014, 20:59
Benutzerbild von Die Nadel
Die Nadel Die Nadel ist offline
Vice Admiral
 
Registriert seit: 19.09.2012
Ort: Hörstel / Nasses Dreieck
Beiträge: 1.635
Boot: Halbgleiter 7m Mahagoni
Rufzeichen oder MMSI: Kommt später
2.272 Danke in 988 Beiträgen
Standard

Moin,
der OM 636 ist eigentlich "Unkaputtbar", wenn du ihn "liebhast" - heißt:
- solange der "ordentlich nagelt" ist alles tutti - wenn der "leise" wird, dann gibt´s bald Probleme
- Motortemp. nie über 95°, sonst ist der Kopf ganz schnell verzogen.
- immer auf den Ölstand achten - ein bisschen was verbrauchen darf der ruhig
- billiges mineralisches 15w40 geht durchaus, aber 30er "Oldtimeröl" (wenn der Motor schon unter Verschleiß leidet und der Öldruck besser sein könnte, dann auch 40er) ist die deutlich bessere Wahl und nicht nur der Öldruck ist besser, der Motor verbraucht auch weniger Öl.
- Ölwechsel bitte nicht "absaugen" über Ölpeilstabkanal. Ölablassschraube raus, nen gewinkelten Anschluß aus dem Hydraulikbereich dran, ein Stück Schlauch, nen Absperrhahn dran und von dort absaugen. bei diesen Motoren ist das so konzipiert, das der "Ölschlamm" sich unten absetzt und auch raus sollte.
http://www.ebay.de/itm/181327983459?...%3AMEBIDX%3AIT
- Alten Diesel würde ich echt nicht nehmen - das ist dem Motor vielleicht egal, aber der Einspritzpumpe bestimmt nicht. wenn du kriegen kannst, lieber diesen "Superdiesel" ohne Biodieselzusatz, für "Bio" sind die Motoren nicht gebaut worden.

Mit 10 Litern wirst du kaum 2 Ölwechsel schaffen - je nachdem, was du für eine Ölwanne hast, sind ein Wechsel schon fast 7 Liter.

Kann es sein, das die Tankbelüftung zu sitzt? oder ein Spritschlauch etwas knapp im Bogen verlegt ist und wenn der warm wird, dann knickt der ab?

Probleme mit "unsauber" laufender Einspritzpumpe kriegt man sehr oft mit einem 1-100 Zusatz von synthetischem Zweitaktöl (Außenborderöl, nix für die Mofas nehmen) gut in den Griff - aus eigener Erfahrung.

Man, so´n "Aufsatz" wollte ich eigentlich gar nicht schreiben
__________________
Unser Projekt: http://www.boote-forum.de/showthread.php?t=176437
Der Spaß damit: http://www.boote-forum.de/showthread.php?t=208510
Eine Fiberline G14II haben wir auch Noch: https://www.boote-forum.de/showthread.php?t=253589

Gruß Ralf

Geändert von Die Nadel (20.08.2014 um 21:07 Uhr)
Mit Zitat antworten top
Folgende 3 Benutzer bedanken sich für diesen Beitrag:
  #12  
Alt 20.08.2014, 21:20
Benutzerbild von inselgleiter
inselgleiter inselgleiter ist offline
Cadet
 
Registriert seit: 14.09.2010
Ort: Insel Föhr / Nordfriesland
Beiträge: 44
Boot: Luna 26, Motorsegler
15 Danke in 11 Beiträgen
Standard

Moin Nadel!
Ich stimme dir absolut zu!! Ich brauche nur 5 Liter pro Wechsel da ich eine kleine flache Ölwanne habe, dafür aber einen Ölkühler! Funktioniert super! Und Ölwechsel natürlich über die Ablaßschraube abpumpen wie von dir beschrieben. Ist auch bald wieder fällig!
Viel Spaß weiterhin mit deinem Boot/Motor, scheint ja eine dehr eigenwillige Konstruktion zu sein. Repekt!!

Olaf
__________________
In der Ruhe liegt die Kraft!
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #13  
Alt 20.08.2014, 21:33
Benutzerbild von Die Nadel
Die Nadel Die Nadel ist offline
Vice Admiral
 
Registriert seit: 19.09.2012
Ort: Hörstel / Nasses Dreieck
Beiträge: 1.635
Boot: Halbgleiter 7m Mahagoni
Rufzeichen oder MMSI: Kommt später
2.272 Danke in 988 Beiträgen
Standard

@ Inselgleiter: wo siehst du die "eigenwillige" Konstruktion?
- Nein, ich fühle mich nicht angegriffen o.ä. - ich frag nur aus Neugier.

gut, der Motor ist hinten, eine Gelenkwelle geht dann wieder nach vorne zum Getriebe, um dann die Welle vom Prop. wieder nach hinten gehen zu lassen .......
Gibt´s sowas sonst echt nirgends in nem Boot?
__________________
Unser Projekt: http://www.boote-forum.de/showthread.php?t=176437
Der Spaß damit: http://www.boote-forum.de/showthread.php?t=208510
Eine Fiberline G14II haben wir auch Noch: https://www.boote-forum.de/showthread.php?t=253589

Gruß Ralf
Mit Zitat antworten top
  #14  
Alt 21.08.2014, 17:06
Benutzerbild von inselgleiter
inselgleiter inselgleiter ist offline
Cadet
 
Registriert seit: 14.09.2010
Ort: Insel Föhr / Nordfriesland
Beiträge: 44
Boot: Luna 26, Motorsegler
15 Danke in 11 Beiträgen
Standard

Hallo Ralf,
ich finde die Konstruktion sehr gut!! Aber eben auch sehr selten!! Ein Kollege hat eine ähnliche Konstruktion auf seinem alten ehem. Polizeiboot. Hätte ich auch gerne, läuft viel ruhiger als Motor und Welle in einer Flucht. Läßt sich leichter ausrichten etc.. Einziger Nachteil m.E. ist, das das Gewicht des Motors ganz hinten sitzt. Aber vielleicht ist das bei dir wegen Halbgleiter ja bewusst gemacht worden. Von daher mein Kommentar "eigenwillig".
Was mich nur in deinem Thread stutzig gemacht hat, sind die lauten Getriebegeräusche, das macht für mich keinen Sinn. Was soll in einem intakten Getriebe laut sein? Ein bischen Pfeifen/Sirren/Heuklen vielleicht. Aber so laut dass es stört? Deine Vermutung Wellenanlage wird richtig sein. Der genannte Kollege hatte das Problem auch. Hat echt laut gequietscht, wurde immer lauter. Ursache waren die Wasser geschmierten Gummilager der Welle. Die Kunststoffummantelung war im Laufe der Zeit gequollen und hat den Querschnitt verengt. Nach Austausch und Einsatz eines anderen Materials war das Thema erledigt.
Viel Spaß weiterhin mit deinem Schmuckstück, Respekt vor deiner Arbeit.

Olaf
__________________
In der Ruhe liegt die Kraft!
Mit Zitat antworten top
  #15  
Alt 08.09.2014, 22:43
Benutzerbild von erniberni
erniberni erniberni ist offline
Lieutenant
 
Registriert seit: 19.12.2006
Ort: Oberhavel
Beiträge: 104
Boot: Det Nordlicht
56 Danke in 31 Beiträgen
Standard

Nabend,und Danke an alle die sich Gedanken machen und die alten Motore lieben.Ich tu es auch sonst würd ich schon längst aufgegeben haben.Aber nicht mit uns ich mein natürlich damit meine Frau und Ihre starken Nerven .Aber ich bin Fest davon Überzeugt das der Fehler(einige lagen da schon fast richtig)gefunden zu haben.Es war die Dieselleitung zwischen Pumpe und Dieselfilter.Wärend der letzten Fahrt hatte ich wieder das Problem das er einfach ausging und ich mich gerade noch an die Schleuse stotterte.Hinter der Schleuse nahm uns der Bootsnachbar ins Packet und ich fing an die Filter zum wiederholten male zu erneuern.Da im Boot aber alles beengt ist kam ich beim schrauben an genau diese Leitung.Von da an fing sie erst an zu feuchten und dann zu tropfen bis es mit meiner gedult zu ende war.Sprithahn zu Leitung ausgebaut und siehe da ,-das Ende -wo die Holschraube am Filter durchgesteckt wird konnte man lässig leicht rausziehen,nüscht mehr vom gepressten zu merken.Ein Volvo Reparaturtrupp der einen Bagger der WSV reparierte hat mir gleich einen neuen Schlauch an beide Seiten drangemacht.Entlüftet und ich bin vor Freude gleich mit 2kmh schneller wie erlaubt den kanal die restlichen 24km ohne Probleme bis in den Hafen gerast .Und jetzt,bin ich wieder um eine erfahrung reicher ne noch mehr, danke an ÖL und Diesel Ratschläge und wichtige links von Euch.Andreas
__________________
Nicht Vergessen: Amateure haben die Arche gebaut, Profis die Titanic!
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #16  
Alt 09.09.2014, 20:04
Benutzerbild von PMHM
PMHM PMHM ist offline
Captain
 
Registriert seit: 02.05.2007
Ort: Bremen
Beiträge: 698
Boot: Sealine 285
337 Danke in 216 Beiträgen
Standard

Laut Betriebsanleitung von 1956 läuft der om 636 auch mit Speiseoel und das ist Bio.
Gruß Holger
Mit Zitat antworten top
  #17  
Alt 09.09.2014, 20:34
Benutzerbild von Die Nadel
Die Nadel Die Nadel ist offline
Vice Admiral
 
Registriert seit: 19.09.2012
Ort: Hörstel / Nasses Dreieck
Beiträge: 1.635
Boot: Halbgleiter 7m Mahagoni
Rufzeichen oder MMSI: Kommt später
2.272 Danke in 988 Beiträgen
Standard

Zitat:
Zitat von PMHM Beitrag anzeigen
Laut Betriebsanleitung von 1956 läuft der om 636 auch mit Speiseoel und das ist Bio.
Gruß Holger
Stimmt, aber da steht auch, dass man dieses nur im Notfall - wenn kein Diesel zu bekommen ist - machen soll.
UND: darauf achten, dass wenigstens jede dritte Tankfüllung aus Diesel besteht, weil ...... das nenn ich eher "nicht schieben müssen Bio", aber es schadet dem Motor auf Dauer
__________________
Unser Projekt: http://www.boote-forum.de/showthread.php?t=176437
Der Spaß damit: http://www.boote-forum.de/showthread.php?t=208510
Eine Fiberline G14II haben wir auch Noch: https://www.boote-forum.de/showthread.php?t=253589

Gruß Ralf
Mit Zitat antworten top
  #18  
Alt 01.11.2014, 20:43
Benutzerbild von erniberni
erniberni erniberni ist offline
Lieutenant
 
Registriert seit: 19.12.2006
Ort: Oberhavel
Beiträge: 104
Boot: Det Nordlicht
56 Danke in 31 Beiträgen
Standard Fehler gefunden :-)

moin ,moin, alle miteinander
Ich hab ja jetzt alles durchrepariert,hab ganz nebenbei den einen oder anderen punkt mit abgearbeitet.Habe jetzt schon zwei Fahrten mit fast vollgas und 15km hintereinander gemacht und das ohne zu stottern oder ausgehen.Habe neue Dieselleitungen verbaut die hatten einen innendurchmesser von 5mm--aber jetzt --die neuen einen innendurchmesser von 9,5mm.Und dann hab ich noch diesen kleinen vorfilter rausgehauen.also vom Tank zum Filter und dann zur Pumpe.
Das bescheuerte dabei ist die Saison ist fast zu Ende,mist
Aber der Winter ist ja bald wieder vorbei
bis dahin flinke pinsel usw.erniberni
__________________
Nicht Vergessen: Amateure haben die Arche gebaut, Profis die Titanic!
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:17 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.