boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 24.05.2010, 17:03
man-ste man-ste ist offline
Cadet
 
Registriert seit: 11.07.2009
Ort: Radolfzell-Stahringen
Beiträge: 30
Boot: Selco Selmaster 115 PS
Rufzeichen oder MMSI: Funny
0 Danke in 0 Beiträgen
Standard Benzinpumpenhebel in Ölwanne gefallen...

brauche eure Hilfe...
Motorr Volvo Penta AQ 115 A.
Motor ist ausgegangen...kam kein Sprit mehr in den Vergaser...beim saugen am Benzinschlauch kam es bis zum Vergaser...also Leitung ,Filter usw nicht verstopft.Normalerweise spritzt es heraus wenn ich den Benzinschlauch am Vergaser abziehe und durchdrehen lasse so das die Benzinpumpe fördert...das war nicht der Fall auch das manuelle Pumpen an der mechanischen Benzinpumpe brachte den Sprit nicht hoch - vorher vorm losfahren ging es noch - muß ich ja immer machen um die Schwimmerkammer zu füllen...Also habe ich drauf getippt das die Bezinpumpe einen mitbekommen hat.Habe sie herausgebaut und dabei ist mir der Pumpenhebel der da irgendwie eingehängt wird abgerutscht und in das Loch gefallen.Nehme mal an das er nun in der Ölwanne liegt.
Frage:
An was könnte es gelegen haben das der Motor abgestorben ist?
-war meine Vermutung mit der Benzinpumpe richtig?...
dachte jetzt dran eine elektrische Benzinpumpe einzubauen...hat das Sinn??
Was ist mit dem Pumpenhebel der jetzt in der Ölwanne liegt?
Muß ich den da auf jeden Fall wieder herausbekommen da sonst Motorschaden kommen kann?
Dazu muß ich ja den ganzen Motor herausnehmen...sonst kommt man da ja nicht dran...dazu müßte ja die Ölwanne abgenommen werden...
Das heißt Antrieb lösen...alle Verbinden usw....au weia...ne Menge Arbeit und n Kran zum hochheben vom Motor...
Was meint ihr?
lg
Manfred
Mit Zitat antworten top
  #2  
Alt 24.05.2010, 17:19
Benutzerbild von rudi ratlos
rudi ratlos rudi ratlos ist offline
Admiral
 
Registriert seit: 05.03.2008
Ort: Laboe
Beiträge: 2.007
3.368 Danke in 1.400 Beiträgen
Standard

Hallo Manfred.
Das Teil muß auf jeden Fall aus der Wanne.Hast du die Möglichkeit an die Ölablassschraube zu kommen? Wenn ja dann lass das Öl ab und versuche das Teil mit Diesel heraus zu spülen. Das wäre einen Versuch Wert. Dabei mußt du versuchen das Boot so zu legen das es vorne weit hochliegt,denn die Ölablassschraube ist ganz hinten am Motor verbaut.
Gruß Rüdiger
Mit Zitat antworten top
  #3  
Alt 24.05.2010, 17:33
man-ste man-ste ist offline
Cadet
 
Registriert seit: 11.07.2009
Ort: Radolfzell-Stahringen
Beiträge: 30
Boot: Selco Selmaster 115 PS
Rufzeichen oder MMSI: Funny
0 Danke in 0 Beiträgen
Standard

Muß ich nachschauen..
aber der Hebel ist gut 15 cm lang und etwas S-förmig gebogen...den dorthin u. durch die Öffung der Ölablaßschraube zu bekommen wäre bei einem Pkw schon Glücksache...und bei meinem Motor kommt man gerade so mit einer Hand gequetscht unter den Motor..also das wäre echt Glück den da raus zu bekommen ohne das der Motor angehoben u. die Ölwanne demontiert werden muß...
Mit Zitat antworten top
  #4  
Alt 24.05.2010, 18:03
Benutzerbild von rudi ratlos
rudi ratlos rudi ratlos ist offline
Admiral
 
Registriert seit: 05.03.2008
Ort: Laboe
Beiträge: 2.007
3.368 Danke in 1.400 Beiträgen
Standard

War ja auch nur eine Idee um sich viel Arbeit zu Sparen.
Gruß Rüdiger
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #5  
Alt 24.05.2010, 19:30
Benutzerbild von 45meilen
45meilen 45meilen ist offline
Fleet Admiral
 
Registriert seit: 25.01.2007
Ort: Schleswig Holstein, rechts unten
Beiträge: 11.670
Boot: derzeit keines
26.903 Danke in 10.860 Beiträgen
Standard

Vor der Ölpumpe sitzt nen Sieb
( wenn er da denn sauber durchgerutscht ist )

Also neue Pumpe ran, von Hand ( mittels Nuß auf der Kurbelwelle ) durchdrehen und gucken ob alles frei läuft

Wenn ja gute Fahrt

Wenn nicht, Großbaustelle
__________________
Gruß 45meilen

In meinem Alter noch vernünftig werden ist jetzt auch keine Alternative
Mit Zitat antworten top
  #6  
Alt 24.05.2010, 20:33
Benutzerbild von Libertad
Libertad Libertad ist offline
Fleet Admiral
 
Registriert seit: 16.12.2005
Ort: Limburg/Lahn
Beiträge: 7.023
Boot: Proficiat 975G
8.771 Danke in 4.328 Beiträgen
Standard

Und wenn das Teil durch eine Welle mal hochgeschleudert wird, ist die Baustelle noch größer!
__________________
Gruß
Ewald
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #7  
Alt 24.05.2010, 20:55
Benutzerbild von 45meilen
45meilen 45meilen ist offline
Fleet Admiral
 
Registriert seit: 25.01.2007
Ort: Schleswig Holstein, rechts unten
Beiträge: 11.670
Boot: derzeit keines
26.903 Danke in 10.860 Beiträgen
Standard

Die Welle hat genügend Abstand beim B 20, zum Wannenboden

Natürlich ist das nicht optimal, aber das Ding kann darin alt werden
__________________
Gruß 45meilen

In meinem Alter noch vernünftig werden ist jetzt auch keine Alternative
Mit Zitat antworten top
  #8  
Alt 24.05.2010, 22:57
man-ste man-ste ist offline
Cadet
 
Registriert seit: 11.07.2009
Ort: Radolfzell-Stahringen
Beiträge: 30
Boot: Selco Selmaster 115 PS
Rufzeichen oder MMSI: Funny
0 Danke in 0 Beiträgen
Standard

Und wenn ich die alte Pumpe ohne den Hebel dransetze nur so das es dicht ist und auf eine elektrische wechsele?..Ein - und Auslaß dann einfach zumachen und gut...dann müßte es doch auch gehen...vorausgesetzt der Hebel da drinnen stört nun wirklich nicht...ich meine man springt ja durchaus schon mal ein paar größere Sprünge und schlägt dann hart wieder auf...wenn der Hebel dann in der Ölwanne mit springt und er sich dann irgendwo verkeilt dann wäre es doch das was man GAU nennt..Motor Schrott.

Habe schon dran gedacht mit so einer Art Magneten auf einem langen dünnen flexiblem Rohr danach vom Pumpenloch her zu fischen...
so etwas müßte es doch geben...
aber dann sowieso trotzdem auf eine elektrische wechseln...hatte ja auch n Grund das die Pumpe ???versagt hat...muß ja irgendwo dran gelegen haben das kein Sprit mehr ankam...
Mit Zitat antworten top
  #9  
Alt 24.05.2010, 23:03
Benutzerbild von Ride The Lightning
Ride The Lightning Ride The Lightning ist offline
BF Archivar
 
Registriert seit: 28.12.2004
Ort: Hamburg
Beiträge: 4.245
Boot: Crownline 275 CCR
13.418 Danke in 3.925 Beiträgen
Standard

Zitat:
Zitat von man-ste Beitrag anzeigen
Habe schon dran gedacht mit so einer Art Magneten auf einem langen dünnen flexiblem Rohr danach vom Pumpenloch her zu fischen...
so etwas müßte es doch geben...
aber dann sowieso trotzdem auf eine elektrische wechseln...hatte ja auch n Grund das die Pumpe ???versagt hat...muß ja irgendwo dran gelegen haben das kein Sprit mehr ankam...
Wie willst du den Hebel Teil mit einem Magneten hochfingern, der ist aus Kunststoff...

Bei mir war der Hebel mal gebrochen, deshalb hatte ich die Feder in der Ölwanne. Als Ursache bei dir gut möglich.
__________________
Good Day To Be Alive, Sir

Mit Zitat antworten top
  #10  
Alt 25.05.2010, 05:28
man-ste man-ste ist offline
Cadet
 
Registriert seit: 11.07.2009
Ort: Radolfzell-Stahringen
Beiträge: 30
Boot: Selco Selmaster 115 PS
Rufzeichen oder MMSI: Funny
0 Danke in 0 Beiträgen
Standard

Na ok.
In dem Falle geht das also natürlich nicht.
Hatte ihn ja nur kurz in der Hand - kann nicht sagen ob der aus Metall oder Plastik war...bin von Metall ausgegangen...na dann...sch...wohl ausbauen...
Ich glaube Gefahr ist zu groß das er beim Springen Schaden im Motor verursacht...denke ich.
Mit Zitat antworten top
  #11  
Alt 25.05.2010, 11:09
baggergert-oh baggergert-oh ist offline
Captain
 
Registriert seit: 02.11.2007
Ort: 23623 Ahrensbök
Beiträge: 576
Boot: Fram 25
Rufzeichen oder MMSI: DD4877
835 Danke in 475 Beiträgen
Standard

Hallo Manfred
Du kommst auf jeden Fall an die Ölablassschraube, und wenn Du Glück hast, ist die magnetisiert. Bischen Fummelarbeit(Motorhalterung lösen und anheben), aber macht Spaß.
MvG Gert
Mit Zitat antworten top
  #12  
Alt 27.05.2010, 16:29
man-ste man-ste ist offline
Cadet
 
Registriert seit: 11.07.2009
Ort: Radolfzell-Stahringen
Beiträge: 30
Boot: Selco Selmaster 115 PS
Rufzeichen oder MMSI: Funny
0 Danke in 0 Beiträgen
Standard

Habe die Ölwanne doch abbekommen.Nachdem ich alles drumherum weggenommen habe hatte ich doch genug Platz um die kleine Knarre anzusetzen und schon war die Ölwanne ab.
Dort habe ich den Hebel samt Feder auch gleich gefunden.
..UND ES WAR EIN METALLHEBEL...kein Plastik.
Aber nun kommt mir das Teil nicht mehr dran.
Werde sie totlegen und eine elektrische einbauen.
Vielen Dank für die Tipps.
Lg
Manfred
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:13 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.