boote-forum.de - Das Forum rund um Boote  

Zurück   > >

Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
 
Themen-Optionen
  #1  
Alt 26.09.2020, 09:58
Shiptyr Shiptyr ist offline
Deckschrubber
 
Registriert seit: 13.04.2019
Ort: auf dem Boot in Frankreich Burgund
Beiträge: 2
Boot: Oldtimer 18,5m
0 Danke in 0 Beiträgen
Standard 50V in 24V system gemessen. Wie dass?

Ich habe ein seltsames Problem auf einem Schiff mit 24v System. Bei der Überprüfung der Elektrik, habe ich festgestellt, dass wenn alles bzw. Multiplus, MPPT, usw angeschlossen ist, ausser der Verbraucher Minus und die Starterbatterie auch am System angeschlossen ist, ich am Minuskabel der Verbraucher und dem Pluspol der Verbraucherbatterien, 50V messen kann. Entferne ich den Plus der Starterbatterien, messe ich normale ca. 24V. Ich finde das grundsätzlich nicht normal und es sieht für mich nach einer versteckten Serienschaltung aus. Wenn ALLES angeschlossen ist, hat das System normale 24V und die 50V sind nicht mehr ersichtlich. Vieleicht mache ich einen Denkfehler und sehe den Wald vor lauter Bäumen nicht. Hat jemand eine Idee warum dass so ist? Zur erklährung habe ich ein Shema angehängt.
Angehängte Dateien
Dateityp: pdf Shema 50V problem.pdf (288,4 KB, 108x aufgerufen)

Geändert von Shiptyr (26.09.2020 um 10:20 Uhr)
Mit Zitat antworten top
  #2  
Alt 26.09.2020, 11:40
Benutzerbild von Akki
Akki Akki ist offline
Fleet Admiral
 
Registriert seit: 25.09.2003
Ort: Westwestfalen
Beiträge: 14.649
50.173 Danke in 16.578 Beiträgen
Standard

Es sieht so aus, als würdest du dir durch die getrennte Masse zwischen Starter und Verbraucherbank zwei unterschiedliche Massepotentiale aufbauen. Hast du mal die beiden minus Anschlüsse der Bänke massiv miteinander verbunden?

Man trennt auch eigentlich nie den gemeinsamen Massepunkt verschiedener Verbraucher auf.
__________________
.
.

Akki

irgendwas ist ja immer...
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #3  
Alt 27.09.2020, 01:46
Benutzerbild von hein mk
hein mk hein mk ist offline
Fleet Admiral
 
Registriert seit: 05.01.2010
Ort: hamburg
Beiträge: 6.293
Boot: van de stadt 29
6.237 Danke in 3.360 Beiträgen
Standard

Zitat:
Zitat von Shiptyr Beitrag anzeigen
Ich habe ein seltsames Problem auf einem Schiff mit 24v System. Bei der Überprüfung der Elektrik, habe ich festgestellt, dass wenn alles bzw. Multiplus, MPPT, usw angeschlossen ist, ausser der Verbraucher Minus und die Starterbatterie auch am System angeschlossen ist, ich am Minuskabel der Verbraucher und dem Pluspol der Verbraucherbatterien, 50V messen kann. Entferne ich den Plus der Starterbatterien, messe ich normale ca. 24V. Ich finde das grundsätzlich nicht normal und es sieht für mich nach einer versteckten Serienschaltung aus. Wenn ALLES angeschlossen ist, hat das System normale 24V und die 50V sind nicht mehr ersichtlich. Vieleicht mache ich einen Denkfehler und sehe den Wald vor lauter Bäumen nicht. Hat jemand eine Idee warum dass so ist? Zur erklährung habe ich ein Shema angehängt.
Moin
Denke mal nach ob du durch die Auswahl der Messpunkte zwei Batterien in reihe misst(wer misst misst Mist),gleichen Zustand herstellen und jeweils an den Anschlüssen der Verbraucher bzw deren Schalter und der zuständigen Massesammelschiene die Spannung ermitteln.Wenn das übrigens ohne wummsknallkreisch alles funktioniert würde ich mir keine Sorgen machen.
gruss hein
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #4  
Alt 27.09.2020, 21:33
Shiptyr Shiptyr ist offline
Deckschrubber
 
Registriert seit: 13.04.2019
Ort: auf dem Boot in Frankreich Burgund
Beiträge: 2
Boot: Oldtimer 18,5m
0 Danke in 0 Beiträgen
Standard Danke

für die Denkanstösse. Werde ich mir durch den Kopf gehn lassen.
Mit Zitat antworten top
  #5  
Alt 30.09.2020, 14:21
Benutzerbild von FunkelfeuerHB
FunkelfeuerHB FunkelfeuerHB ist offline
Vice Admiral
 
Registriert seit: 26.08.2011
Ort: Achim bei Bremen
Beiträge: 1.232
Boot: Sea Ray 240 Sundancer
1.064 Danke in 566 Beiträgen
Standard

Zitat:
Zitat von Shiptyr Beitrag anzeigen
Ich habe ein seltsames Problem auf einem Schiff mit 24v System. Bei der Überprüfung der Elektrik, habe ich festgestellt, dass wenn alles bzw. Multiplus, MPPT, usw angeschlossen ist, ausser der Verbraucher Minus und die Starterbatterie auch am System angeschlossen ist, ich am Minuskabel der Verbraucher und dem Pluspol der Verbraucherbatterien, 50V messen kann. Entferne ich den Plus der Starterbatterien, messe ich normale ca. 24V. Ich finde das grundsätzlich nicht normal und es sieht für mich nach einer versteckten Serienschaltung aus. Wenn ALLES angeschlossen ist, hat das System normale 24V und die 50V sind nicht mehr ersichtlich. Vieleicht mache ich einen Denkfehler und sehe den Wald vor lauter Bäumen nicht. Hat jemand eine Idee warum dass so ist? Zur erklährung habe ich ein Shema angehängt.
In deiner Skizze hast du einen Pluspunkt als Minuspunkt definiert.
Die schwarze Verbindung geht auf eine rote?!
Zumindest in meiner Darstellung.
Damit wären 50V aber nicht abschließend geklärt.
Ansonsten würde ich eine nicht zusammenhängende Masse unterstellen bzw ein Gerät, welches keine hat.

Gesendet von meinem SM-G977B mit Tapatalk
__________________
Die Hälfte meines Geldes geht drauf für Sportboot & Alkohol - den Rest verschwende ich
Mit Zitat antworten top
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Betriebsanleitung zu Yamaha 40V / 50V als PDF oskar-lima Motoren und Antriebstechnik 0 09.07.2015 15:46
Wie wird die Rumpfaufkimmung gemessen? michael.b Allgemeines zum Boot 15 12.05.2014 19:25
Aufkimmung-wo wird gemessen? DennisK Allgemeines zum Boot 12 15.12.2013 13:18
Kompression gemessen Fletchman Motoren und Antriebstechnik 9 23.04.2011 08:16
mit petroleum-ofen geheizt - sauerstoff gemessen derdepp Allgemeines zum Boot 16 20.10.2008 12:28


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:12 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.