boote-forum.de - Das Forum rund um Boote

Zurück   > >

Kleinkreuzer und Trailerboote Für die Probleme auf oder mit kleineren Booten und deren Zubehör! Motor und Segel.

Antwort
 
Themen-Optionen
  #1  
Alt 23.05.2020, 07:22
Skip78er Skip78er ist offline
Cadet
 
Registriert seit: 23.05.2020
Beiträge: 6
0 Danke in 0 Beiträgen
Standard Aussenborder mercury 2tackt

Ich habe mir ein Boot gekauft mit einem mercury 70ps 2nackter.Gestern habe ich die Batterie abgeklemmt um die Elektrik zu prüfen.
Kaum was die Batterie angeschlossen,fing am Motor eine Pumpe/Motor an zu laufen!
Ist das normal?
Mit Zitat antworten top
  #2  
Alt 23.05.2020, 07:32
Benutzerbild von jugofahrer
jugofahrer jugofahrer ist gerade online
Moderator
 
Registriert seit: 21.07.2011
Ort: Documentastadt Kassel / Stankovići a. Peljesac
Beiträge: 4.158
Boot: Allroundmarine
11.862 Danke in 3.958 Beiträgen
Standard

Nein, das ist nicht normal.
Welche Pumpe fing denn an, zu laufen? Powertrimm vielleicht?
Dann hast Du Kabel vertauscht
__________________

Gruß Heinz, BF Moderator


Mit Zitat antworten top
  #3  
Alt 23.05.2020, 07:54
Skip78er Skip78er ist offline
Cadet
 
Registriert seit: 23.05.2020
Beiträge: 6
0 Danke in 0 Beiträgen
Standard

Nein, das hatte ich auch erst gedacht,aber die Pumpe sitzt wo anders.
Mit Zitat antworten top
  #4  
Alt 23.05.2020, 12:16
Benutzerbild von Heliklaus
Heliklaus Heliklaus ist gerade online
Admiral
 
Registriert seit: 18.05.2014
Ort: 67575 Eich / Rhein-km 466
Beiträge: 3.274
Boot: Freedom 200sc / Jetski SeaDoo SP
5.532 Danke in 2.316 Beiträgen
Standard

Zitat:
Zitat von Skip78er Beitrag anzeigen
Ich habe mir ein Boot gekauft mit einem mercury 70ps 2nackter.Gestern habe ich die Batterie abgeklemmt um die Elektrik zu prüfen.
Kaum was die Batterie angeschlossen,fing am Motor eine Pumpe/Motor an zu laufen!
Ist das normal?
Dir auch ein freundliches "Hallo" und Willkommen im Forum
__________________
Gruß, Klaus

PMR Infos
https://www.boote-forum.de/showthread.php?t=265949
PMR Wimpel bestellen:
https://www.boote-forum.de/showthread.php?t=250943
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #5  
Alt 23.05.2020, 16:35
Skip78er Skip78er ist offline
Cadet
 
Registriert seit: 23.05.2020
Beiträge: 6
0 Danke in 0 Beiträgen
Standard

Ja!🙈
So, habe den Fehler gefunden! Es is der Anlasser der lief!
Kann das sein das der falsch abgeklemmt ist!? Weil er auch falsch herum lief🤔
Mit Zitat antworten top
  #6  
Alt 23.05.2020, 18:03
Benutzerbild von dragoskipper
dragoskipper dragoskipper ist offline
Captain
 
Registriert seit: 06.01.2007
Ort: Ubstadt-Weiher
Beiträge: 453
Boot: SAGA 315
812 Danke in 273 Beiträgen
Standard

Ich würde sagen, wenn er abgeklemmt ist, sollte er gar nicht laufen.
Ansonsten ist ein Gleichstrommotor in Abhängigkeit der Polarität der angelegten Spannung Drehrichtung gebunden.

Gruß,
Roland
Mit Zitat antworten top
  #7  
Alt 23.05.2020, 21:37
Benutzerbild von sporty
sporty sporty ist offline
Vice Admiral
 
Registriert seit: 31.12.2005
Ort: Leopoldshöhe-Asemissen
Beiträge: 1.988
Boot: Vri-Jon Contessa 40
1.160 Danke in 798 Beiträgen
Standard

Hi?
Wo hast Du denn den Akku angeklemmt?
Gibt es davon evtl. ein Bild?
__________________
Gruß aus OWL
Jürgen
Mit Zitat antworten top
  #8  
Alt 23.05.2020, 22:50
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 28.338
17.272 Danke in 12.635 Beiträgen
Standard

normal läuft der Anlasser nur wenn er über ein Relais eingeschaltet wird, wenn der Anlasser sofort anläuft, liegt der Verdacht nahe daß du versehentlich Batterie Plus auf dem falschen Anschluß angeschlossen hast, die Anlasserleitung ist meistens Gelb oder Gelb/Rot, der dicke Anschluß daneben ist für Batterie Plus, da sollte noch eine dünne Plus mit dran sein, die vom Gleichrichter/ Laderegler kommt, Masse Batterie kommt meistens an eine Befestigungsschraube vom Anlasser
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #9  
Alt 25.05.2020, 09:24
Skip78er Skip78er ist offline
Cadet
 
Registriert seit: 23.05.2020
Beiträge: 6
0 Danke in 0 Beiträgen
Standard

Moin!
Die Kabel habe ich alle überprüft!🤷*♂️meiner Meinung nach sind die richtig abgeklemmt. Ich werde wohl mit dem Motor zum Fachmann gehen!
Jetzt aber noch etwas anderes!
Mein Power trim lässt sich nicht schalten!🙈 vielleicht kann mir da ja jemand weiterhelfen!? Der Motor läuft,wenn ich ihn überbrücken. Halle leider auch keinen anschlusdplan.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20200524_175611.jpg
Hits:	23
Größe:	67,4 KB
ID:	881931  
Mit Zitat antworten top
  #10  
Alt 25.05.2020, 09:49
Skip78er Skip78er ist offline
Cadet
 
Registriert seit: 23.05.2020
Beiträge: 6
0 Danke in 0 Beiträgen
Standard

Noch ein Paar Bilder.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20200524_175617.jpg
Hits:	12
Größe:	71,5 KB
ID:	881936   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	20200524_153651.jpg
Hits:	11
Größe:	77,8 KB
ID:	881937  
Mit Zitat antworten top
  #11  
Alt 25.05.2020, 20:40
Skip78er Skip78er ist offline
Cadet
 
Registriert seit: 23.05.2020
Beiträge: 6
0 Danke in 0 Beiträgen
Standard

Moin nochmal.
Habe den Fehler gefunden!
Es ist ein Kabelbruch in der Fernschaltung!🙄
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mercury 5PS 2Tackt Seriennummer Dixi Motoren und Antriebstechnik 7 20.12.2018 17:05
Mercury 50ps 2tackt dc3-bmg Motoren und Antriebstechnik 3 22.07.2017 23:10
Johnson 15PS 2Tackt Propeller/Empfehlung Dr.Esel Motoren und Antriebstechnik 11 20.04.2016 21:13
HILFE Johnson 15Ps 2Tackt BJ1978 Dr.Esel Motoren und Antriebstechnik 2 12.04.2016 23:31
HILFE Johnson 15Ps 2Tackt BJ1978 Dr.Esel Motoren und Antriebstechnik 8 05.04.2016 05:52


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:07 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.