boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 21.10.2019, 09:44
Alex Ensch Alex Ensch ist offline
Ensign
 
Registriert seit: 15.09.2016
Ort: Ensch
Beiträge: 70
Boot: Cytra Courier 31 Sport
6 Danke in 4 Beiträgen
Standard Draco 1800 ST, Knallgeräusche beim Schalten

Hallo zusammen,

hier kurze Zusammenfassung der Vorgeschichte:

- Motor Mercruiser 485
- Antrieb PreAlpha

Bälge getauscht. Antrieb neu Montiert.
Probelauf -> beim Schalten in den Rückwärtsgang ging der Motor aus.
Schaltung eingestellt an der Schraube siehe Bild 2.
Schalten geht jetzt und Motor läuft weiter.

Jetzt zum Problem.
Beim Gasgeben gibt es am Anfang immer ein Knall aus dem Vergaser. Danach läuft der Motor normal weiter.
Der Knall gibt es wirklich nur beim Gasgeben.

Woran kann es liegen?

Habe kein Plan.

Für Hilfe wäre ich sehr dankbar.

Gruß

Alex
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Bild1.jpg
Hits:	32
Größe:	80,1 KB
ID:	859352   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	Bild2.jpg
Hits:	29
Größe:	74,1 KB
ID:	859353  
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 21.10.2019, 10:41
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 27.343
16.658 Danke in 12.223 Beiträgen
Standard

hast du versehentlich des Leerlaufgemisch am Vergaser magerer gestellt ?
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #3  
Alt 21.10.2019, 12:18
Alex Ensch Alex Ensch ist offline
Ensign
 
Registriert seit: 15.09.2016
Ort: Ensch
Beiträge: 70
Boot: Cytra Courier 31 Sport
6 Danke in 4 Beiträgen
Standard

nicht bewusst

am Vergaser habe ich nichts geschraubt

Wo stellt man den Gemisch ein?

Gruß

Alex
Mit Zitat antworten top
  #4  
Alt 21.10.2019, 13:22
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 27.343
16.658 Danke in 12.223 Beiträgen
Standard

in Fahrtrichtung linke Seite eine kleine Schraube,
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #5  
Alt 21.10.2019, 15:12
Alex Ensch Alex Ensch ist offline
Ensign
 
Registriert seit: 15.09.2016
Ort: Ensch
Beiträge: 70
Boot: Cytra Courier 31 Sport
6 Danke in 4 Beiträgen
Standard

Danke

ich schaue nach.

Wenn ich was verstellt habe dann unbewusst.

In welche Richtung soll ich die schraube drehen?

Gruss

Alex
Mit Zitat antworten top
  #6  
Alt 21.10.2019, 15:17
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 27.343
16.658 Danke in 12.223 Beiträgen
Standard

etwas raus drehen dann wird das Gemisch fetter, ob sich was ändert kann man am Laufgeräusch hören
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #7  
Alt 21.10.2019, 20:46
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.200
Boot: Sea Ray 170CB
3.290 Danke in 1.229 Beiträgen
Standard

Würde da jetzt auf Dreck im Vergaser tippen... Denke, da würde mal eine Revision not tun...
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #8  
Alt 22.10.2019, 12:16
Alex Ensch Alex Ensch ist offline
Ensign
 
Registriert seit: 15.09.2016
Ort: Ensch
Beiträge: 70
Boot: Cytra Courier 31 Sport
6 Danke in 4 Beiträgen
Standard

Danke für die Tips,

werde am Wochenende versuchen das Gemisch einzustellen.

Dreck währe unwahrscheinlich. Weil vorher der Motorgelaufen ist. Erst nach der Einstellung der Schaltung kam das Problem.

Danke.

Gruß

Alex
Mit Zitat antworten top
  #9  
Alt 23.10.2019, 06:36
Benutzerbild von chewbaka
chewbaka chewbaka ist offline
Admiral
 
Registriert seit: 28.10.2013
Ort: Nähe Rosenheim
Beiträge: 2.200
Boot: Sea Ray 170CB
3.290 Danke in 1.229 Beiträgen
Standard

hm, das hatt ich jetzt überlesen... evtl. hängt der Unterbrechungs-Schalter zu lange oder liegt nicht sauber in der Mitte, wenn Du den Gang eingelegt hast. Dann braucht er zu lange, bis die Zündung wieder korrekt arbeitet.
Züge alle leichtgängig??
__________________
Grüße, Tobi

Projekt: http://www.boote-forum.de/showthread.php?t=229791
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bilder von Draco 1700/1800 Oskj Allgemeines zum Boot 23 30.04.2011 12:59
Wo finde ich die Baunummer bei der Draco 1800 ST dracobayer Allgemeines zum Boot 1 23.12.2010 11:30
Draco 1800 DC Jg.85 Draco 2000 Allgemeines zum Boot 6 16.02.2010 07:05
Suche Info über Draco 1700/1800 Grisu1965 Allgemeines zum Boot 49 27.08.2007 13:56
draco 1800 mercruiser 12ops mato Motoren und Antriebstechnik 0 30.03.2003 20:59


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:18 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.