boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 25
 
Themen-Optionen
  #21  
Alt 21.04.2019, 15:28
Benutzerbild von Snackman
Snackman Snackman ist offline
Admiral
 
Registriert seit: 14.06.2008
Ort: Bin ein Provinzidiot:-)) (Pinneberg)
Beiträge: 2.152
Boot: nen halben Meter länger...
Rufzeichen oder MMSI: nulleinsfünfzwonulleinsachtachtfünfzwoeinsdrei
3.473 Danke in 1.540 Beiträgen
Standard

Nein, er meint nicht die Zündspulen.
Unter dem Polrad sind Spulen. Die sind deine Lichtmaschiene.
Und esvgeht darum wie viele es sind, meist halt 12 Stück.
Grüße
__________________
Marco,



Ich bin so wie ich bin, die einen kennen mich und die anderen können mich...
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #22  
Alt 22.04.2019, 17:12
cat71 cat71 ist offline
Cadet
 
Registriert seit: 14.09.2018
Ort: Wassenach
Beiträge: 45
Boot: Fletcher Bravo 147
2 Danke in 2 Beiträgen
Standard

hey...vielen Dank an alle für die Hilfe! hab jetzt mal auf Einstellung 2 gestellt!! siehe da....5600 upm...scheint jetzt zu stimmen....danke
Mit Zitat antworten top
  #23  
Alt 22.04.2019, 17:33
Benutzerbild von checki
checki checki ist offline
Checkmate fanatic
 
Registriert seit: 21.12.2005
Ort: Berlin
Beiträge: 9.620
13.800 Danke in 6.105 Beiträgen
Standard

Zitat:
Zitat von cat71 Beitrag anzeigen
hey...vielen Dank an alle für die Hilfe! hab jetzt mal auf Einstellung 2 gestellt!! siehe da....5600 upm...scheint jetzt zu stimmen....danke
Auch mit 5600 Umdrehungen kann das Boot mit 15er Prop die angegeben Geschwindigkeit nicht erreichen. Die Drehzahl stimmt immer noch nicht
und Du überdrehst Deinen Motor.
Besorge Dir einen 19er Prop (mögl. leihweise) und stelle dann Deinen DZM ein.
Er sollte dann mit der richtigen Einstellung +- 5500 bei Vmax anzeigen.
__________________
Gruß aus Berlin
Jörg

Es wird immer jemand geben, der etwas gutes etwas billiger und schlechter herstellt, als bisher.
Mit Zitat antworten top
  #24  
Alt 22.04.2019, 20:33
Florida Bayliner Florida Bayliner ist offline
Ensign
 
Registriert seit: 06.10.2014
Ort: Niederrhein, NRW
Beiträge: 92
Boot: Sea Pro Centra 196 Royal
26 Danke in 14 Beiträgen
Standard

messe mal alternativ mit einem anderen Drehzahlmesser (Handmesser) oder Motortester im Leerlauf schalte mal den Drehzahlmesser um so das er etwas mehr anzeigt im Leerlauf, die sind schon mal falsch eingestellt, mit nem 15er Prop müsstest du die Max drehzahl locker erreichen wenn nicht sogar mehr
__________________
1986 Bayliner 2052 Capri 5.0 V8
1997 Bayliner 1700 LS
Mercruiser 75 2 Stroke
1994 Sea Pro Boats
Centra 196 Royal 3.0 GL
Mit Zitat antworten top
  #25  
Alt 22.04.2019, 21:48
cat71 cat71 ist offline
Cadet
 
Registriert seit: 14.09.2018
Ort: Wassenach
Beiträge: 45
Boot: Fletcher Bravo 147
2 Danke in 2 Beiträgen
Standard

ich bin leid!! trau dem Motor nicht. werde morgen mal mit dem Herrn Möller telefonieren! fahr dann am Wochenende hin und lass mal alles richtig checken und einstellen.

hoffentlich wirds nicht allzu teuer....arg
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 25


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Vom Problem-Charterer zum Problem-Paddler blue marlin 2 Deutschland 110 19.09.2016 05:22
Propeller oder Getriebe problem??? ludo2006 Technik-Talk 29 22.06.2007 16:11
Propeller Problem! Frage Cetin Offshore 7 25.06.2006 00:15
Habe ich ein Problem? Bin ich das Problem?! chrisW Motoren und Antriebstechnik 16 13.09.2004 08:16


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:41 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.