boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren Technik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Nächste Seite - Ergebnis 21 bis 32 von 32
 
Themen-Optionen
  #1  
Alt 12.06.2018, 17:47
steven2012 steven2012 ist offline
Cadet
 
Registriert seit: 27.07.2017
Ort: Hohnstorf
Beiträge: 11
Boot: Rio 590 Cabin
0 Danke in 0 Beiträgen
Standard Motor geht nicht aus

Moin zusammen,

Nach der Winterpause habe ich jetzt endlich das Boot zu Wasser gelassen. Der Motor sprang auch super an, geht aber leider nicht mehr aus.

Kann mir mal jemand erklären was da normalerweise so vor sich geht, wenn ich den Zündschlüssel auf null drehe.

Gruß Stefan
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 12.06.2018, 17:55
Schmieroelpaule Schmieroelpaule ist gerade online
Commander
 
Registriert seit: 20.06.2010
Ort: Berlin
Beiträge: 336
Boot: Formula LS206 8,2L
368 Danke in 190 Beiträgen
Standard Zündanlage

Hi
Kommt ja drauf an was fürn Motor
Gruß Jörg
Mit Zitat antworten top
  #3  
Alt 12.06.2018, 17:59
steven2012 steven2012 ist offline
Cadet
 
Registriert seit: 27.07.2017
Ort: Hohnstorf
Beiträge: 11
Boot: Rio 590 Cabin
0 Danke in 0 Beiträgen
Standard

Ja hatte ich vergessen:
Volvo Penta aq 151 mit z290-Antrieb ( Benziner mit 111kw)
Mit Zitat antworten top
  #4  
Alt 12.06.2018, 18:06
Lombardini Lombardini ist offline
Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 3.504
Boot: Bayliner 652Cu_4,3l_MPI
1.523 Danke in 1.233 Beiträgen
Standard

IdR. wird mit der Zündschlüsseldrehung nach links, die Stromverbindung + zur Zündspule getrennt, somit wird kein Funke mehr erzeugt und somit der Motor gestoppt
__________________
M.f.G.
harry
Mit Zitat antworten top
  #5  
Alt 12.06.2018, 18:06
Schmieroelpaule Schmieroelpaule ist gerade online
Commander
 
Registriert seit: 20.06.2010
Ort: Berlin
Beiträge: 336
Boot: Formula LS206 8,2L
368 Danke in 190 Beiträgen
Standard Zündanlage

Hi
Bei dem Motor nimmst du das Zündungsplus von der Zündspule mit dem Zündschloß weg.


Gruß Jörg
Mit Zitat antworten top
  #6  
Alt 12.06.2018, 18:56
Benutzerbild von Bergi00
Bergi00 Bergi00 ist offline
Captain
 
Registriert seit: 16.07.2017
Ort: Hennigsdorf
Beiträge: 412
Boot: Nordic 79 ,Silverline 22 zu verkaufen......
Rufzeichen oder MMSI: Keine Funke nur Handy
383 Danke in 209 Beiträgen
Standard

Evt. Zündschloss defekt / Kontakte kleben......

Gruß Bergi
__________________
Gruß Bergi

Stern von Berlin 30.06.2018 , wir waren dabei !
Mit Zitat antworten top
  #7  
Alt 13.06.2018, 07:14
Benutzerbild von herzbube
herzbube herzbube ist offline
Lieutenant
 
Registriert seit: 27.08.2013
Ort: Neuenhagen bei Berlin
Beiträge: 208
Boot: Bayliner 2655
63 Danke in 43 Beiträgen
Standard

Hallo Stefan,
macht er das im kalten oder warmen Zustand oder ist es egal ob der Motor warm oder kalt ist?

Gruß Michael
Mit Zitat antworten top
  #8  
Alt 13.06.2018, 07:49
LM27-Emilia LM27-Emilia ist gerade online
Lieutenant
 
Registriert seit: 31.01.2018
Ort: OHV
Beiträge: 152
Boot: LM 27
Rufzeichen oder MMSI: kein Funk
181 Danke in 104 Beiträgen
Standard

Wenn das nur warm passiert evtl. falsche Zündkerzen, dass der auf "Glühzündung" weiterläuft.
Mit Zitat antworten top
  #9  
Alt 13.06.2018, 07:57
Benutzerbild von StephanK14
StephanK14 StephanK14 ist offline
Captain
 
Registriert seit: 05.07.2008
Ort: In Mitteldeutschland
Beiträge: 487
Boot: Monterey 270 CR
Rufzeichen oder MMSI: Whatever
284 Danke in 212 Beiträgen
Standard

Zitat:
Zitat von LM27-Emilia Beitrag anzeigen
Wenn das nur warm passiert evtl. falsche Zündkerzen, dass der auf "Glühzündung" weiterläuft.
Moin,

Glühzündung beim Benziner ???

Gruß
Stephan
__________________
Die Freude an guter Qualität hält länger an,
als die über einen günstigen Preis.
Mit Zitat antworten top
  #10  
Alt 13.06.2018, 08:06
LM27-Emilia LM27-Emilia ist gerade online
Lieutenant
 
Registriert seit: 31.01.2018
Ort: OHV
Beiträge: 152
Boot: LM 27
Rufzeichen oder MMSI: kein Funk
181 Danke in 104 Beiträgen
Standard

Ja...das geht durchaus wenn zu heiss oder falsche Kerzen die dann zu heiss laufen.



Hier mal genauer beschrieben http://www.im-auto.de/autolexikon/gluehzuendung.html

Geändert von LM27-Emilia (13.06.2018 um 08:30 Uhr)
Mit Zitat antworten top
  #11  
Alt 13.06.2018, 08:19
wrad wrad ist offline
Ensign
 
Registriert seit: 08.08.2014
Beiträge: 79
56 Danke in 28 Beiträgen
Standard

Zitat:
Zitat von StephanK14 Beitrag anzeigen
Moin,

Glühzündung beim Benziner ???

Gruß
Stephan


Ja, Macht unser 3.0GS auch gerne mal, dann aber nur 1-2 Umdrehungen.
Bei uns heist dass "Nachdieseln".
Ich nehme dass als Zeichen dass der Motor nicht ausreichen "kalt" gefahren wurde, also von dem Abstellen nicht lange genug mit neidriger Leistung betrieben wurde. Wenn der Motor komplett weiter läuft als wenn nichts wäre, würde ich aber erst prüfen, ob die Spannung an der Zündspule nach dem Abstellen wirklich weg ist,.

Gruss Torben
Mit Zitat antworten top
  #12  
Alt 13.06.2018, 08:23
Benutzerbild von A. Lardy
A. Lardy A. Lardy ist offline
Captain
 
Registriert seit: 05.09.2016
Ort: Berlin
Beiträge: 477
Boot: Sea Ray 360 Aft Cabin
Rufzeichen oder MMSI: DG2624
518 Danke in 311 Beiträgen
Standard

Zitat:
Zitat von LM27-Emilia Beitrag anzeigen
Ja...das geht durchaus wenn zu heiss oder falsche Kerzen die dann zu heiss laufen.

Fast jeder Modellbaumotor ist ein Glühzünder Benziner.

Hier mal genauer beschrieben http://www.im-auto.de/autolexikon/gluehzuendung.html



Wenn ich weiter so den Kopf schüttele fällt er mir noch ab.....


Wenn ich so einen Artikel zitiere, dann lese und verstehe ich diesen zunächst.
__________________
Gruss Andre



Kluge Menschen reagieren auf Kritik gelassen, dumme Menschen trotzig.
Mit Zitat antworten top
  #13  
Alt 13.06.2018, 08:26
Benutzerbild von A. Lardy
A. Lardy A. Lardy ist offline
Captain
 
Registriert seit: 05.09.2016
Ort: Berlin
Beiträge: 477
Boot: Sea Ray 360 Aft Cabin
Rufzeichen oder MMSI: DG2624
518 Danke in 311 Beiträgen
Standard

Zitat:
Zitat von wrad Beitrag anzeigen
Ja, Macht unser 3.0GS auch gerne mal, dann aber nur 1-2 Umdrehungen.
Bei uns heist dass "Nachdieseln".
Ich nehme dass als Zeichen dass der Motor nicht ausreichen "kalt" gefahren wurde, also von dem Abstellen nicht lange genug mit neidriger Leistung betrieben wurde.

Gruss Torben

Da sollte man aber schon einmal prüfen, woran das liegt. Dann läuft der Motor nämlich deutlich zu heiss.
__________________
Gruss Andre



Kluge Menschen reagieren auf Kritik gelassen, dumme Menschen trotzig.
Mit Zitat antworten top
  #14  
Alt 13.06.2018, 08:26
Alpsee Alpsee ist offline
Ensign
 
Registriert seit: 28.03.2011
Ort: Burgberg
Beiträge: 83
Boot: Wiking Komet 2711 BJ 1971 Mercury 50 PS Thunderboalt // Konsole mit F80
31 Danke in 23 Beiträgen
Standard

Notaus gibt's da auch nicht?
Schaltet den Zündstrom auf Masse.
Mit Zitat antworten top
  #15  
Alt 13.06.2018, 08:31
YunLung YunLung ist offline
Captain
 
Registriert seit: 27.10.2005
Ort: Bei Bremen
Beiträge: 488
Boot: Wellcraft Excalibur Eagle 42'
498 Danke in 219 Beiträgen
Standard

Hast du eine Zündungsanzeige (also ein Flackerlämpschn oder so?), wenn der Motor NICHT läuft und du die Zündung EIN und wieder AUS schaltest, funktioniert das beim Blick auf die Anzeigen korrekt?




Wenn der Motor aufgrund von Temperaturproblemen, glühenden Rückständen etc., nachläuft ohne Zündfunke, dann sollte man zunächst nach Zündungseinstellung und Vergaser-Einstellung schauen, bevor man noch mehr kaputt macht.


Ein korrekt laufender und eingestellter fremdgezündeter Benzinmotor DARF nicht nachlaufen, ansonsten ist was im Argen.


Hat auch nichts mit "kaltfahren" zu tun. Das wäre höchstens ein "schonen der Symptome", aber auf Dauer trotzdem nicht gut.





Chrischan

Geändert von YunLung (13.06.2018 um 09:08 Uhr)
Mit Zitat antworten top
  #16  
Alt 13.06.2018, 08:33
Benutzerbild von checki
checki checki ist gerade online
Checkmate fanatic
 
Registriert seit: 21.12.2005
Ort: Berlin
Beiträge: 9.518
13.656 Danke in 6.039 Beiträgen
Standard

Zitat:
Zitat von Alpsee Beitrag anzeigen
Notaus gibt's da auch nicht?
Schaltet den Zündstrom auf Masse.
Bei dem Motor unterbricht der Notausschalter die Zündung.
__________________
Gruß aus Berlin
Jörg

Es wird immer jemand geben, der etwas gutes etwas billiger und schlechter herstellt, als bisher.
Mit Zitat antworten top
  #17  
Alt 13.06.2018, 09:00
Benutzerbild von A. Lardy
A. Lardy A. Lardy ist offline
Captain
 
Registriert seit: 05.09.2016
Ort: Berlin
Beiträge: 477
Boot: Sea Ray 360 Aft Cabin
Rufzeichen oder MMSI: DG2624
518 Danke in 311 Beiträgen
Standard

Ich meine, das ist ein ganz simples Zündschloss mit 3 Kontakten. Eines ist Dauerstrom, eines geschalteter Dauerstrom (Zündung an) und einmal geht Strom nur zum Starten durch. Das sollte sich mit einem Multimeter in wenigen Minuten messen lassen.


Wenn es das nicht ist, dann geht die Sucherei los. Sollte es aber schon gewesen sein.
__________________
Gruss Andre



Kluge Menschen reagieren auf Kritik gelassen, dumme Menschen trotzig.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #18  
Alt 13.06.2018, 11:21
Schmieroelpaule Schmieroelpaule ist gerade online
Commander
 
Registriert seit: 20.06.2010
Ort: Berlin
Beiträge: 336
Boot: Formula LS206 8,2L
368 Danke in 190 Beiträgen
Standard Zündung

Hi Stefan
Du hast an deiner Lichtmaschine ein Erregerkabel was von der Zündspule +12 Volt kommt in dieser Leitung ist an der Lichtmaschine eine Art Widerstand/Diode die den rückfließenden Strom zur Zündspule begrenzen soll ist dieses Teil defekt kannst du mit dem Zündschlüssel so oft ausmachen wie du möchtest und der Motor wird weiter laufen weil die Lichtmaschine die 12V+ bringt und damit die Zündspule versorgt.Hier mal ein Link und ich meine das Teil Nr.35.
https://www.marinepartseurope.com/de...-30-18919.aspx

Gruß Jörg
Mit Zitat antworten top
  #19  
Alt 13.06.2018, 16:18
uli07 uli07 ist offline
Admiral
 
Registriert seit: 25.05.2008
Beiträge: 3.626
2.282 Danke in 1.573 Beiträgen
Standard

Der läuft doch nicht schon seit 22 Stunden
__________________
Gruß Uli07

Die Augen hatten Angst vor der Arbeit die Hände nicht ...
Mit Zitat antworten top
  #20  
Alt 13.06.2018, 16:55
Benutzerbild von Bergi00
Bergi00 Bergi00 ist offline
Captain
 
Registriert seit: 16.07.2017
Ort: Hennigsdorf
Beiträge: 412
Boot: Nordic 79 ,Silverline 22 zu verkaufen......
Rufzeichen oder MMSI: Keine Funke nur Handy
383 Danke in 209 Beiträgen
Standard

Der geht von ganz allein aus ,........wenn Sprit alle.

Gruß Bergi
__________________
Gruß Bergi

Stern von Berlin 30.06.2018 , wir waren dabei !
Mit Zitat antworten top
Antwort
Nächste Seite - Ergebnis 21 bis 32 von 32


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Volvo Penta Gang geht nicht rein und Motor geht aus robinb Motoren Technik 5 03.05.2016 12:27
Schaltung geht nicht (Gang geht nicht raus bei Yamaha p65) DerBastl Motoren Technik 10 12.04.2012 11:06
Mercury 15PS AB: hohe Leerlaufdrehzahl, geht aus im Leerlauf,geht jetzt nicht mehr an JulianBuss Motoren Technik 5 12.08.2010 21:00
Motor geht nicht aus! cas78 Technik-Talk 6 31.10.2005 16:23
hiilfe - mein motor geht nicht mehr aus!!! jerrrry Motoren Technik 17 26.04.2004 06:30


Alle Zeitangaben in WEZ +1. Es ist jetzt 18:37 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.