boote-forum.de - Das Forum rund um Boote

Zurück   > >

Allgemeines zum Boot Fragen, Antworten & Diskussionen. Diskussionsforum rund ums Boot. Motor und Segel!

Antwort
Vorherige Seite - Ergebnis 2.001 bis 2.020 von 3.116Nächste Seite - Ergebnis 2.041 bis 2.060 von 3.116
 
Themen-Optionen
  #2021  
Alt 10.10.2016, 18:16
Benutzerbild von dickerle999
dickerle999 dickerle999 ist offline
Ensign
 
Registriert seit: 04.03.2012
Ort: Aspach
Beiträge: 83
Boot: Sessa 35 Oyster
64 Danke in 33 Beiträgen
Standard

Hallo Reiner,

vielen Dank für die schnelle Antwort. Im Motorraum habe ich alles abgesucht, ein Ladegerät habe ich nicht gefunden. Werde morgen nochmal schauen.
__________________
Grüsse Karl
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #2022  
Alt 10.10.2016, 19:31
Benutzerbild von El Presidente
El Presidente El Presidente ist offline
Ensign
 
Registriert seit: 29.08.2014
Ort: Magdeburg, Brandenburg a.d.H.
Beiträge: 96
Boot: Bavaria 33 Sport
45 Danke in 31 Beiträgen
Standard

Zitat:
Zitat von dickerle999 Beitrag anzeigen
jetzt auch mit Bildern
Glückwunsch zum neuem Boot und herzlich willkommen.
Hier mal ein Foto, wo mein Ladegerät sitzt.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	ios_image_773.jpg
Hits:	132
Größe:	92,4 KB
ID:	724049  
__________________
Schöne Grüße
Andreas
Mit Zitat antworten top
  #2023  
Alt 12.10.2016, 18:28
Benutzerbild von dickerle999
dickerle999 dickerle999 ist offline
Ensign
 
Registriert seit: 04.03.2012
Ort: Aspach
Beiträge: 83
Boot: Sessa 35 Oyster
64 Danke in 33 Beiträgen
Standard

Hallo Andreas,

danke für das Bild. Bei mir hat es da keine Ladegerät mehr. Bei meiner ist noch ein 220V Wechselrichter verbaut.
Ich denke das Ladegerät wurde in den Innenraum verlegt hinter das Schaltpanel.
__________________
Grüsse Karl
Mit Zitat antworten top
  #2024  
Alt 12.10.2016, 18:37
Benutzerbild von crownlinecr
crownlinecr crownlinecr ist offline
Vice Admiral
 
Registriert seit: 05.04.2012
Ort: Solingen
Beiträge: 1.204
Boot: Sessa Oyster 30
Rufzeichen oder MMSI: Alisha
1.264 Danke in 589 Beiträgen
Standard

Die Batterien müssen ja geladen werden, also sollte ein 6-10quadratkabel vom Pluspol zum Ladegerät gehen. Einfach mal dem Kabel folgen. Oder mal ein Paar Bilder vom Motorraum einstellen
__________________

Živjeli Rainer
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2025  
Alt 12.10.2016, 18:40
Benutzerbild von crownlinecr
crownlinecr crownlinecr ist offline
Vice Admiral
 
Registriert seit: 05.04.2012
Ort: Solingen
Beiträge: 1.204
Boot: Sessa Oyster 30
Rufzeichen oder MMSI: Alisha
1.264 Danke in 589 Beiträgen
Standard

Zitat:
Zitat von dickerle999 Beitrag anzeigen
Hallo Andreas,

danke für das Bild. Bei mir hat es da keine Ladegerät mehr. Bei meiner ist noch ein 220V Wechselrichter verbaut.
Ich denke das Ladegerät wurde in den Innenraum verlegt hinter das Schaltpanel.
Hinter das Schaltpanel mit Sicherheit nicht. So viel Platz ist da nicht. Eher hinter das Kühlboxfach in der Plicht, oder hinter der Getränkeablage an der Backbordliege
__________________

Živjeli Rainer
Mit Zitat antworten top
  #2026  
Alt 12.10.2016, 20:48
Benutzerbild von LIP-Otti
LIP-Otti LIP-Otti ist offline
Commander
 
Registriert seit: 01.02.2009
Ort: Leopoldshöhe / OWL
Beiträge: 361
Boot: Crownline 250
4.454 Danke in 1.305 Beiträgen
Standard

Hallo allerseits,

leider hat es unsere 250er mit Motorschaden erwischt.
Ich tippe auf Knie und ZKD, genaueres wird in 3 Wochen beim Zerlegen herauskommen.

Da ergibt sich die Überlegung gleich auf Hitek umzurüsten. So wie ich das sehe sind ja 2 Erhöhungen montiert, gibt es die so hoch auch? Hat schon mal jemand seine 250er umgerüstet? Wie hoch ist der Preisunterschied zu den Gussteilen?
__________________
Gruß aus Lippe,

Otti.
Mit Zitat antworten top
  #2027  
Alt 12.10.2016, 21:08
Benutzerbild von winetouu
winetouu winetouu ist offline
Moderator
 
Registriert seit: 11.12.2011
Ort: Graz/Makarska Riviera
Beiträge: 4.109
Boot: Monterey 355SY - LADY JANE 3
Rufzeichen oder MMSI: OEX3171
13.879 Danke in 3.675 Beiträgen
Standard

Gibt es, der Rainer hat seine auch schon vor 2 Jahren umgebaut und mich infiziert.

Leitungszuwachs oder Spriteinsparung habe ich bei mir nicht wirklich gemerkt, aber im ernst, wie willst ein paar PS bei bereits vorhanden 300 merken.

Meine haben nur die 3" Erhöhung und waren rund 30kg leichter als die Gußklumpen, bei
den hohen sollen es fast 60kg sein, das ist wie ein blinder Passagier im Motorraum.

Preis war bei mir rund 800€ für das Set Mehrpreis.

Wo du sie herbekommst weißt du ja bestimmt, bestell dir gleich ein paar Reserveanoden mit, meine waren nach 4 Monaten ca. 40 - 45% weg.
__________________
Beste Grüße Andy
Jedna osoba i magarac znaju zajedno više nego jedna osoba sama
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #2028  
Alt 12.10.2016, 21:32
Benutzerbild von crownlinecr
crownlinecr crownlinecr ist offline
Vice Admiral
 
Registriert seit: 05.04.2012
Ort: Solingen
Beiträge: 1.204
Boot: Sessa Oyster 30
Rufzeichen oder MMSI: Alisha
1.264 Danke in 589 Beiträgen
Standard

Zitat:
Zitat von LIP-Otti Beitrag anzeigen
Hallo allerseits,

leider hat es unsere 250er mit Motorschaden erwischt.
Ich tippe auf Knie und ZKD, genaueres wird in 3 Wochen beim Zerlegen herauskommen.

Da ergibt sich die Überlegung gleich auf Hitek umzurüsten. So wie ich das sehe sind ja 2 Erhöhungen montiert, gibt es die so hoch auch? Hat schon mal jemand seine 250er umgerüstet? Wie hoch ist der Preisunterschied zu den Gussteilen?
Hallo Otti,
6 Zoll Erhöhung
Preis der Hiteks ca. 2.100.
Gewicht -40Kg.
__________________

Živjeli Rainer
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #2029  
Alt 12.10.2016, 21:34
Benutzerbild von crownlinecr
crownlinecr crownlinecr ist offline
Vice Admiral
 
Registriert seit: 05.04.2012
Ort: Solingen
Beiträge: 1.204
Boot: Sessa Oyster 30
Rufzeichen oder MMSI: Alisha
1.264 Danke in 589 Beiträgen
Standard

Zitat:
Zitat von winetouu Beitrag anzeigen
Gibt es, der Rainer hat seine auch schon vor 2 Jahren umgebaut und mich infiziert.

Leitungszuwachs oder Spriteinsparung habe ich bei mir nicht wirklich gemerkt, aber im ernst, wie willst ein paar PS bei bereits vorhanden 300 merken.

Meine haben nur die 3" Erhöhung und waren rund 30kg leichter als die Gußklumpen, bei
den hohen sollen es fast 60kg sein, das ist wie ein blinder Passagier im Motorraum.

Preis war bei mir rund 800€ für das Set Mehrpreis.

Wo du sie herbekommst weißt du ja bestimmt, bestell dir gleich ein paar Reserveanoden mit, meine waren nach 4 Monaten ca. 40 - 45% weg.
Du hast 4 Monate im Wasser gelegen
__________________

Živjeli Rainer
Mit Zitat antworten top
  #2030  
Alt 13.10.2016, 09:25
Benutzerbild von Pommes
Pommes Pommes ist offline
Fleet Captain
 
Registriert seit: 27.07.2010
Ort: Seevetal
Beiträge: 927
Boot: Crownline 260 CR
1.893 Danke in 594 Beiträgen
Standard

Moin Otti,
Hammer,wie kommt das? Motorschaden?
Bei uns war es die groesste Erhöhung die es wohl gibt,
Glaube 12 cm Oder Zoll, auf jedenfall mordsmaessige
Gewichtsersparniss 56 kg
Da wir mit Ingo zusammen bestellt haben,1900 €
Wann ist der Schaden entstanden?
__________________


Grüße vom Hamburger Jung
Thomas
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #2031  
Alt 13.10.2016, 15:44
Benutzerbild von winetouu
winetouu winetouu ist offline
Moderator
 
Registriert seit: 11.12.2011
Ort: Graz/Makarska Riviera
Beiträge: 4.109
Boot: Monterey 355SY - LADY JANE 3
Rufzeichen oder MMSI: OEX3171
13.879 Danke in 3.675 Beiträgen
Standard

Zitat:
Zitat von crownlinecr Beitrag anzeigen
Du hast 4 Monate im Wasser gelegen
oder 16 Wochen
__________________
Beste Grüße Andy
Jedna osoba i magarac znaju zajedno više nego jedna osoba sama
Mit Zitat antworten top
  #2032  
Alt 13.10.2016, 19:18
Benutzerbild von LIP-Otti
LIP-Otti LIP-Otti ist offline
Commander
 
Registriert seit: 01.02.2009
Ort: Leopoldshöhe / OWL
Beiträge: 361
Boot: Crownline 250
4.454 Danke in 1.305 Beiträgen
Standard

Zitat:
Zitat von tom-balu Beitrag anzeigen
Moin Otti,
Hammer,wie kommt das? Motorschaden?
Bei uns war es die groesste Erhöhung die es wohl gibt,
Glaube 12 cm Oder Zoll, auf jedenfall mordsmaessige
Gewichtsersparniss 56 kg
Da wir mit Ingo zusammen bestellt haben,1900 €
Wann ist der Schaden entstanden?
Hallo Thomas,
vor 3 Wochen beim Ausflug von Bremen nach Bremerhaven. Shit happens. Wer werden sehen.
__________________
Gruß aus Lippe,

Otti.
Mit Zitat antworten top
  #2033  
Alt 13.10.2016, 19:42
Benutzerbild von Skibsplast
Skibsplast Skibsplast ist offline
Moderator
 
Registriert seit: 10.08.2006
Ort: südlich HH / Fehmarn
Beiträge: 4.935
Boot: Maxum 2600 SE, VW 265-6 TDI - Amidala III
Rufzeichen oder MMSI: DJ7070 - 211664330
22.150 Danke in 5.900 Beiträgen
Standard

Zitat:
Zitat von LIP-Otti Beitrag anzeigen
Hallo Thomas,
vor 3 Wochen beim Ausflug von Bremen nach Bremerhaven. Shit happens. Wer werden sehen.
Moin Otti!

Was ist überhaupt genau passiert? Woher die Diagnose ZKD oder Riser?
__________________
Gruß Ingo
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #2034  
Alt 13.10.2016, 19:44
Benutzerbild von Skibsplast
Skibsplast Skibsplast ist offline
Moderator
 
Registriert seit: 10.08.2006
Ort: südlich HH / Fehmarn
Beiträge: 4.935
Boot: Maxum 2600 SE, VW 265-6 TDI - Amidala III
Rufzeichen oder MMSI: DJ7070 - 211664330
22.150 Danke in 5.900 Beiträgen
Standard

Zitat:
Zitat von tom-balu Beitrag anzeigen
Glaube 12 cm Oder Zoll, ...
Moin Pommes,
richtig, das waren 4,7 Zoll ~ 12 cm
__________________
Gruß Ingo
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #2035  
Alt 13.10.2016, 19:53
Benutzerbild von crownlinecr
crownlinecr crownlinecr ist offline
Vice Admiral
 
Registriert seit: 05.04.2012
Ort: Solingen
Beiträge: 1.204
Boot: Sessa Oyster 30
Rufzeichen oder MMSI: Alisha
1.264 Danke in 589 Beiträgen
Standard

Gerade mal auf die Rechnung gesehen.
HITEK Marine Abgasanlage Mercruiser Chev. SB 5,7l. nach 2003
standard Bauhöhe +6 Zoll
bei der Montage sind u.U. die Kühlwasserschläuche zu kurz.
__________________

Živjeli Rainer
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #2036  
Alt 13.10.2016, 19:56
Benutzerbild von LIP-Otti
LIP-Otti LIP-Otti ist offline
Commander
 
Registriert seit: 01.02.2009
Ort: Leopoldshöhe / OWL
Beiträge: 361
Boot: Crownline 250
4.454 Danke in 1.305 Beiträgen
Standard

Zitat:
Zitat von Skibsplast Beitrag anzeigen
Moin Otti!

Was ist überhaupt genau passiert? Woher die Diagnose ZKD oder Riser?
Moin Ingo!

Nach 50 km normaler Fahrt warteten wir im Standgas vor einer Schleuse. Da fiel mir schon Spritgeruch auf. Dann durch die Schleuse getuckert und angelegt. 2 Std. später wieder abgelegt und wiederum durch die Schleuse. Draußen dann Vollgas. Keine Leistung. Läuft nicht auf allen Pötten. Heißes Wasser spritzt unter dem rechten Krümmer raus.

Diagnose war noch nicht möglich, in 3 Wochen kommt der Motor dann sowieso raus.
__________________
Gruß aus Lippe,

Otti.

Geändert von LIP-Otti (13.10.2016 um 20:01 Uhr)
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #2037  
Alt 13.10.2016, 20:13
Benutzerbild von Pommes
Pommes Pommes ist offline
Fleet Captain
 
Registriert seit: 27.07.2010
Ort: Seevetal
Beiträge: 927
Boot: Crownline 260 CR
1.893 Danke in 594 Beiträgen
Standard

Zitat:
Zitat von Skibsplast Beitrag anzeigen
Moin Pommes,
richtig, das waren 4,7 Zoll ~ 12 cm
Also doch, 12 cm, waren aber 56 kg
Was macht Dein Motor?
__________________


Grüße vom Hamburger Jung
Thomas
Mit Zitat antworten top
  #2038  
Alt 13.10.2016, 20:47
Benutzerbild von Skibsplast
Skibsplast Skibsplast ist offline
Moderator
 
Registriert seit: 10.08.2006
Ort: südlich HH / Fehmarn
Beiträge: 4.935
Boot: Maxum 2600 SE, VW 265-6 TDI - Amidala III
Rufzeichen oder MMSI: DJ7070 - 211664330
22.150 Danke in 5.900 Beiträgen
Standard

Zitat:
Zitat von tom-balu Beitrag anzeigen
Was macht Dein Motor?
Ist wieder eingepflanzt und wartet auf ne Probefahrt. Ich werd am WE wohl mal die Elbe umrühren
__________________
Gruß Ingo
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #2039  
Alt 13.10.2016, 20:53
Benutzerbild von hilgoli
hilgoli hilgoli ist offline
Fleet Admiral
 
Registriert seit: 30.10.2002
Ort: Mönchengladbach
Beiträge: 5.378
Boot: Sessa 35 " BARFLY "
6.016 Danke in 2.423 Beiträgen
Standard

Zitat:
Zitat von LIP-Otti Beitrag anzeigen
Moin Ingo!

Nach 50 km normaler Fahrt warteten wir im Standgas vor einer Schleuse. Da fiel mir schon Spritgeruch auf. Dann durch die Schleuse getuckert und angelegt. 2 Std. später wieder abgelegt und wiederum durch die Schleuse. Draußen dann Vollgas. Keine Leistung. Läuft nicht auf allen Pötten. Heißes Wasser spritzt unter dem rechten Krümmer raus.

Diagnose war noch nicht möglich, in 3 Wochen kommt der Motor dann sowieso raus.

das klingt aber böse und tut mir echt leid für euch....

Wie viele Std hat der Motor gelaufen ??
__________________
Gruß Olli
Mit Zitat antworten top
  #2040  
Alt 13.10.2016, 20:56
Benutzerbild von LIP-Otti
LIP-Otti LIP-Otti ist offline
Commander
 
Registriert seit: 01.02.2009
Ort: Leopoldshöhe / OWL
Beiträge: 361
Boot: Crownline 250
4.454 Danke in 1.305 Beiträgen
Standard

Zitat:
Zitat von hilgoli Beitrag anzeigen
das klingt aber böse und tut mir echt leid für euch....

Wie viele Std hat der Motor gelaufen ??
ca. 700.
In 3 Wochen wissen wir mehr!
__________________
Gruß aus Lippe,

Otti.
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 2.001 bis 2.020 von 3.116Nächste Seite - Ergebnis 2.041 bis 2.060 von 3.116


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:56 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.