boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Nächste Seite - Ergebnis 21 bis 40 von 47
 
Themen-Optionen
  #1  
Alt 28.11.2020, 12:57
Benutzerbild von bernd_nrw
bernd_nrw bernd_nrw ist offline
Captain
 
Registriert seit: 27.01.2009
Ort: Bei Wesel
Beiträge: 528
Boot: Quicksilver Commander 555
249 Danke in 156 Beiträgen
Standard Mercury Aussenborder lässt sich nicht drehen

Hi,

Wollte heute mein Boot einwintern. MOTOR startet nicht. Anlasser dreht aber bekommt den Motor nicht gedreht. Sieht aus als wenn er festsitzt oder sehr schwergängig ist. Oben am Zahnkranz kann ich von Hand mit Kraft drehen. Motor lief ein Sommer ein paar mal im Suesswasser, da war alles okay.

Jemand einen Tipp für mich?

Danke euch.
Bernd
Mit Zitat antworten top
  #2  
Alt 28.11.2020, 13:14
Benutzerbild von turbopapst
turbopapst turbopapst ist offline
Admiral
 
Registriert seit: 06.09.2018
Ort: Weisendorf / Bayern
Beiträge: 2.132
Boot: Sea Ray 21 MC, Bj. 1987 / Mercruiser 4.3L
1.273 Danke in 781 Beiträgen
Standard

Hallo Bernd,

bau mal die Zündkerzen aus und schau das Kerzenbild an, vielleicht kann man da schon was erkennen.?.?
__________________
Gruß
Werner

es kommt nicht drauf an welches Boot du fährst, sondern wer es fährt...
Mit Zitat antworten top
  #3  
Alt 28.11.2020, 14:30
Benutzerbild von checki
checki checki ist offline
Checkmate fanatic
 
Registriert seit: 21.12.2005
Ort: Berlin
Beiträge: 9.877
14.125 Danke in 6.260 Beiträgen
Standard

Zitat:
Zitat von bernd_nrw Beitrag anzeigen
Hi,

Wollte heute mein Boot einwintern. MOTOR startet nicht. Anlasser dreht aber bekommt den Motor nicht gedreht. Sieht aus als wenn er festsitzt oder sehr schwergängig ist. Oben am Zahnkranz kann ich von Hand mit Kraft drehen. Motor lief ein Sommer ein paar mal im Suesswasser, da war alles okay.

Jemand einen Tipp für mich?

Danke euch.
Bernd
Wenn ich Dich richtig verstehe, dass der Anlasser dreht aber der Starterkranz nicht, dann schau mal ob das selbsteinspurende Anlasserritzel leichtgängig ist oder evtl. klemmt. Wenns klemmt, abschrauben, reinigen und etwas Ölen.
__________________
Gruß aus Berlin
Jörg

Es wird immer jemand geben, der etwas gutes etwas billiger und schlechter herstellt, als bisher.
Mit Zitat antworten top
  #4  
Alt 28.11.2020, 15:05
Benutzerbild von turbopapst
turbopapst turbopapst ist offline
Admiral
 
Registriert seit: 06.09.2018
Ort: Weisendorf / Bayern
Beiträge: 2.132
Boot: Sea Ray 21 MC, Bj. 1987 / Mercruiser 4.3L
1.273 Danke in 781 Beiträgen
Standard

Zitat:
Zitat von checki Beitrag anzeigen
Wenn ich Dich richtig verstehe, dass der Anlasser dreht aber der Starterkranz nicht, dann schau mal ob das selbsteinspurende Anlasserritzel leichtgängig ist oder evtl. klemmt. Wenns klemmt, abschrauben, reinigen und etwas Ölen.

Hallo Bernd,

das wäre halt noch zu klären, ich habe es so verstanden, dass sich der Motor vom Anlasser schwer drehen lässt.?.?
__________________
Gruß
Werner

es kommt nicht drauf an welches Boot du fährst, sondern wer es fährt...
Mit Zitat antworten top
  #5  
Alt 28.11.2020, 16:00
Benutzerbild von bernd_nrw
bernd_nrw bernd_nrw ist offline
Captain
 
Registriert seit: 27.01.2009
Ort: Bei Wesel
Beiträge: 528
Boot: Quicksilver Commander 555
249 Danke in 156 Beiträgen
Standard

Kerzen sehen gut aus. Anlasser spürt ein, springt aber ab bzw. über. Anlasser ist fest montiert.
Ohne Kerzen dreht der Anlasser den Motor, mit nicht. Kompression ist da.
Wirklich ein komisches Phänomen. Neue Kerzen bringen auch nichts.
Mit Zitat antworten top
  #6  
Alt 28.11.2020, 16:09
Benutzerbild von turbopapst
turbopapst turbopapst ist offline
Admiral
 
Registriert seit: 06.09.2018
Ort: Weisendorf / Bayern
Beiträge: 2.132
Boot: Sea Ray 21 MC, Bj. 1987 / Mercruiser 4.3L
1.273 Danke in 781 Beiträgen
Standard

Hallo Bernd,

??? ist Deine Batterie voll geladen ???
__________________
Gruß
Werner

es kommt nicht drauf an welches Boot du fährst, sondern wer es fährt...
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #7  
Alt 28.11.2020, 16:24
Metalfriese Metalfriese ist offline
Commander
 
Registriert seit: 26.04.2020
Ort: Nähe LA in BY
Beiträge: 283
Boot: Fiberline G 16
318 Danke in 170 Beiträgen
Standard

Zitat:
Zitat von bernd_nrw Beitrag anzeigen
Ohne Kerzen dreht der Anlasser den Motor, mit nicht. Kompression ist da.
Hört sich schon irgendwie nach leerer Batterie an Wie dreht er ohne Kerzen denn - das muss recht schnell gehen.
Kompression gemessen oder vermutet?
__________________
So Mancher verliert sich in Kleinigkeiten - und vergisst dabei das Ganze um das es geht.
Viele Grüße
Oliver
Mit Zitat antworten top
  #8  
Alt 28.11.2020, 16:56
wolle-petri-heil wolle-petri-heil ist offline
Vice Admiral
 
Registriert seit: 20.06.2015
Ort: Rheine
Beiträge: 1.253
1.608 Danke in 782 Beiträgen
Standard

Ich denke auch die Batterie ist leer.
Könnte auch Wasser in den Zylindern sein.
Aber wenn du schon ohne Kerzen georgelt hast, sollten die Zylinder eigentlich sauber sein.
Batterie 👍
__________________
Wat mutt dat mutt!!!
Mit Zitat antworten top
  #9  
Alt 28.11.2020, 17:26
Benutzerbild von bernd_nrw
bernd_nrw bernd_nrw ist offline
Captain
 
Registriert seit: 27.01.2009
Ort: Bei Wesel
Beiträge: 528
Boot: Quicksilver Commander 555
249 Danke in 156 Beiträgen
Standard

Also Batterie ist voll und Anlasser dreht freudig. Er drückt sich vom Zahnkranz der Schwungmasse weg und das Ritzel springt sozusagen über. Der Anlasser ist fest montiert, hat aber Gummipuffer, das ist aber Werkseitig und immer schon so. Wasser ist auch keines in der Leitung. Erstaunlich ist eigentlich, dass er beim letzten mal normal lief, jetzt nach 3 Monaten nicht mehr. Boot lag nicht im Wasser.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #10  
Alt 28.11.2020, 17:27
Benutzerbild von bernd_nrw
bernd_nrw bernd_nrw ist offline
Captain
 
Registriert seit: 27.01.2009
Ort: Bei Wesel
Beiträge: 528
Boot: Quicksilver Commander 555
249 Danke in 156 Beiträgen
Standard

Kompression gemessen.
Mit Zitat antworten top
  #11  
Alt 28.11.2020, 17:48
Benutzerbild von nawarthmal
nawarthmal nawarthmal ist offline
Commander
 
Registriert seit: 10.02.2017
Ort: bei Berlin & bei Waren/M.
Beiträge: 300
Boot: Waveline 270SA / 320er Chinadinghi
291 Danke in 142 Beiträgen
Standard

Batterie verpolt und Anlasser läuft falschrum??
Mit Zitat antworten top
  #12  
Alt 28.11.2020, 17:55
Benutzerbild von checki
checki checki ist offline
Checkmate fanatic
 
Registriert seit: 21.12.2005
Ort: Berlin
Beiträge: 9.877
14.125 Danke in 6.260 Beiträgen
Standard

Zitat:
Zitat von bernd_nrw Beitrag anzeigen
Also Batterie ist voll und Anlasser dreht freudig. Er drückt sich vom Zahnkranz der Schwungmasse weg und das Ritzel springt sozusagen über. Der Anlasser ist fest montiert, hat aber Gummipuffer, das ist aber Werkseitig und immer schon so. Wasser ist auch keines in der Leitung. Erstaunlich ist eigentlich, dass er beim letzten mal normal lief, jetzt nach 3 Monaten nicht mehr. Boot lag nicht im Wasser.
Klingt nach schwergängigem Ritzel, meist hilft es schon es im Stand einige Male
hoch und runter zu drehen.
__________________
Gruß aus Berlin
Jörg

Es wird immer jemand geben, der etwas gutes etwas billiger und schlechter herstellt, als bisher.
Mit Zitat antworten top
  #13  
Alt 28.11.2020, 18:01
Metalfriese Metalfriese ist offline
Commander
 
Registriert seit: 26.04.2020
Ort: Nähe LA in BY
Beiträge: 283
Boot: Fiberline G 16
318 Danke in 170 Beiträgen
Standard

Das klingt nach irgendwie allem....
Motor scheint freigängig zu sein, nur wenn etwas Last auf den anlasser kommt gibt es Probleme. Aber die Beschreibung derer- damit hab ich als Bayer Schwierigkeiten
"Springt über".....das Lager im Anlasserritzel kaputt? Oder Karies? Aber dann gäbst gehörig Geräusche- die nicht erwähnt werden.

Ah, jetzt les ich es -Der Anlasser drückt sich bei höherer Last zur Seite. kA in welcher Form da immer schon Gummipuffer drin sein können/sollten, aber das Dingens müsste schon fest sitzen.
__________________
So Mancher verliert sich in Kleinigkeiten - und vergisst dabei das Ganze um das es geht.
Viele Grüße
Oliver
Mit Zitat antworten top
  #14  
Alt 28.11.2020, 18:04
Benutzerbild von turbopapst
turbopapst turbopapst ist offline
Admiral
 
Registriert seit: 06.09.2018
Ort: Weisendorf / Bayern
Beiträge: 2.132
Boot: Sea Ray 21 MC, Bj. 1987 / Mercruiser 4.3L
1.273 Danke in 781 Beiträgen
Standard

Hallo Bernd,

könntest Du evtl. ein Bild/er davon machen und hier einstellen.
__________________
Gruß
Werner

es kommt nicht drauf an welches Boot du fährst, sondern wer es fährt...
Mit Zitat antworten top
  #15  
Alt 28.11.2020, 18:05
Arzgebirger Arzgebirger ist offline
Vice Admiral
 
Registriert seit: 12.06.2011
Ort: C,BRB a.d.H.
Beiträge: 1.510
Boot: ARADO IGUANA
876 Danke in 639 Beiträgen
Standard

Welcher Motor/ Modellbezeichnung genau ?

Glück Auf !
Gunar
Mit Zitat antworten top
  #16  
Alt 28.11.2020, 18:11
Benutzerbild von Stoffy 2100sc
Stoffy 2100sc Stoffy 2100sc ist offline
Admiral
 
Registriert seit: 13.02.2018
Ort: Wien
Beiträge: 2.013
Boot: Konsole Caro Krüger 470er mit Mercury 60 EFI/ Viamare 380er mit Yamaha 20PS
1.017 Danke in 662 Beiträgen
Standard

Es wird aber mit keinem Wort erwähnt um welchen Motor es sich handelt, 2 Takt oder 4 Takt, wieviel PS, Baujahr, Vergaser oder EFI usw....

Mein Mercury 60 EFI hat beim Anlasser keine Gummianbauteile die sich irgendwie wegdrücken bei Blockierung.

Bilder währen sehr hilfreich
__________________
Servus aus Wien Christoph und Kevin
„nimm dir Zeit und nicht das Leben“
Mit Zitat antworten top
  #17  
Alt 28.11.2020, 18:39
Benutzerbild von checki
checki checki ist offline
Checkmate fanatic
 
Registriert seit: 21.12.2005
Ort: Berlin
Beiträge: 9.877
14.125 Danke in 6.260 Beiträgen
Standard

Zitat:
Zitat von Stoffy 2100sc Beitrag anzeigen
Es wird aber mit keinem Wort erwähnt um welchen Motor es sich handelt, 2 Takt oder 4 Takt, wieviel PS, Baujahr, Vergaser oder EFI usw....
.......
Bilder währen sehr hilfreich
Denke 80Efi von 2009
Bilder wären sicher hilfreich.
__________________
Gruß aus Berlin
Jörg

Es wird immer jemand geben, der etwas gutes etwas billiger und schlechter herstellt, als bisher.
Mit Zitat antworten top
  #18  
Alt 28.11.2020, 18:45
Alpsee Alpsee ist offline
Commander
 
Registriert seit: 28.03.2011
Ort: Burgberg
Beiträge: 333
Boot: Wiking Komet 2711 BJ 1971 Mercury 50 PS Thunderboalt // Konsole mit F80// Holzkajüteboot 6,5
132 Danke in 103 Beiträgen
Standard

Es könnten auch paar Wicklungen durchgebrannt sein vom Anlasser und darum zu wenig Kraft anliegt
__________________
ALPSEE/RICHARD der der aus den Bergen kommt
Mit Zitat antworten top
  #19  
Alt 28.11.2020, 18:52
Metalfriese Metalfriese ist offline
Commander
 
Registriert seit: 26.04.2020
Ort: Nähe LA in BY
Beiträge: 283
Boot: Fiberline G 16
318 Danke in 170 Beiträgen
Standard

Das ursächliche Problem haben wir doch schon....

Zitat:
Zitat von Alpsee Beitrag anzeigen
Es könnten auch paar Wicklungen durchgebrannt sein vom Anlasser und darum zu wenig Kraft anliegt
Das isset wohl nicht, sondern:

Zitat:
Zitat von bernd_nrw Beitrag anzeigen
Anlasser dreht freudig. Er drückt sich vom Zahnkranz der Schwungmasse weg und das Ritzel springt sozusagen über..
__________________
So Mancher verliert sich in Kleinigkeiten - und vergisst dabei das Ganze um das es geht.
Viele Grüße
Oliver
Mit Zitat antworten top
  #20  
Alt 28.11.2020, 18:57
wolle-petri-heil wolle-petri-heil ist offline
Vice Admiral
 
Registriert seit: 20.06.2015
Ort: Rheine
Beiträge: 1.253
1.608 Danke in 782 Beiträgen
Standard

Also ich bleibe erst einmal bei der Batterie bis uns Bernd die Gegenprobe mit einer neuen Batterie geliefert hat.
Gutes Gelingen
__________________
Wat mutt dat mutt!!!
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort
Nächste Seite - Ergebnis 21 bis 40 von 47

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
5 PS Mercury lässt sich nicht drehen TB! Motoren und Antriebstechnik 20 20.05.2018 07:25
gasgriff lässt sich sicht drehen hondacivicrot Motoren und Antriebstechnik 3 27.05.2014 23:56
Außenborder lässt sich nicht drehen gsxr.fighter Motoren und Antriebstechnik 23 11.06.2013 19:33
Zündschlüssel lässt sich nicht drehen cologne Technik-Talk 28 15.05.2011 14:51
AB Mercury lässt sich nicht kippen charlyvoss Motoren und Antriebstechnik 5 24.06.2005 08:46


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:19 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.