boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Nächste Seite - Ergebnis 21 bis 24 von 24
 
Themen-Optionen
  #1  
Alt 27.05.2011, 13:46
Benutzerbild von o.jay
o.jay o.jay ist offline
Cadet
 
Registriert seit: 26.05.2010
Ort: Schwerin
Beiträge: 12
Boot: Bayliner 2052
1 Danke in 1 Beitrag
Standard Schlechtes Startverhalten bei heißem Motor

ich fahre einen 3,0 L Mercruiser der eigentlich vernünftig läuft. Allerdings springt der Motor, wenn er richtig heiß ist, schlecht an. Besonders nach langen Kanalfahrten und anschließenden Schleusenausfahrten. Woran kann das liegen.

Danke, Olli
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 27.05.2011, 13:49
Benutzerbild von alaska
alaska alaska ist offline
Admiral
 
Registriert seit: 29.01.2003
Ort: GT+ KA
Beiträge: 3.979
6.421 Danke in 3.059 Beiträgen
Standard

Dampfblasenbildung im Vergaser vielleicht.
Mit Zitat antworten top
  #3  
Alt 27.05.2011, 14:14
goec2468 goec2468 ist offline
Admiral
 
Registriert seit: 20.12.2009
Ort: Niederlande
Beiträge: 3.980
Boot: Bayliner 2252 LS, Mercruiser 5.7 LX
2.664 Danke in 1.760 Beiträgen
Standard

Auch ich würde auf Dampfblasenbildung im Vergaser tippen.
Hier hilft eine isolierende Vergaserfußdichtung, oder ein sog. Spacer.
Nachdem ich einen Spacer eingebaut hatte, war das Problem vorbei.

Wenn Dampfblasenbildung nicht die Ursache ist, können Iridium Zündkerzen helfen da sie bei schlecht zündfähigem Gemisch, oft doch noch eine Zündung hinbekommen (bei allen meinen Motoren - ob Boot oder Auto - baue ich nur Iridiumkerzen ein).

Gruß

Götz
Mit Zitat antworten top
  #4  
Alt 27.05.2011, 14:29
Benutzerbild von huebi
huebi huebi ist offline
Fleet Admiral
 
Registriert seit: 05.12.2005
Ort: Bornheim, Rheinland
Beiträge: 5.418
Boot: Polymore 600
Rufzeichen oder MMSI: noch 2 Kölsch bitte
11.091 Danke in 4.373 Beiträgen
Standard

Dampfblasenbildung kann auch in der Spritpumpe vorkommen.
__________________
Richtig saubere Finger bekommt man nur, wenn eine Hand die andere wäscht!
Mit Zitat antworten top
  #5  
Alt 27.05.2011, 14:39
backbord backbord ist offline
Lieutenant
 
Registriert seit: 22.01.2011
Beiträge: 173
246 Danke in 112 Beiträgen
Standard

...erstmal die frage, was macht der motor wenn er heiss ist?

leiert der anlasser und er kommt nicht, oder leiert er ganz langsam, wie wenn die batterie leer wäre, und springt dann nach mehreren versuchen "grad so" an?

und wie kriegst du ihn zum laufen? einfach leiern lassen und er springt irgendwann an, oder gibst du gas und dann passiert erst was?

und hast du irgendwas in letzter zeit am motor verändert? zündkerzen oder ähnliches?

grüße jürgen
Mit Zitat antworten top
  #6  
Alt 31.05.2011, 14:46
Benutzerbild von o.jay
o.jay o.jay ist offline
Cadet
 
Registriert seit: 26.05.2010
Ort: Schwerin
Beiträge: 12
Boot: Bayliner 2052
1 Danke in 1 Beitrag
Standard

das mit den iridium - kerzen klingt ja interessant. welche muss ich denn da verbauen?
zum startverhalten - es ist so, dass mM nach kein zündfähiges gemisch vorhanden ist, da der motorraum voll mit benzindämpfen gefüllt ist. wenn er nicht mehr anspringen will krieg ich ihn nur noch mit gashebel in vollgas-stellung an. der anlasser dreht dabei ganz normal, von der geschwindigkeit her - soll heißen die batterien sind i.O.
Mit Zitat antworten top
  #7  
Alt 31.05.2011, 15:01
Benutzerbild von bootpik7
bootpik7 bootpik7 ist offline
Vice Admiral
 
Registriert seit: 23.06.2006
Ort: Niederkrüchten/Brempt
Beiträge: 1.092
Boot: ARGO 1000
Rufzeichen oder MMSI: MMSI 211151730
1.056 Danke in 616 Beiträgen
Standard

Zitat:
Zitat von o.jay Beitrag anzeigen
das mit den iridium - kerzen klingt ja interessant. welche muss ich denn da verbauen?
zum startverhalten - es ist so, dass mM nach kein zündfähiges gemisch vorhanden ist, da der motorraum voll mit benzindämpfen gefüllt ist. wenn er nicht mehr anspringen will krieg ich ihn nur noch mit gashebel in vollgas-stellung an. der anlasser dreht dabei ganz normal, von der geschwindigkeit her - soll heißen die batterien sind i.O.
ooops, der Motorraum voll mit Bezindämpfen......
und da traust Du Dich noch den Bock zu starten ?????
__________________
Gruß Heinz
---------------------------------------------------------------
der Herrgott gab mir 2 Ohren doch leider nichts dazwischen, was gesprochene Worte aufhalten könnte.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #8  
Alt 01.06.2011, 11:14
backbord backbord ist offline
Lieutenant
 
Registriert seit: 22.01.2011
Beiträge: 173
246 Danke in 112 Beiträgen
Standard

Zitat:
Zitat von o.jay Beitrag anzeigen
zum startverhalten - es ist so, dass mM nach kein zündfähiges gemisch vorhanden ist, da der motorraum voll mit benzindämpfen gefüllt ist. wenn er nicht mehr anspringen will krieg ich ihn nur noch mit gashebel in vollgas-stellung an.
...naja, wenn der motorraum nach sprit stinkt, und du den nur mit vollgas anbekommst, könte es auch sein das er versäuft...
...ev. schwimmernadelventil defekt?

...bei dampfblasenbildung müsste er eigentlich mit etwas leiern auch im leerlauf anspringen...

ich tippe auf vergaser... mal aufschrauben und reingucken...

grüße jürgen
Mit Zitat antworten top
  #9  
Alt 01.06.2011, 12:36
goec2468 goec2468 ist offline
Admiral
 
Registriert seit: 20.12.2009
Ort: Niederlande
Beiträge: 3.980
Boot: Bayliner 2252 LS, Mercruiser 5.7 LX
2.664 Danke in 1.760 Beiträgen
Standard

Zitat:
Zitat von o.jay Beitrag anzeigen
das mit den iridium - kerzen klingt ja interessant. welche muss ich denn da verbauen?
zum startverhalten - es ist so, dass mM nach kein zündfähiges gemisch vorhanden ist, da der motorraum voll mit benzindämpfen gefüllt ist. wenn er nicht mehr anspringen will krieg ich ihn nur noch mit gashebel in vollgas-stellung an. der anlasser dreht dabei ganz normal, von der geschwindigkeit her - soll heißen die batterien sind i.O.
Für die Iridiumkerzen schaust Du am besten auf www.ngk.com.
Bei stank es auch immer nach Benzin (nicht nur im Motorraum, sondern auf dem ganzen Boot), wenn der warme Motor für einige Zeit abgestellt wurde.
Wie gesagt, nach Einbau eines Spacers aus Kuststoff ist das Stinken (der eigentliche Grund warum ich den Spacer einbgebaut habe) vorbei und auch das Orgeln.
Inzwischen habe ich eine Air Gap Ansaugbrücke + Kunststoffspacer + Hitzereflektorblech unter dem Vergaser eingebaut, so dass noch weniger Wärme in den Vergaser geleitet wird.
Der Grund für die Brücke was aber Leistungssteigerung.

Bevor Du den Vergaser zerlegst, würde ich mal einen Spacer probieren.
Der Einbau ist recht einfach und die Dinger kosten vielleicht 30 €.


Gruß

Götz
Mit Zitat antworten top
  #10  
Alt 01.06.2011, 23:15
ivea ivea ist offline
Vice Admiral
 
Registriert seit: 26.01.2007
Beiträge: 1.913
2.111 Danke in 1.074 Beiträgen
Standard

1) Bei Kanalfahrten ist Dein Motor eher zu kalt als zu heiß (Sei denn der Impeller ist fratze, dann ist er immer zu heiß)

2) Spritdämpfe im Motorraum würden Dir eher ein gutes anspringen und eventuell ein Feuerwerk bescheren, aber niemals ein schlechtes anspringen.

3) Wenn er mit Vollgas dann doch anspringt, war er vorher zu fett.

4) Springt er auch ohne Vollgas nach ner Weile orgeln an, war die Schwimmerkammer und/oder die Spritpumpe leer.

A) Schwimmernadelventil prüfen
B) Leerlauf Gemisch recht mager einstellen und dann Drosselklappenspalt anpassen bis Standgasdrehzahl erreicht wird
C) Bei defekter el. oder mechanischer Benzinpumpe hast Du das Problem auch wenn kalt.
D) Keine neuen Dingsda Zündkerzen kaufen

Viel Erfolg
Olli
Mit Zitat antworten top
  #11  
Alt 01.06.2011, 23:29
ivea ivea ist offline
Vice Admiral
 
Registriert seit: 26.01.2007
Beiträge: 1.913
2.111 Danke in 1.074 Beiträgen
Standard

Zitat:
Zitat von goec2468 Beitrag anzeigen
Inzwischen habe ich eine Air Gap Ansaugbrücke .....
Der Grund für die Brücke was aber Leistungssteigerung.
....
Gruß

Götz
Hi Götz, die Air Gap (Edelbrock) bringt Dir wenig. Es ist keine Kühlluft im Motorraum die da durchstreichen kann. Das gute Ergebnis hast Du alleine Duch einen "Kunststoffspacer" bekommen.

Es kann sogar sein, dass Dein Ergebnis mit ner Standard 0-5500 performer und einem Spacer besser ist als die höhere Air Gap und dann nochmal einen 1 oder 2 " Spacer, da die dann dafür günstigen hohen Drehzahlen garnicht mehr erreicht werden können. Nur mal so am Rande.

Gruß
Olli
Mit Zitat antworten top
  #12  
Alt 03.06.2011, 11:27
goec2468 goec2468 ist offline
Admiral
 
Registriert seit: 20.12.2009
Ort: Niederlande
Beiträge: 3.980
Boot: Bayliner 2252 LS, Mercruiser 5.7 LX
2.664 Danke in 1.760 Beiträgen
Standard

Zitat:
Zitat von ivea Beitrag anzeigen
1) Bei Kanalfahrten ist Dein Motor eher zu kalt als zu heiß (Sei denn der Impeller ist fratze, dann ist er immer zu heiß)

2) Spritdämpfe im Motorraum würden Dir eher ein gutes anspringen und eventuell ein Feuerwerk bescheren, aber niemals ein schlechtes anspringen.

3) Wenn er mit Vollgas dann doch anspringt, war er vorher zu fett.

4) Springt er auch ohne Vollgas nach ner Weile orgeln an, war die Schwimmerkammer und/oder die Spritpumpe leer.

A) Schwimmernadelventil prüfen
B) Leerlauf Gemisch recht mager einstellen und dann Drosselklappenspalt anpassen bis Standgasdrehzahl erreicht wird
C) Bei defekter el. oder mechanischer Benzinpumpe hast Du das Problem auch wenn kalt.
D) Keine neuen Dingsda Zündkerzen kaufen

Viel Erfolg
Olli
Zwar ist der Motor bei Kanalfahrt recht kalt, aber wenn er abgestellt wird, wird eben doch sehr viel Wärme in den Vergaser geleitet.
Meist genug, um erhebliche Benzin verdampfen zu lassen.
Dann kann es zu Dampfblasenbildung kommen und der Vergaser "kocht über", so dass Benzin in den Ansaugtrakt gedrückt wird, und/oder es sind soviel Benzindämpfe im Ansaugtrakt und Motorraum, dass diese beim Anlassen durch den Motor erst "abgepumpt" werden müssen, bevor ein zündfähiges Gemisch anliegt.
Die Mercruisermotoren (besonders die Vergasermotoren) sind ab Werk so hoffnungslos fett abgestimmt, dass das Starten dann sehr schwer werden kann.
Die Iridiumkerzen helfen nicht nur bei Startschwierigkeiten, sie verrußen auch nicht so schnell und brauchen praktisch nicht mehr gewechselt zu werden.

Gruß

Götz
Mit Zitat antworten top
  #13  
Alt 03.06.2011, 11:30
goec2468 goec2468 ist offline
Admiral
 
Registriert seit: 20.12.2009
Ort: Niederlande
Beiträge: 3.980
Boot: Bayliner 2252 LS, Mercruiser 5.7 LX
2.664 Danke in 1.760 Beiträgen
Standard

Zitat:
Zitat von ivea Beitrag anzeigen
Hi Götz, die Air Gap (Edelbrock) bringt Dir wenig. Es ist keine Kühlluft im Motorraum die da durchstreichen kann. Das gute Ergebnis hast Du alleine Duch einen "Kunststoffspacer" bekommen.

Es kann sogar sein, dass Dein Ergebnis mit ner Standard 0-5500 performer und einem Spacer besser ist als die höhere Air Gap und dann nochmal einen 1 oder 2 " Spacer, da die dann dafür günstigen hohen Drehzahlen garnicht mehr erreicht werden können. Nur mal so am Rande.

Gruß
Olli
Hallo Olli,

vor dem Motortuning habe ich Monate lang im US-Internet gelesen und viele Infos bekommen.
Untger anderem das hier:
http://www.popularhotrodding.com/eng...ine/index.html
Interessante Lektüre für jeden, der über Motortuning nachdenkt.

Die Air Gap Ansaugbrücke hat sich in vielen Tests als überlegen herausgestellt und das bei praktisch allen Drehzahlen.

Gruß

Götz
Mit Zitat antworten top
  #14  
Alt 07.06.2011, 13:54
Benutzerbild von o.jay
o.jay o.jay ist offline
Cadet
 
Registriert seit: 26.05.2010
Ort: Schwerin
Beiträge: 12
Boot: Bayliner 2052
1 Danke in 1 Beitrag
Standard

danke leute - wo krieg ich so n spacer her? werd auch mal meinen vergaser checken.
Mit Zitat antworten top
  #15  
Alt 06.07.2011, 13:10
Benutzerbild von AlexH
AlexH AlexH ist offline
Vice Admiral
 
Registriert seit: 06.06.2003
Ort: Rhein Kilometer 282 / Altenheim - Freistett
Beiträge: 1.378
Boot: Ski Nautique 2001 5,8l V8
1.068 Danke in 639 Beiträgen
Standard

Zitat:
Zitat von goec2468 Beitrag anzeigen
Dann kann es zu Dampfblasenbildung kommen und der Vergaser "kocht über", so dass Benzin in den Ansaugtrakt gedrückt wird, und/oder es sind soviel Benzindämpfe im Ansaugtrakt und Motorraum, dass diese beim Anlassen durch den Motor erst "abgepumpt" werden müssen, bevor ein zündfähiges Gemisch anliegt.
Also dafür gibt es ja eigentlich den Blower...
__________________
Gruß, Alex


Endlich wird´s warm...
Mit Zitat antworten top
  #16  
Alt 06.07.2011, 14:25
goec2468 goec2468 ist offline
Admiral
 
Registriert seit: 20.12.2009
Ort: Niederlande
Beiträge: 3.980
Boot: Bayliner 2252 LS, Mercruiser 5.7 LX
2.664 Danke in 1.760 Beiträgen
Standard

Zitat:
Zitat von AlexH Beitrag anzeigen
Also dafür gibt es ja eigentlich den Blower...
Der Blower saugt zwar Benzindämpfe aus dem Motorraum, nicht aber die Dämpfe aus dem Ansaugtrakt und auch entfernt er nicht das flüssige Benzin, das aus dem überkochendem Vergaser in den Ansaugtrakt gedrückt wurde (vorausgesetzt, das ist die Ursache).
Bevor also wieder ein Zündfähiges Gemisch im Brennraum anliegt müssen die Benzingase abgepumt werden und das in der Ansaugbrücke angesammelte flüssige Benzin.
Das kann einiges an Orgeln erfordern.

Wie schon gesagt, nach Einbau von Spacer, isolierender Fußdichtung, Air Gap Brücke und Iridiumkerzen springt mein Motor zuverlässig an (egal ob warm oder kalt) und es stinkt nicht mehr nach Benzin.
Nach Einbau einer Hochleistungszünspule brauche ich den Zündschlüssel nur zu berühren und er springt an.

Götz
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #17  
Alt 26.06.2018, 16:25
Benutzerbild von o.jay
o.jay o.jay ist offline
Cadet
 
Registriert seit: 26.05.2010
Ort: Schwerin
Beiträge: 12
Boot: Bayliner 2052
1 Danke in 1 Beitrag
Standard

Ich habe jetzt meinen Vergaser überholt...gereinigt,neue Dichtungen, Düsen usw. verbaut. Jetzt läuft der Motor bestens und springt immer an, ob warm oder kalt.

Gruß Olli
Mit Zitat antworten top
  #18  
Alt 26.06.2018, 17:51
Benutzerbild von Koni205
Koni205 Koni205 ist offline
Captain
 
Registriert seit: 31.07.2012
Beiträge: 504
Boot: Trainer III (´89) + Suzuki DF40A (´19)
438 Danke in 220 Beiträgen
Standard

Danke für die Rückmeldung.

Mir stellt sich jetzt aber die Frage - bist du die letzten 7 Jahre mit dem Problem rum gefahren?!
__________________
Mfg
Martin
Mit Zitat antworten top
  #19  
Alt 26.06.2018, 18:35
west west ist offline
Ensign
 
Registriert seit: 26.02.2017
Ort: Salzkotten
Beiträge: 64
Boot: Silverline
12 Danke in 9 Beiträgen
Standard

Hallo
Habe gerade das gleiche Problem. Mir wurde geraten die zündspule zu wechseln.
Habe ich dann jetzt bestellt. Kannst du nachlesen unter. MerCruiser 140. jemand noch ne Idee.
Kann dir nachher berichten ob es das war.
Gruß
Bernd
Mit Zitat antworten top
  #20  
Alt 26.06.2018, 18:41
Benutzerbild von Bergi00
Bergi00 Bergi00 ist gerade online
Captain
 
Registriert seit: 16.07.2017
Ort: Hennigsdorf
Beiträge: 619
Boot: Nordic 79 ,Silverline 22 zu verkaufen......
Rufzeichen oder MMSI: Keine Funke nur Handy
606 Danke in 335 Beiträgen
Standard

Na hoffentlich brauchst du nicht auch 7 Jahre .......
__________________
Gruß Bergi

Stern von Berlin 30.06.2018 , wir waren dabei !
Mit Zitat antworten top
Antwort
Nächste Seite - Ergebnis 21 bis 24 von 24


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:28 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.