boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 26.05.2004, 15:57
See_Wolf See_Wolf ist offline
Ensign
 
Registriert seit: 03.02.2004
Ort: Mainz
Beiträge: 92
16 Danke in 11 Beiträgen
See_Wolf eine Nachricht über ICQ schicken See_Wolf eine Nachricht über AIM schicken
Standard Alpha One Gen 1 - Schaltung schwergängig bis unbedienbar

pünktlich zu pfingsten könnte ich den pott mal wieder... äh... , moin und gruss vom rhein an alle bootsbegeisterten

nun denn, der merc 3.0 liter läuft wieder rund, etwas wenig leistung, aber immerhin zuverlässig.

neuerdings geht meine schaltung beim schalten aus vorwärts in leerlauf fast nicht mehr bzw. nur mit ungeheurem kraftaufwand. einlegen lässt sich der vorwärtsgang easy. rückwärts geht auch einfach rein, und auch wieder raus.

die züge sind relativ (gemessen am alter) leichtgängig, die habe ich am panel über dem motor ausgehängt und geprüft.

es scheint so, als würde unter last (leerlauf reicht) der eingelegte vorwärtsgang 'blockiert' und nur mit power auf die schaltung wieder zum 'auslegen' bewogen werden zu können. nehme ich aus gleitfahrt das gas weg und schalte in den leerlauf durch, gibt es keinen widerstand.

motor: bastel aus VP und Merc, 3.0 l 140 ps
antrieb: alpha 1 gen one

ich werde heute abend mal kontrollieren OB und ggfl, welche funktion eine zündunterbrechung hat. ich bin mir nicht sicher ob mein motor überhaupt einen solchen besitzt.

hat irgendjemand bereits eine ahnung?

kann es verschleiss sein?
kann es an der umsetzung zug-schaltgabel im antrieb liegen?
ölwechsel wollte ich eh noch machen, dürfte hier aber keine auswirkung haben, oder?
kann die schaltklaue defekt sein?

bin für jeden hinweis dankbar, bevor ich heute abend den antrieb ganz auseinanderbaue...

viele grüße
wolf
__________________
Der Krug geht solange zum Mund bis man bricht!

www.offshoreonly.de
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 26.05.2004, 18:10
Benutzerbild von higgy
higgy higgy ist offline
Ensign
 
Registriert seit: 09.05.2004
Ort: Lübeck
Beiträge: 99
3 Danke in 3 Beiträgen
Standard

Hallo !

Das hört sich doch ganz so an, als ob der Microschalter für die Zündunterbrechung defekt ist. Der liegt seitlich an der Backbordseite des Motors, direkt vor der Schaltwippe, an der die beiden Schaltzüge zusammenlaufen. Ich hatte schon mal in einem anderen Thread die Funktion der ganzen Mimik erklärt : http://www.boote-forum.de/phpBB2/vie...753&highlight=
Vielleicht hilft dir das weiter !

Viel Erfolg und schöne Grüße !

Higgy
Mit Zitat antworten top
  #3  
Alt 26.05.2004, 18:37
Axel MU Axel MU ist offline
Fleet Captain
 
Registriert seit: 21.05.2002
Beiträge: 809
1 Danke in 1 Beitrag
Standard

Ich tippe auch mal auf einen nicht richtig eingestellten Zündunterbrechungsschalter.

Axel
Mit Zitat antworten top
  #4  
Alt 26.05.2004, 23:52
See_Wolf See_Wolf ist offline
Ensign
 
Registriert seit: 03.02.2004
Ort: Mainz
Beiträge: 92
16 Danke in 11 Beiträgen
See_Wolf eine Nachricht über ICQ schicken See_Wolf eine Nachricht über AIM schicken
Standard

soderle,

habe heute abend mal weiter nachgeforscht:

der zündunterbrechungsschalter ist nicht existent. den habe ich schlichtweg nicht.

habe heute abend mal den zug von der untersetzungsplatte zum antrieb durchgecheckt. siehe da, diesewr sitzt schon so fest, das ein gefühlvolles schalten unmöglich ist. selbst wenn beide enden frei sind (ja, ich habe heute auch noch den antrieb abgenommen) lässt sich die seele des zuges kaum per hand bewegen. das schaltgestänge ins unterwasserteil bewegt sich sehr leichtgängig.

guddi, also morgen mal einen neuen zug ordern.
hat den schon mal jemand gewechselt? muss ich das gimbal house ausbauen?

sicher wird ein neuer zug nicht alle probs lösen, da immer noch ein widerstand beim schalten von vor auf neutral bleibt, aber da warte ich erstmal ab wie stark der dann noch ist. wie gesagt, der zug selbst lässt sich schon kaum bewegen.

by the way: C Y R U S - haste den zug da und was kostet er (a1 gen one)


gruss
wolf
__________________
Der Krug geht solange zum Mund bis man bricht!

www.offshoreonly.de
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:16 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.