boote-forum.de - Das Forum rund um Boote  

Zurück   boote-forum.de - Das Forum rund um Boote > Motor > Motoren und Antriebstechnik



Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 12.05.2022, 09:23
Politikandi Politikandi ist offline
Cadet
 
Registriert seit: 17.09.2021
Beiträge: 14
7 Danke in 3 Beiträgen
Standard Mercury 850 Thunderbolt - viele kleine Problemchen

Hallo zusammen,

ich bin total neu in der Welt der Sportboote, habe mir ein kleines, altes 5 Meter Boot gekauft mit dem Mercury 850 Thunderbolt und schicke gleich vorweg, dass der Motor läuft und ich gestern erst 3 Stunden damit auf der Donau verbracht habe.
Dennoch gibt es ein paar "Kleinigkeiten" - wie ich hoffe - die mir aufgefallen sind und ich hoffe ich darf ein bisschen von Eurer Erfahrung profiteren.

1) Beim Einlgen des Vorwärts- oder Rückwärtsgangs stirbt der Motor manchmal ab, vor allem wenn ich zögerlich Gas gebe.

2) Von der N - Stellung bis wirklich Gas kommt habe ich den Hebel schon fast am Anschlag, also ganz lange passiert gar nichts und dann bleiben noch etwa 5cm Weg bis der Hebel auf Anschlag sitzt und ich quasi Vollgas gebe

3) Vollgas ist das nächste Stichwort - ich glaube dass der Motor noch recht viel mehr kann..hatte gestern ca 10 Knoten Fahrt Stromaufwärts, mit einem Boot das keine 600KG wiegt und einem 85 PS Motor scheint mir das wenig - vielleicht hängt das aber auch mit Punkt 2 zusammen?

4) Die Anzeigen gingen leider alle nicht - ich habe dann zu Hause nochmal die Verkabelung angeschaut und festgestellt dass ein Stecker an der Leuchte lose war - Stecker dran und Dauerlicht (Zündung ausgeschaltet, Schlüssel abgezogen, wahrscheinlich war deshalb der Stecker abgesteckt weil sonst ständig Strom drauf wäre) Kann es sein dass die Anzeigen alle funktionieren, wenn ich den Stecker bei der nächsten Fahrt anklemme?

Hab euch mal ein Bild von den Anzeigen und dem besagten Lämpchen (vielleicht hilft es ja den Motor zu hören) beigefügt. Evtl wisst ihr auch was die Schalter unter den Anzeigen können? Es gibt leider keine Beschreibung :-(

Herzlichen Dank schon im Voraus für Eure Ideen und Tipps

LG Andi
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	IMG_4666.jpg
Hits:	17
Größe:	56,1 KB
ID:	955285  
Mit Zitat antworten top
  #2  
Alt 12.05.2022, 16:56
Benutzerbild von hempelche
hempelche hempelche ist offline
Commander
 
Registriert seit: 15.02.2009
Ort: Büttelborn
Beiträge: 334
Boot: Phantom 16 & Yam 310 STI-v
420 Danke in 235 Beiträgen
Standard

Zitat:
Zitat von Politikandi Beitrag anzeigen

1) Beim Einlgen des Vorwärts- oder Rückwärtsgangs stirbt der Motor manchmal ab, vor allem wenn ich zögerlich Gas gebe.

2) Von der N - Stellung bis wirklich Gas kommt habe ich den Hebel schon fast am Anschlag, also ganz lange passiert gar nichts und dann bleiben noch etwa 5cm Weg bis der Hebel auf Anschlag sitzt und ich quasi Vollgas gebe

3) Vollgas ist das nächste Stichwort - ich glaube dass der Motor noch recht viel mehr kann..hatte gestern ca 10 Knoten Fahrt Stromaufwärts, mit einem Boot das keine 600KG wiegt und einem 85 PS Motor scheint mir das wenig - vielleicht hängt das aber auch mit Punkt 2 zusammen?

4) Die Anzeigen gingen leider alle nicht - ich habe dann zu Hause nochmal die Verkabelung angeschaut und festgestellt dass ein Stecker an der Leuchte lose war - Stecker dran und Dauerlicht (Zündung ausgeschaltet, Schlüssel abgezogen, wahrscheinlich war deshalb der Stecker abgesteckt weil sonst ständig Strom drauf wäre) Kann es sein dass die Anzeigen alle funktionieren, wenn ich den Stecker bei der nächsten Fahrt anklemme?

Hab euch mal ein Bild von den Anzeigen und dem besagten Lämpchen (vielleicht hilft es ja den Motor zu hören) beigefügt. Evtl wisst ihr auch was die Schalter unter den Anzeigen können? Es gibt leider keine Beschreibung :-(

Herzlichen Dank schon im Voraus für Eure Ideen und Tipps

LG Andi

Zu 1:
Was hast du denn für einen Leerlaufdrehzahl? Die kann man in der Regel mit einer Schraube an der Mechanik wo der Gaszug eingehängt ist einstellen. Hier einfach etwas höher drehen und gut ist.

Zu2: Gib mal Vollgas ohne das der Motor läuft und schaue in die Vergaser auf Drosselklappe. Ist die voll offen oder noch zu? Wenn die voll offen ist, ist das auch Vollgas. Ab wann beginnt denn die Drosselklappe sich zu öffnen? In diesem Bereich sollte sich nur die Zündung nach früh verstellen - wenn da nix mit der Drehzahl passiert ist damit etwas faul


Zu3: Wenn die Drosselklappe voll offen ist und die max. Drehzahl nicht erreicht wird, dann ist evtl. die Steigung von deinem Propeller zu groß. Dann hilft ein Propeller mit kleinerer Steigung

Zu4: Keine Ahnung was das für eine Lampe ist. Da müstest du mal schaun wo die Kabel hingehen.
__________________
Gruß
Markus


Geändert von hempelche (12.05.2022 um 17:08 Uhr)
Mit Zitat antworten top
  #3  
Alt 12.05.2022, 17:00
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 32.157
19.643 Danke in 14.265 Beiträgen
Standard

kontrolliere mal deinen Gaszug ob der sehr locker ist und ob die Drosselklappen voll aufgehen bei Vollgas, evtl. etwas mehr Standgas geben, dann sollte der Motor an bleiben
was die Lampe zusagen hat weiß vermutlich nur derjenige der die da reingebastelt hat, wenn möglich mal die Leitungen verfolgen wo die hin gehen,
das Boot sollte leicht zwischen 60 und 70 Kmh laufen wenn der Motor noch fit ist
um da was dran zumachen, müßte man mal die Vergaser reinigen und neue Rep.Sätze verbauen, förder Druck der Kraftstoffpumpe testen, Zündeinstellung überprüfen, Kompression messen,
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #4  
Alt 14.05.2022, 08:20
Benutzerbild von fieb
fieb fieb ist offline
Captain
 
Registriert seit: 28.02.2004
Ort: Menden / Sauerland
Beiträge: 732
Boot: Glastron v194xl Bauj. 1979 Bayliner 2052 40th Bauj. 1996
929 Danke in 363 Beiträgen
Standard

Hallo,
Die alten Thunderbolt hatten eine mechanische Zündverstellung.
Wenn da etwas falsch eingestellt ist hast du keine Leistung.
Daher Zündung überprüfen.
Mach mal ein Foto von dem Motor
Hat er noch einen Verteiler?
Detlev
__________________
Wer abends noch durch Kneipen bummelt, der später noch am Kühlschrank fummelt.
Mit Zitat antworten top
  #5  
Alt 14.05.2022, 08:39
Benutzerbild von fieb
fieb fieb ist offline
Captain
 
Registriert seit: 28.02.2004
Ort: Menden / Sauerland
Beiträge: 732
Boot: Glastron v194xl Bauj. 1979 Bayliner 2052 40th Bauj. 1996
929 Danke in 363 Beiträgen
Standard

Hallo,
ich habe hier mal die Unterlagen vom 500er.
Das sollte dir als Vorgabe für den 850er helfen.
Detlev
Angehängte Dateien
Dateityp: pdf Merc 500 Zünd vergaser_Optimized.pdf (943,5 KB, 8x aufgerufen)
__________________
Wer abends noch durch Kneipen bummelt, der später noch am Kühlschrank fummelt.
Mit Zitat antworten top
  #6  
Alt 14.05.2022, 11:32
Politikandi Politikandi ist offline
Cadet
 
Registriert seit: 17.09.2021
Beiträge: 14
7 Danke in 3 Beiträgen
Standard

Herzlichen Dank für Euer aller Hilfe. Ich werde das alles ausprobieren und euch selbstverständlich auf dem Laufenden halten.
Vielen Dank und ein schönes Wochenende!
Mit Zitat antworten top
  #7  
Alt 19.05.2022, 20:16
Benutzerbild von Modellbootsfahrer
Modellbootsfahrer Modellbootsfahrer ist offline
Admiral
 
Registriert seit: 31.01.2006
Ort: PEINE
Beiträge: 4.521
Boot: Modellboot
Rufzeichen oder MMSI: Handy 0176-49317009 >>> ruf einfach an ohne zu fragen. Manfred Berger @ YOUTUBE + FACEBOOK
3.552 Danke in 1.903 Beiträgen
Standard

Habe den Motor selber gehabt und kenne auch hier die Grundeinstellungen.
Wenn Du Fragen hast.............
__________________
Natürlich spreche ich mit mir selbst. Manchmal brauche ich auch mal kompetente Beratung.

Privates Hobby NOTFALL Telefon 0176-49317009
Mit Zitat antworten top
  #8  
Alt 19.05.2022, 21:48
Benutzerbild von DX-Zwo
DX-Zwo DX-Zwo ist offline
Captain
 
Registriert seit: 11.07.2019
Ort: ganz im Norden
Beiträge: 579
Boot: Bayliner Mutiny 1750, Superjet FX1, Waverunner
778 Danke in 267 Beiträgen
Standard

Toller Motor, so einer hängt hier auch noch rum und wartet auf ein passendes Spaßboot.

Vielleicht mal ein paar kleine Tipps für die ersten Schritte:

- die Einhebelschaltung bewegt bei Betätigung zuerst den Schaltzug, um den Gang einzulegen und dann erst den Gaszug. Das Schalten an sich scheint ja zu funktionieren, also wird wahrscheinlich der Gaszug zu lang eingestellt sein.

Sieht dein Motor unter der Haube ungefähr so aus?



- du kannst (bei Motor aus) testweise Vollgas geben und dann den Gaszug mal aushängen, um zu testen ob die Mechanik wirklich am Anschlag ist - oder sich noch weiter betätigen lässt

- zum Verstellen lässt sich der Gaszug ganz ohne Werkzeug am vorderen Haltepunkt (im Bild unten links) aushängen und durch drehen des Gewindestücks einstellen

- das Standgas müsste die Sechskantschraube unten rechts im Bild sein

Ansonsten wie von den Vorrednern beschrieben mal die Drosselklappen beobachten (auch ob beide exakt gleich stehen!).
Ob die Kraftstoffpumpe nicht genügend liefert, lässt sich bei Vollgasfahrt prüfen, indem man den Pumpball vom Tank betätigt. Wenn der Motor dann höher dreht, weisst du, dass zu wenig Sprit ankommt.
Mit Zitat antworten top
Antwort

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mercury 850 thunderbolt Säuft ab beim Gangeinlegen Daniel400 Motoren und Antriebstechnik 4 26.08.2015 23:39
Hilfe mit Starter Mercury Thunderbolt 850 Murri Motoren und Antriebstechnik 12 20.08.2015 21:32
Mercury 850 Thunderbolt läuft nicht richtig benni3bg Motoren und Antriebstechnik 22 28.02.2015 18:55
Mercury thunderbolt 850? benni3bg Motoren und Antriebstechnik 7 01.05.2014 16:53
Mercury Thunderbolt 850 Antriebsfrage BlueLeon Motoren und Antriebstechnik 15 30.08.2013 13:33


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:01 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2022, vBulletin Solutions, Inc.