boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 79Nächste Seite - Ergebnis 41 bis 60 von 79
 
Themen-Optionen
  #21  
Alt 07.12.2018, 22:28
BENNIL BENNIL ist offline
Ensign
 
Registriert seit: 15.05.2016
Beiträge: 97
18 Danke in 12 Beiträgen
Standard

Hallo Pillimaus, der Link ist sehr hilfreich von dir. Dank
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #22  
Alt 07.12.2018, 23:13
Zergra Zergra ist offline
Lieutenant
 
Registriert seit: 28.08.2016
Beiträge: 126
Boot: Starcraft Elite 190 CS Outboard
48 Danke in 41 Beiträgen
Standard

Das Problem ist halt, das du nicht weißt wie stark der Motor durch das mehrmalige Erhitzen schaden genommen hat.
Dies ist nämlich nicht unbedingt durch die Kompressionen ersichtlich. Die 8,5bar sind jedenfalls nicht besonders viel für den Motor. Normal sollte der 9bar+ haben (ab Werk etwas um 9,5bar).
Mit Zitat antworten top
  #23  
Alt 08.12.2018, 11:26
BENNIL BENNIL ist offline
Ensign
 
Registriert seit: 15.05.2016
Beiträge: 97
18 Danke in 12 Beiträgen
Standard

Normal sollte der Notlauf ein Schaden verhindern oder?
Mit Zitat antworten top
  #24  
Alt 08.12.2018, 15:37
Zergra Zergra ist offline
Lieutenant
 
Registriert seit: 28.08.2016
Beiträge: 126
Boot: Starcraft Elite 190 CS Outboard
48 Danke in 41 Beiträgen
Standard

Du sagst ja er ging aus, das kommt dann aber nicht durch den Notlauf sondern durch zuviel Temperatur. Außerdem scheint das ganze ja öfters passiert zu sein, daher der Motor war auch öfters zu warm....
Mit Zitat antworten top
  #25  
Alt 09.12.2018, 09:48
whaler whaler ist offline
Captain
 
Registriert seit: 08.01.2010
Ort: Pfalz
Beiträge: 724
Boot: Boston Whaler
267 Danke in 205 Beiträgen
Standard

Zitat:
Zitat von Zergra Beitrag anzeigen
Du sagst ja er ging aus, das kommt dann aber nicht durch den Notlauf sondern durch zuviel Temperatur. Außerdem scheint das ganze ja öfters passiert zu sein, daher der Motor war auch öfters zu warm....
Wie kommst du denn darauf das es ein Temperaturproblem ist?
Es kann ja auch mit dem Sprit oder der Zündung zu tun haben.
Mit Zitat antworten top
  #26  
Alt 09.12.2018, 17:12
BENNIL BENNIL ist offline
Ensign
 
Registriert seit: 15.05.2016
Beiträge: 97
18 Danke in 12 Beiträgen
Standard

Ist alles möglich, muss man testen. Wenn an dem Tank nichts verändert worde könnten die Filter auch fast zu sein. Was könnte noch ne Ursache sein das er eventuell nicht genug Sprit bekommt? Grüße
Mit Zitat antworten top
  #27  
Alt 09.12.2018, 20:14
BENNIL BENNIL ist offline
Ensign
 
Registriert seit: 15.05.2016
Beiträge: 97
18 Danke in 12 Beiträgen
Standard

Die Vergaser worden ja auch gereinigt.
Mit Zitat antworten top
  #28  
Alt 10.12.2018, 10:20
Zergra Zergra ist offline
Lieutenant
 
Registriert seit: 28.08.2016
Beiträge: 126
Boot: Starcraft Elite 190 CS Outboard
48 Danke in 41 Beiträgen
Standard

Zitat:
Zitat von whaler Beitrag anzeigen
Wie kommst du denn darauf das es ein Temperaturproblem ist?
Es kann ja auch mit dem Sprit oder der Zündung zu tun haben.
In der Anzeige wird halt geschrieben das der Motor nach 5-10min bei 4000rpm+ in den Notlauf geht. Ein Spritproblem würde ich dadurch fast ausschließen, da der Motor sonst eher ausgehen würde. Auch liest sich die Anzeige so als wenn dies öfters wiederholt wurde. Der Motor geht eben nur aus zwei Gründen in den Notlauf. Die wären eben zuviel Temperatur bzw. zuwenig Öl.

Der Verkäufer scheint auch schon viel Geld in den Motor zu investiert zu haben, eine neue CDI ist jedenfalls nicht ganz billig.

Man sollte jedenfalls nicht davon ausgehen, das der Motor ein Schnapper ist: Getriebeprobleme ( vllt. noch weit entfernt), und dazu halt noch das Problem mit dem Notlauf, das auch einen ziemlich kapitalen Schaden hervorrufen kann ! Die Kompressionen sind jedenfalls niedriger als normal.

Genaueres kann man eben nur durchs testen erfahren, daher ans Konjunktiv denken...



Gruß
Lasse
Mit Zitat antworten top
  #29  
Alt 10.12.2018, 18:09
BENNIL BENNIL ist offline
Ensign
 
Registriert seit: 15.05.2016
Beiträge: 97
18 Danke in 12 Beiträgen
Standard

Der Verkäufer meint, es ist ein Notlauf. Aber der klassische Notlauf ist ja das er runterregelt und nicht ausgeht. Der Motor würde eher kaputt gehen bevor er ausgeht. Also ist das kein Notlauf sondern ein anderer Fehler. Die Hersteller haben das aus Sicherheitsgründen so gemacht um den Mensch nicht in Gefahr zu bringen, deswegen erst der Motor dann der Mensch.
Grüße
Mit Zitat antworten top
  #30  
Alt 11.12.2018, 09:23
Zergra Zergra ist offline
Lieutenant
 
Registriert seit: 28.08.2016
Beiträge: 126
Boot: Starcraft Elite 190 CS Outboard
48 Danke in 41 Beiträgen
Standard

Also weißt du auch das er bei 4000rpm einfach ausgegangen ist oder schließt du darauf, weil er im Stand dies getan hat?
Mit Zitat antworten top
  #31  
Alt 16.12.2018, 17:33
BENNIL BENNIL ist offline
Ensign
 
Registriert seit: 15.05.2016
Beiträge: 97
18 Danke in 12 Beiträgen
Standard

Ich glaube er geht dann direkt aus. Es wurde auch schon mit einem anderen Benzintank eine Probefahrt gemacht, aber das gleiche Spiel. Die Zündung wurde auch getauscht. Öl Sensor ist es nicht und auch die Sensoren von der Temperatur sind auch ok. Kann doch fast nur noch ein Elektronik Problem sein oder?
Mit Zitat antworten top
  #32  
Alt 16.12.2018, 17:37
BENNIL BENNIL ist offline
Ensign
 
Registriert seit: 15.05.2016
Beiträge: 97
18 Danke in 12 Beiträgen
Standard

Ein Schlauch war geklemmt der vom Motor in das unterwasserteil geht, war zwischen Motorhalter und Spiegel eingeklemmt und total Platt. Ich weiß nicht wofür der gut ist, das war aber dann Jahre so. Weiß jemand wofür der ist?
Mit Zitat antworten top
  #33  
Alt 16.12.2018, 17:43
Lombardini Lombardini ist gerade online
Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 4.326
Boot: Bayliner 652Cu_4,3l_MPI
1.981 Danke in 1.556 Beiträgen
Standard

Das wird der Staudruck Anschluss sein und nach einklemmen des selbigen gibt's nur keine Geschwindigkeits Anzeige.
__________________
M.f.G.
harry
Mit Zitat antworten top
  #34  
Alt 16.12.2018, 18:42
BENNIL BENNIL ist offline
Ensign
 
Registriert seit: 15.05.2016
Beiträge: 97
18 Danke in 12 Beiträgen
Standard

Danke Harry, ja ok dann weiß ich schon mal wofür der ist. Jetzt muss sich nur noch rausstellen warum der Motor ausgeht, ich teste das mal in einem Becken ob der dann dabei auch aus geht.
Mit Zitat antworten top
  #35  
Alt 16.12.2018, 18:55
Yups Yups ist offline
Vice Admiral
 
Registriert seit: 23.06.2008
Ort: Jadebusen
Beiträge: 1.500
Boot: Four Winns Sundowner 195 OB | Shakespeare Swallow | Zodiac Pro 420 RIB
685 Danke in 505 Beiträgen
Standard

Zitat:
Zitat von BENNIL Beitrag anzeigen
Ich glaube er geht dann direkt aus. Es wurde auch schon mit einem anderen Benzintank eine Probefahrt gemacht, aber das gleiche Spiel. Die Zündung wurde auch getauscht. Öl Sensor ist es nicht und auch die Sensoren von der Temperatur sind auch ok. Kann doch fast nur noch ein Elektronik Problem sein oder?
Wenn die CDI ausgeschlossen werden kann, würde ich den Stator verdächtigen. Dieser versorgt die Zündanlage mit Strom und sitzt unter der Schwungscheibe. Zwangsläufig wird der vom Motor erwärmt und kann bei einem Defekt zu solchen Problemen führen wie du sie hast.
Ich habe das bei einem Kollegen beobachtet, da war es allerdings ein Evinrude V4 Motor. Nach einigen Minuten fing der Motor fürchterlich an zu spucken und die Zündung fiel auf 2 von 4 Zylindern komplett aus...
__________________
Suche Yamaha V4 und V6 Vergaser Motoren (defekt).
Mit Zitat antworten top
  #36  
Alt 16.12.2018, 18:57
Lombardini Lombardini ist gerade online
Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 4.326
Boot: Bayliner 652Cu_4,3l_MPI
1.981 Danke in 1.556 Beiträgen
Standard

Lt. dieser Seite:https://www.megazip.net/zapchasti-dl...-tank-12797463
gibt's ein Öl Überwachungsmodul ( Bild 9) evtl. meldet dieses den Notlauf
__________________
M.f.G.
harry
Mit Zitat antworten top
  #37  
Alt 16.12.2018, 19:49
BENNIL BENNIL ist offline
Ensign
 
Registriert seit: 15.05.2016
Beiträge: 97
18 Danke in 12 Beiträgen
Standard

Der Stator könnte es sein, CDI wurde getauscht mit dem gleichen Ergebnis wie vorher. Öl Sensor ist vorhanden, das funktioniert auch wenn man den Stecker zieht laut Verkäufer piept er dann. Ein Notlauf ist es ja nicht da er ausgeht. Grüße
Mit Zitat antworten top
  #38  
Alt 16.12.2018, 19:53
BENNIL BENNIL ist offline
Ensign
 
Registriert seit: 15.05.2016
Beiträge: 97
18 Danke in 12 Beiträgen
Standard

Hat jemand so ein Stator zu verkaufen neu oder gebraucht? Oder kann man das testen vorab?
Mit Zitat antworten top
  #39  
Alt 16.12.2018, 21:57
Benutzerbild von Tommy-HB
Tommy-HB Tommy-HB ist offline
Vice Admiral
 
Registriert seit: 27.05.2010
Ort: Bremen
Beiträge: 1.711
Boot: Fletcher Bravo 199
1.579 Danke in 879 Beiträgen
Standard

Stator kann man testen.
Aber bevor du viel Geld für Ersatzteile ausgibst, die du doch nicht brauchst probiere erstmal, ggf. auch mit Probefahrt.
Der Motor hat keine Elektronik die diesen Fehler verursachen könnte, auch wenn dies hier behauptet wird.
Und der hier so angepriesene Notlauf lässt den Motor nicht ausgehen, sondern begrenzt nur die Drehzahl
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	yamaha 115.jpg
Hits:	23
Größe:	64,5 KB
ID:	823062  
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #40  
Alt 17.12.2018, 09:14
BENNIL BENNIL ist offline
Ensign
 
Registriert seit: 15.05.2016
Beiträge: 97
18 Danke in 12 Beiträgen
Standard

Hallo Tommy, danke für deine Antwort. Ich werde den Stator mal durchmessen, da ja jetzt schon viel ausgetauscht wurde ist es gut möglich das der Stator das ist. Grüße
Mit Zitat antworten top
Antwort
Vorherige Seite - Ergebnis 1 bis 20 von 79Nächste Seite - Ergebnis 41 bis 60 von 79


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Yamaha 40 PS springt in den Notlauf marci87 Motoren und Antriebstechnik 17 03.06.2017 18:54
Honda BF90 (Vergaser) im Notlauf MarDan Motoren und Antriebstechnik 14 10.09.2015 22:44
Evinrude Elan 35Ps Bj 96 Überhitzung/Notlauf Matzi Motoren und Antriebstechnik 6 05.08.2014 08:35
Motor geht in Notlauf M5PWR Motoren und Antriebstechnik 12 07.05.2014 19:00
Yamaha 115 2Takt Problem mit Notlauf JonnyC Motoren und Antriebstechnik 33 31.07.2009 16:43


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:55 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.