boote-forum.de - Das Forum rund um Boote

Zurück   > >

Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
 
Themen-Optionen
  #1  
Alt 22.11.2016, 18:18
remedi remedi ist offline
Deckschrubber
 
Registriert seit: 22.11.2016
Beiträge: 2
0 Danke in 0 Beiträgen
Standard Echolot installiert-alte kabel als Anschluss

Hallo liebes Boote-Forum,

ich bin hier
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 22.11.2016, 18:31
remedi remedi ist offline
Deckschrubber
 
Registriert seit: 22.11.2016
Beiträge: 2
0 Danke in 0 Beiträgen
Standard

sorry, bitte löscht das thema, ich wollte es gar nicht posten, hab aber auf dem touchpad auf die falsche fläche getippt.
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kabel ohne Anschluss !? - Mercruiser 3.0 Hamburger Jung Motoren und Antriebstechnik 6 07.05.2016 07:43
Draco 2000 mitOMC 4,3 Kabel Anschluss Hydraulikpumpe Agamemnon Motoren und Antriebstechnik 3 23.04.2016 17:19
Alte Four weg und alte BMW ran? Giligan Kein Boot 1 04.01.2014 16:16
Yamaha AB Kabel Anschluss Plan Aerodeck Technik-Talk 4 23.08.2004 10:36


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:03 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.