boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 10.09.2013, 21:17
Kawa50 Kawa50 ist offline
Cadet
 
Registriert seit: 01.11.2007
Ort: Berlin Spandau
Beiträge: 16
Boot: Glastron SSV 175
2 Danke in 2 Beiträgen
Standard Motor Volvo Penta 230B SP Hitzeproblem

Guten Abend,nachdem ich mit Eurer Hilfe(nochmal Danke an Schmierpaule)das Hitzeproblem behoben habe,hat mich nun ein neues ereilt.

(übrigens war das kleine Rohr zwischen Seewasserfilter und Wärmetauscher mit Muscheln verstopft)

Also seit kurzem drückt Wasser aus dem Vorratsbehälter,über den Verschlußdeckel.Das Wasser mit der Kühlflüssigkeit ist aus dem Kühler komplett raus,wird lustigerweise aber ständig mit "frischem Havelwassser"wieder aufgefüllt
Ich muß dazu sagen,daß ich den Vorratsbehälter geöffnet habe,um zu schauen ob der Wärmetauscher OK ist.Ich keinen Riss oder eine andere Beschädigung an dem Tauscher gefunden.Hat vielleicht jemand von Euch eine Idee?
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 11.09.2013, 13:44
Benutzerbild von windy0386
windy0386 windy0386 ist offline
Admiral
 
Registriert seit: 15.03.2004
Ort: 41472 Neuss / 52445 Titz
Beiträge: 3.846
Boot: Windy 22 DC
2.597 Danke in 1.684 Beiträgen
Standard

Krümmer defekt?
__________________
[Traue nie den leuchtenden Augen einer Frau... Es könnte auch die Sonne sein, die durch ihre hohle Birne scheint


Geändert von windy0386 (11.09.2013 um 13:55 Uhr)
Mit Zitat antworten top
  #3  
Alt 12.09.2013, 12:35
Benutzerbild von Achko
Achko Achko ist offline
Vice Admiral
 
Registriert seit: 01.05.2011
Ort: Leverkusen
Beiträge: 1.490
Boot: Freedom 200SC / Krause
1.472 Danke in 785 Beiträgen
Standard

Zitat:
Zitat von Kawa50 Beitrag anzeigen
Ich muß dazu sagen,daß ich den Vorratsbehälter geöffnet habe,um zu schauen ob der Wärmetauscher OK ist.Ich keinen Riss oder eine andere Beschädigung an dem Tauscher gefunden.Hat vielleicht jemand von Euch eine Idee?
Wasseraustausch zwischen Seewasser und Motorkühlwasser ist beim VP230 eigentlich nur über den Wärmetauscher möglich.
Ich würd Diesen mal abbauen und den inneren Kühler (ist aus Kupfer) abdrücken.
__________________

Mit maritimen Gruß
........... Achim

---- Kaum macht man's richtig und schon geht's ??? -----
Mit Zitat antworten top
  #4  
Alt 12.09.2013, 18:26
Kawa50 Kawa50 ist offline
Cadet
 
Registriert seit: 01.11.2007
Ort: Berlin Spandau
Beiträge: 16
Boot: Glastron SSV 175
2 Danke in 2 Beiträgen
Standard

Hallo Windy,ich glaube der Krümmer ist es nicht.Warscheinlicher ist es in meinem Fall ,wie Achko schreibt,denn der innere Kühler ist aus Kupfer.Ich habe ihn vor kurzem mal ausgebaut,um ihn innen zu reinigen,wegen der Muscheln.Ich habe den Kühler mit Essig befüllt,und über Nacht wirken lassen.Dann habe ich wieder alles zusammengebaut(mit neuen Dichtungen).Seitdem mischt sich aber das Kühlwasser.
Ich weiß leider, nicht wo ich das Kupferteil abdrücken lassen kann,wegen der zwei großen Öffnungen?
Mit Zitat antworten top
  #5  
Alt 12.09.2013, 18:54
Benutzerbild von Chaparral 1800SL
Chaparral 1800SL Chaparral 1800SL ist offline
Lieutenant
 
Registriert seit: 24.04.2013
Ort: Hamburg
Beiträge: 183
Boot: Derzeit ohne :(
148 Danke in 86 Beiträgen
Standard

Wenns tatsächlich immer "nachgefüllt" wird Wärmetauscherelement im Gehäuse überprüfen.
Ansonsten hatte ich das Problem auch, dass das ding bei 80 grad immer "übergekocht" ist. Allerdings war das Problem mit nem neuen Deckel behoben. ;)
__________________
Gruß Tobi
Mit Zitat antworten top
  #6  
Alt 12.09.2013, 21:07
Benutzerbild von windy0386
windy0386 windy0386 ist offline
Admiral
 
Registriert seit: 15.03.2004
Ort: 41472 Neuss / 52445 Titz
Beiträge: 3.846
Boot: Windy 22 DC
2.597 Danke in 1.684 Beiträgen
Standard

Denke du hast hier den Fehler vielleicht sogar selber eingebaut.
Das bekommst du aber wieder hin

Andy
__________________
[Traue nie den leuchtenden Augen einer Frau... Es könnte auch die Sonne sein, die durch ihre hohle Birne scheint

Mit Zitat antworten top
  #7  
Alt 15.09.2013, 14:19
Kawa50 Kawa50 ist offline
Cadet
 
Registriert seit: 01.11.2007
Ort: Berlin Spandau
Beiträge: 16
Boot: Glastron SSV 175
2 Danke in 2 Beiträgen
Standard Hitzeproblem 230B SP

Danke für Eure Antworten,werde das Teil nocheinmal ausbauen und abrücken.
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:21 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.