boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Nächste Seite - Ergebnis 21 bis 36 von 36
 
Themen-Optionen
  #1  
Alt 11.07.2013, 05:59
Gödeke Michels Gödeke Michels ist offline
Ensign
 
Registriert seit: 10.05.2013
Ort: Hamburg
Beiträge: 90
Boot: Swift Craft Sabinal 17 mit 60 PS Yamaha
41 Danke in 10 Beiträgen
Standard Finne weg bei meinem "neuen" Motor

Bei meinem "neuen" 60 PS Yamaha ( Baujahr und Typ reiche ich nach)ist das "Dreieck" (Finne ?)unter dem Propeller mal defekt gewesen und der Vor-Vorbesitzer hat es einfach abgeflext. Ich habe ne ausgiebige Probefahrt gemacht und nichts gemerkt. Wozu ist das Teil ? Kann man sowas wieder anschweißen (Guss) ? Danke für die Antworten
Angehängte Grafiken
 
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 11.07.2013, 08:06
Benutzerbild von PIEP-Köln
PIEP-Köln PIEP-Köln ist offline
Admiral
 
Registriert seit: 12.02.2008
Ort: Köln-Sürth/Roermond-Herten
Beiträge: 2.134
Boot: J. Hitters-Proost Cupido de luxe
3.903 Danke in 1.748 Beiträgen
Standard

Hier kannst Du was darüber lesen:

http://www.boote-forum.de/showthread...ht=abgebrochen
__________________
Diese Signatur ist unter Bearbeitung!

Gruß vom Mario

Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 12.07.2013, 02:32
Benutzerbild von bootsfreunde.com
bootsfreunde.com bootsfreunde.com ist offline
Admiral
 
Registriert seit: 14.10.2009
Ort: Wiesbaden
Beiträge: 4.221
Boot: Sea Ray 250 Sundancer 350 MAG MPI mit Bravo 3
Rufzeichen oder MMSI: ohne
3.405 Danke in 2.057 Beiträgen
Standard

Ohne Bilder ist es nur Glaskugel-Leserei.

Generell bewirkt die Finne nur etwas bei langsamen Geschwindigkeiten.

Kann man schweißen lassen (kann aber nicht jeder) oder eine Reparaturfinne, z. B. http://www.funmarine.de/index.php?cPath=4453_4457 anbauen.

I. d. R. braucht man aber gar nichts machen


Du solltest nur prüfen, dass das Gehäuse z. B. im Bereich der Welle nichts abbekommen hat (z. B. Riss). Sonst kann es teuer werden.
Mit Zitat antworten top
  #4  
Alt 12.07.2013, 15:00
Benutzerbild von Stingray 501
Stingray 501 Stingray 501 ist offline
Commander
 
Registriert seit: 22.12.2012
Ort: Kreis Steinburg
Beiträge: 288
Boot: Stingray 501zp
152 Danke in 97 Beiträgen
Standard

Da gibt unzählige möglichkeiten, auch ohne zu schweißen!

Guck hier: http://www.ebay.de/itm/Unterwasserte...item43bd8f4e57
Mit Zitat antworten top
  #5  
Alt 15.07.2013, 19:52
Gödeke Michels Gödeke Michels ist offline
Ensign
 
Registriert seit: 10.05.2013
Ort: Hamburg
Beiträge: 90
Boot: Swift Craft Sabinal 17 mit 60 PS Yamaha
41 Danke in 10 Beiträgen
Standard

Bilder
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	2013-07-14 20.17.02.jpg
Hits:	201
Größe:	61,5 KB
ID:	465588   Klicken Sie auf die Grafik für eine größere Ansicht

Name:	2013-07-14 20.17.16.jpg
Hits:	175
Größe:	65,6 KB
ID:	465589  
Mit Zitat antworten top
  #6  
Alt 15.07.2013, 19:56
Benutzerbild von Mutiny
Mutiny Mutiny ist offline
Vice Admiral
 
Registriert seit: 17.09.2003
Ort: Kassel-Calden
Beiträge: 1.801
Boot: Bayliner 2051 SS 5,7L
1.498 Danke in 851 Beiträgen
Standard

Hast du noch Öl im Unterwasserteil ?
__________________
Viele Grüße Dieter
Mit Zitat antworten top
  #7  
Alt 15.07.2013, 19:58
Benutzerbild von Vista
Vista Vista ist offline
Vice Admiral
 
Registriert seit: 14.10.2007
Ort: Niederrhein
Beiträge: 1.356
Boot: Four Winns 248 Vista
6.074 Danke in 2.299 Beiträgen
Standard

Das sieht nicht gut aus.
Von einer Finne ist nichts mehr da, und auch das Gehäuse ist gerissen.
Mit Zitat antworten top
  #8  
Alt 15.07.2013, 20:23
Benutzerbild von Alex 996
Alex 996 Alex 996 ist offline
Fleet Admiral
 
Registriert seit: 24.07.2010
Ort: 5800 Hagen 1
Beiträge: 6.597
Boot: Performance 607 --- 383er Blueprint Versager - Engine Release 3.0
5.217 Danke in 3.351 Beiträgen
Standard

Hallo,

für mich ist das Gehäuse-unterteil Schrott.



Gruß Alex
__________________
Many things are Jacket like Trousers



Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #9  
Alt 16.07.2013, 10:24
Gödeke Michels Gödeke Michels ist offline
Ensign
 
Registriert seit: 10.05.2013
Ort: Hamburg
Beiträge: 90
Boot: Swift Craft Sabinal 17 mit 60 PS Yamaha
41 Danke in 10 Beiträgen
Standard

Moin zurück.... Der Motor läuft noch (einwandfrei) ( ich frage mich aber warum, wenn kein Öl mehr drinnen sein sollte) und im Unterwasserteil sollte noch Öl sein, gesehen habe ich es nicht. Wo bekäme ich denn ein neues Unterwasserteil her ? Lohnt sich das ? Beim Händler gibts das nicht mehr Es ist ein 60 FET 6H2 Langschaft aus 1985.
Mit Zitat antworten top
  #10  
Alt 16.07.2013, 23:19
Benutzerbild von Modellbootsfahrer
Modellbootsfahrer Modellbootsfahrer ist offline
Admiral
 
Registriert seit: 31.01.2006
Ort: PEINE
Beiträge: 3.912
Boot: Modellboot
Rufzeichen oder MMSI: Handy 0176-49317009 >>> ruf einfach an ohne zu fragen. Manfred Berger @ YOUTUBE + FACEBOOK
2.998 Danke in 1.662 Beiträgen
Standard

Zitat:
Zitat von Alex 996 Beitrag anzeigen
Hallo,

für mich ist das Gehäuse-unterteil Schrott.



Gruß Alex

Für mich nicht, es sei denn:

Salzwasser

Süßwasser und ohne Öl stehen gelassen(scheint ja nix mehr drin zu sein?)

Oder Lagerbuchse verhindert noch Wassereinbruch.

An dieser Stelle hat es keine Folgen auf das Getriebe oder
dessen Flankenspiel nach Instandsetzung.
(Meine ich jedenfalls ungesehen)

Mfg
Manfred
__________________
Natürlich spreche ich mit mir selbst. Manchmal brauche ich auch mal kompetente Beratung.

Privates Hobby NOTFALL Telefon 0176-49317009
Mit Zitat antworten top
  #11  
Alt 16.07.2013, 23:25
Benutzerbild von Modellbootsfahrer
Modellbootsfahrer Modellbootsfahrer ist offline
Admiral
 
Registriert seit: 31.01.2006
Ort: PEINE
Beiträge: 3.912
Boot: Modellboot
Rufzeichen oder MMSI: Handy 0176-49317009 >>> ruf einfach an ohne zu fragen. Manfred Berger @ YOUTUBE + FACEBOOK
2.998 Danke in 1.662 Beiträgen
Standard

Zitat:
Zitat von Gödeke Michels Beitrag anzeigen
Moin zurück.... Der Motor läuft noch (einwandfrei) ( ich frage mich aber warum, wenn kein Öl mehr drinnen sein sollte) und im Unterwasserteil sollte noch Öl sein, gesehen habe ich es nicht. Wo bekäme ich denn ein neues Unterwasserteil her ? Lohnt sich das ? Beim Händler gibts das nicht mehr Es ist ein 60 FET 6H2 Langschaft aus 1985.

Meine Anteilnahme,
der Händler, das Forum und die vielen kompetenten Freizeitbastler,
die aus Spaß oder der finanziellen Not etliches selber machen, müssen etc. sind unterschiedliche Welten. Hier gibts nix was es nicht gibt oder nicht möglich ist.
Gleich mal vorweg, ich hab leider kein UWT

übrigens, der Motor würde auch laufen ohne Unterwasserteil, nicht schön aber...........

Mfg
Manfred
__________________
Natürlich spreche ich mit mir selbst. Manchmal brauche ich auch mal kompetente Beratung.

Privates Hobby NOTFALL Telefon 0176-49317009
Mit Zitat antworten top
  #12  
Alt 17.07.2013, 05:12
Gödeke Michels Gödeke Michels ist offline
Ensign
 
Registriert seit: 10.05.2013
Ort: Hamburg
Beiträge: 90
Boot: Swift Craft Sabinal 17 mit 60 PS Yamaha
41 Danke in 10 Beiträgen
Standard

So.........nun habe ich die Aussagen von zwei Yamaha Bootsmotorenhändler aus Hamburg und Itzehoe. Das Getriebe ist unbeschädigt. Es soll sich ( hellsehen können die auch nicht) um einen Frostschaden handeln, als der Motor angekippt draußen mit Wasser im Auspuff Frost bekommen hat. Das gerissene Teil soll der "Auspuffresonanzkörper" sein, somit nicht das Getriebegehäuse. Kann das so angehen ?
Mit Zitat antworten top
  #13  
Alt 17.07.2013, 05:20
Benutzerbild von Mutiny
Mutiny Mutiny ist offline
Vice Admiral
 
Registriert seit: 17.09.2003
Ort: Kassel-Calden
Beiträge: 1.801
Boot: Bayliner 2051 SS 5,7L
1.498 Danke in 851 Beiträgen
Standard

Kann sein. Dreh doch einfach mal die Ablaßschraube raus, dann weist du ob da noch Öl drin ist .
__________________
Viele Grüße Dieter
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #14  
Alt 17.07.2013, 07:26
Benutzerbild von ro-jog-rr
ro-jog-rr ro-jog-rr ist offline
Vice Admiral
 
Registriert seit: 09.10.2007
Ort: MG (NRW) / Maasplassen
Beiträge: 1.419
1.207 Danke in 527 Beiträgen
Standard

Zitat:
Zitat von Mutiny Beitrag anzeigen
Kann sein. Dreh doch einfach mal die Ablaßschraube raus, dann weist du ob da noch Öl drin ist .
Es empfiehlt sich doch sowieso gleich einen Ölwechsel bei einem "neuen gebrauchten" Motor zu machen.
Das ist somit ein Abwasch.

Hoffentlich ist noch was da zum Ablassen...
__________________
Mit Zitat antworten top
  #15  
Alt 17.07.2013, 09:15
petneu petneu ist offline
Lieutenant
 
Registriert seit: 23.08.2007
Ort: nähe Bremen
Beiträge: 152
Boot: zZ eine Stingray 240 CR, vorher 229 GS Glastron, vorher 195 Four Winns, vorher Bayliner 2255 CS.....
105 Danke in 68 Beiträgen
Standard

zur Eingangs Frage: wofür ist die Finne?
Zur Stabilisierung bei der Fahrt, und auch als Schutz für den Prob bei langsamer fahrt. Der AB klappt hoch wenn man Auffährt und der Prob wird geschont.
Mit Zitat antworten top
  #16  
Alt 17.07.2013, 09:25
Gödeke Michels Gödeke Michels ist offline
Ensign
 
Registriert seit: 10.05.2013
Ort: Hamburg
Beiträge: 90
Boot: Swift Craft Sabinal 17 mit 60 PS Yamaha
41 Danke in 10 Beiträgen
Standard

Dann muss mir nur jemand bitte sagen, wie ich bei dem Teil das Getriebeöl wechsel
Mit Zitat antworten top
  #17  
Alt 17.07.2013, 10:10
petneu petneu ist offline
Lieutenant
 
Registriert seit: 23.08.2007
Ort: nähe Bremen
Beiträge: 152
Boot: zZ eine Stingray 240 CR, vorher 229 GS Glastron, vorher 195 Four Winns, vorher Bayliner 2255 CS.....
105 Danke in 68 Beiträgen
Standard

Hallo,
ich kenne zwar nicht deine genaues Model, aber an allen Unterteilen hatte ich immer 2 Schrauben. Einlass und Auslass fürs ÖL. An einem Motor war nur eine, da musst ich per Tube das Öl reindrücken. Ist aber auch schon 25 Jahre her.
Gruß
peter
__________________
Urlaub ohne Boot ist kein Urlaub, und wenn Urlaub, dann nur in Kroatien.
Mit Zitat antworten top
  #18  
Alt 18.07.2013, 01:15
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 26.988
16.371 Danke in 12.055 Beiträgen
Standard

Zitat:
Zitat von Gödeke Michels Beitrag anzeigen
Dann muss mir nur jemand bitte sagen, wie ich bei dem Teil das Getriebeöl wechsel
du brauchst neue Dichtringe und eine 1 Liter Flasche Getriebeöl und eine Handpumpe mit Yamaha Anschluß,
das neue Öl wird mit einer Pumpe von unten ins Getriebe gepumpt bis es oben raus kommt, dann oben die Schraube rein drehen, zum Schluß unten
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #19  
Alt 22.07.2013, 10:23
Gödeke Michels Gödeke Michels ist offline
Ensign
 
Registriert seit: 10.05.2013
Ort: Hamburg
Beiträge: 90
Boot: Swift Craft Sabinal 17 mit 60 PS Yamaha
41 Danke in 10 Beiträgen
Standard

Geht morgen Nachmittag los.... bin gespannt...werde das Öl fotografieren...
Mit Zitat antworten top
  #20  
Alt 22.07.2013, 17:19
Gödeke Michels Gödeke Michels ist offline
Ensign
 
Registriert seit: 10.05.2013
Ort: Hamburg
Beiträge: 90
Boot: Swift Craft Sabinal 17 mit 60 PS Yamaha
41 Danke in 10 Beiträgen
Standard ...würdet ihr denn...

....überhaupt noch nen Ölwechsel machen ? ... bei dem Schaden ?
Mit Zitat antworten top
Antwort
Nächste Seite - Ergebnis 21 bis 36 von 36


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:44 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.