boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Nächste Seite - Ergebnis 21 bis 24 von 24
 
Themen-Optionen
  #1  
Alt 22.04.2011, 20:54
Benutzerbild von evorox
evorox evorox ist offline
Vice Admiral
 
Registriert seit: 28.06.2010
Ort: Graz - Umgebung/AUT
Beiträge: 1.191
Boot: Monterey
662 Danke in 383 Beiträgen
Standard Z100 (AQ100) am Volvo Penta B20....

Hallo,

ich hab eine Frage, seitdem ich mein Antifouling gestrichen habe klappt mein antrieb beim einlegen des retourganges und gasgeben hoch!!

was kann hier falsch sein?

danke

lg
__________________
lg Manuel
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 22.04.2011, 21:00
Benutzerbild von ralfschmidt
ralfschmidt ralfschmidt ist offline
BF-Trockendocktor
 
Registriert seit: 31.01.2002
Ort: Lünen / Sea Ray 180 CB Sea Ray SRV 195
Beiträge: 26.538
16.119 Danke in 11.880 Beiträgen
Standard

Hallo evorox,
hast du die Sperre am Antrieb verklebt ???
__________________
Es ist ein Jammer, dass die Dummköpfe so selbstsicher sind und die Klugen so voller Zweifel.
Bertrand Russell
Mit Zitat antworten top
  #3  
Alt 22.04.2011, 21:20
Benutzerbild von evorox
evorox evorox ist offline
Vice Admiral
 
Registriert seit: 28.06.2010
Ort: Graz - Umgebung/AUT
Beiträge: 1.191
Boot: Monterey
662 Danke in 383 Beiträgen
Standard

eigentlich ist die gängig, einzig die schraube (bolzen) wo diese einhackt ist überstrichen!!

hast du event. ein bild wie das aussehen sollt bzw. funktioniert!!

wie sperrt der ?

danke
__________________
lg Manuel
Mit Zitat antworten top
  #4  
Alt 22.04.2011, 21:30
Benutzerbild von jessig1
jessig1 jessig1 ist offline
Fleet Captain
 
Registriert seit: 05.12.2005
Ort: Rheinstetten
Beiträge: 975
593 Danke in 351 Beiträgen
Standard

Hallo,

wenn du den Rückwärtsgang einlegst, dann müßen sich die Klauen in die Trimmstange (oder wie heißt die richtig?) einhaken.

Gruß Jürgen
__________________
Gruß Jürgen


Theorie ist: Jeder weiß wie es geht aber nichts funktioniert.
Praxis ist: Alles funktioniert und keiner weiß warum.
Mit Zitat antworten top
  #5  
Alt 22.04.2011, 21:45
Benutzerbild von evorox
evorox evorox ist offline
Vice Admiral
 
Registriert seit: 28.06.2010
Ort: Graz - Umgebung/AUT
Beiträge: 1.191
Boot: Monterey
662 Danke in 383 Beiträgen
Standard

die frage ist wo die betätigung herkommt?

die "klauen" wissen ja nicht das da ein rückwärtsgang eingelegt ist, ich hab mir das heute angesehen und konnte nicht wirklich einen fehler finden- schon eigenartig das ganze!
__________________
lg Manuel
Mit Zitat antworten top
  #6  
Alt 22.04.2011, 21:53
Benutzerbild von dieter
dieter dieter ist offline
Fleet Admiral
 
Registriert seit: 31.01.2002
Ort: Oberpfalz WEN
Beiträge: 16.412
Boot: "meins" Regal 233XL
13.472 Danke in 7.233 Beiträgen
Standard

ich habe jetzt meine Unterlagen nicht auf diesem Rechner,
ist die Rückfahrspérre mit 270 und 280 identisch ?
falls ja - stell mal neu ein :

Beschreibung etwa weiter unten als Link "rückfahrsperre"
http://mitglied.multimania.de/dihi24/
__________________
servus dieter
.................................................. ....................

Ein PC rechnet mit allem, nur nicht mit seinem Benutzer.
Mit Zitat antworten top
  #7  
Alt 22.04.2011, 21:57
Benutzerbild von evorox
evorox evorox ist offline
Vice Admiral
 
Registriert seit: 28.06.2010
Ort: Graz - Umgebung/AUT
Beiträge: 1.191
Boot: Monterey
662 Danke in 383 Beiträgen
Standard

ich glaub nicht das die identisch sind, ich werd mal anständige bilder machen und mir das in ruhe anschauen nach den ostern!
__________________
lg Manuel
Mit Zitat antworten top
  #8  
Alt 24.04.2011, 20:53
Benutzerbild von evorox
evorox evorox ist offline
Vice Admiral
 
Registriert seit: 28.06.2010
Ort: Graz - Umgebung/AUT
Beiträge: 1.191
Boot: Monterey
662 Danke in 383 Beiträgen
Standard

hab gestern noch schnell bilder gemacht:














ich hoffe ihr könnt mir helfen, das ist quasi von heute auf morgen aufgetreten und ich weiß nicht warum!!

es ist eigentlich keine verriegelung vorhanden, ich kann den z einfach anheben - wenn ich die verriegelung mit der hand zum Z drücke - kann ich ihn nicht anheben eh klar aber mechanisch ist nichts vorhanden was da irgendwas blockieren könnte, kann aber nicht 100%ig sagen ob das schon mal fix bei mir funktioniert hat, denke aber schon!!
__________________
lg Manuel
Mit Zitat antworten top
  #9  
Alt 25.04.2011, 20:54
Benutzerbild von evorox
evorox evorox ist offline
Vice Admiral
 
Registriert seit: 28.06.2010
Ort: Graz - Umgebung/AUT
Beiträge: 1.191
Boot: Monterey
662 Danke in 383 Beiträgen
Standard

jmd. hier der Z100 fährt und mir ein paar Bilder machen kann?

vielen Dank
__________________
lg Manuel
Mit Zitat antworten top
  #10  
Alt 25.04.2011, 21:11
Benutzerbild von jessig1
jessig1 jessig1 ist offline
Fleet Captain
 
Registriert seit: 05.12.2005
Ort: Rheinstetten
Beiträge: 975
593 Danke in 351 Beiträgen
Standard

Hallo,

werde morgen bei mir mal nach schauen wie es da aussieht.

Gruß Jürgen
__________________
Gruß Jürgen


Theorie ist: Jeder weiß wie es geht aber nichts funktioniert.
Praxis ist: Alles funktioniert und keiner weiß warum.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #11  
Alt 25.04.2011, 22:17
Stoffel Stoffel ist offline
Ensign
 
Registriert seit: 29.03.2005
Ort: 25767 Albersdorf
Beiträge: 93
Boot: Coronet 18 Runabout
29 Danke in 27 Beiträgen
Standard

Hallo Manuel,
ich habe dein Bild mal ein bischen bearbeitet.
Zum leichteren arbeiten an der Schaltung empfehle ich Dir hake den Schaltbowdenzug am Hebel (Pfeil 1) aus, dann kannst Du mit der linken Hand am Propp drehen, und mit der rechten Hand die Schaltung betätigen.
In welcher Position befindet sich Hebel (Pfeil 1) auf deinem Bild? Vorwärts/Neutral/oder Rückwärts.
Wenn Vorwärts oder Neutral, dann ist die Einstellung eigendlich in Ordnung (von hier aus). Wenn Du aber den Rückwärtsgang drin hast, dann ist die Einstellung falsch.
Dann die Schraube (Pfeil Nr. 2) lösen, und den Sperrnocken (Pfeil Nr.3) richtung Sperrhaken (Pfeil Nr.4) verstellen. Zwischen Sperrnocken und Sperrhaken soll bei eingelegtem Rückwärtsgang 0,5 mm Spiel sein.
ACHTUNG HINWEIS!!!! Wenn es der alte Z-Antrieb (Verzahnte Propellerwelle/keine Konuskupplung) ist, dann darfst Du NIE die Schaltung bei stehendem Motor betätigen. Deswegen auch den Schaltbowdenzug aushaken, und zum schalten den Propeller mit der Hand drehen. Alles natürlich bei MOTOR AUS !!!!!

Wenn Du noch Fragen hast, dann melde Dich.

Gruß
Wolfgang
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	cimg6878b.jpg
Hits:	813
Größe:	49,3 KB
ID:	279671  
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #12  
Alt 26.04.2011, 21:43
Benutzerbild von evorox
evorox evorox ist offline
Vice Admiral
 
Registriert seit: 28.06.2010
Ort: Graz - Umgebung/AUT
Beiträge: 1.191
Boot: Monterey
662 Danke in 383 Beiträgen
Standard

Hallo vielen Dank schonmal,

antrieb ist auf neutral... so ist er immer in der halle, der z100 an meinem Boot ist der mit Scheerstift, ich weiß nicht ob das etwas über das alter aussagt, leider finde ich auf die schnelle keine nummer vom antrieb! Es ist auch auf jeden fall einer wo ich motoröl im Antrieb fahren muss!

Expl. Zeichnung mit Erklärung zur funktionsweise gibts whs. keine oder? Zum leichteren verständnis!

Vielen Dank schonmal für die Hilfe!
__________________
lg Manuel

Geändert von evorox (26.04.2011 um 22:03 Uhr)
Mit Zitat antworten top
  #13  
Alt 27.04.2011, 20:46
Benutzerbild von evorox
evorox evorox ist offline
Vice Admiral
 
Registriert seit: 28.06.2010
Ort: Graz - Umgebung/AUT
Beiträge: 1.191
Boot: Monterey
662 Danke in 383 Beiträgen
Standard

sodala ... ich habs mir jetzt 50x angesehen und jetzt check ichs glaub ich... deine PM mit "jeder mm zählt" hat auch sehr geholfen ;)




ich schau mir das spät. am WE in der Halle an... also 3 muss quasi im Retourgang auf 4 Drücken sodass 4 Blockiert!!?
__________________
lg Manuel
Mit Zitat antworten top
  #14  
Alt 27.04.2011, 21:01
Stoffel Stoffel ist offline
Ensign
 
Registriert seit: 29.03.2005
Ort: 25767 Albersdorf
Beiträge: 93
Boot: Coronet 18 Runabout
29 Danke in 27 Beiträgen
Standard

Hallo Manuel,
Jaaaa, fast, nicht auf die 4 drücken, sondern vor der 4 stehen mit 0,5mm Abstand.
Gruß
Wolfgang
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #15  
Alt 28.04.2011, 06:27
Benutzerbild von rudi ratlos
rudi ratlos rudi ratlos ist offline
Admiral
 
Registriert seit: 05.03.2008
Ort: Laboe
Beiträge: 2.007
3.367 Danke in 1.399 Beiträgen
Standard

Hallo .
Ich habe es mal skizziert wie es ungeähr im Rückwärtsfahrbetrieb aussieht.
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	cimg6878a.jpg
Hits:	202
Größe:	73,5 KB
ID:	280225  
__________________
Gruß Rüdiger
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #16  
Alt 28.04.2011, 20:09
Benutzerbild von evorox
evorox evorox ist offline
Vice Admiral
 
Registriert seit: 28.06.2010
Ort: Graz - Umgebung/AUT
Beiträge: 1.191
Boot: Monterey
662 Danke in 383 Beiträgen
Standard

danke,

war heute beim boot und wollte es fertig machen (hab leider mein Thermostat in der Küche vergessen *Ggg*)

hab das beim Antrieb immer für nen Schmiernippel gehalten und hab mir den gar nicht weiter angesehen... hab gar nix lösen müssen - dieser nippel lässt sich bei mir rausdrehen - also 3-4mm rausgedreht und gut wars!!

jetzt siehts gut aus!
DANKE!
__________________
lg Manuel
Mit Zitat antworten top
  #17  
Alt 02.05.2011, 19:46
Stoffel Stoffel ist offline
Ensign
 
Registriert seit: 29.03.2005
Ort: 25767 Albersdorf
Beiträge: 93
Boot: Coronet 18 Runabout
29 Danke in 27 Beiträgen
Standard N E I N !!!! Ich glaub es nicht.

Manuel!!!! was hast du gemacht????????? Du hast den Sperrnocken ein bischen herausgedreht. Dann dreh ihn man noch 2-3 mm weiter heraus, dann kannst du ihn Dir in die Hosentasche stecken, damit er nicht während der Fahrt ins Wasser fällt.
BITTE!!!! dreh ihn wieder hinein und ziehen ihn Handfest an. So wird die Schaltung nicht eingestellt!!!!. Er ist zwar herausdrehbar, aber nur damit man die Schaltwelle demontieren kann.
Die Einstellung erfolgt durch lösen der Mutter Nr.2!!!!! Und dann kannst du zum Beispiel mit einer Zange den Sperrnocken greifen und nach oben oder unten verstellen, damit Du die 0,5 mm einstellen kannst.

Gruß
Wolfgang
Mit Zitat antworten top
  #18  
Alt 02.05.2011, 21:39
Benutzerbild von evorox
evorox evorox ist offline
Vice Admiral
 
Registriert seit: 28.06.2010
Ort: Graz - Umgebung/AUT
Beiträge: 1.191
Boot: Monterey
662 Danke in 383 Beiträgen
Standard

gugg mal bitte im Handbuch auf Seite 46 (bei Bedarf wird das Spiel des Sechskantbolzens (3) eingestellt!

Mit der Mutter 2 kann man, denke ich nur den Winkel des Bozens verstellen, nicht aber die entfernung zur Sperreinheit!

Danke trotzdem

Ps.: Hab sogar überlegt den mit Schraubensicherung zu sichern, der hält aber so gut das das nicht nötig ist!
__________________
lg Manuel
Mit Zitat antworten top
  #19  
Alt 06.05.2011, 22:02
Stoffel Stoffel ist offline
Ensign
 
Registriert seit: 29.03.2005
Ort: 25767 Albersdorf
Beiträge: 93
Boot: Coronet 18 Runabout
29 Danke in 27 Beiträgen
Standard

Hallo Manuel,
ein Handbuch für den Antrieb habe ich leider nicht, wenn es aber so geschrieben steht, dann kann ich da nichts gegenansagen. Bei dem Antrieb den ich liegen habe, kann ich nach dem lösen des Sperrnockens den rest mit den Fingern drehen.
Es geht ja auch um den Winkel, wenn Du den Rückwärtsgang eingelegt hast, geht der Sperrnocken nach unten, dann soll er 0,5 mm Spiel haben.
Was steht denn in dem Handbuch zum Thema Einstellung drin??
Mfg.
Wolfgang
Mit Zitat antworten top
  #20  
Alt 07.05.2011, 07:50
Benutzerbild von evorox
evorox evorox ist offline
Vice Admiral
 
Registriert seit: 28.06.2010
Ort: Graz - Umgebung/AUT
Beiträge: 1.191
Boot: Monterey
662 Danke in 383 Beiträgen
Standard

es steht drin das man den winkel mit der von dir angegebenen verändert und den abstand: (bei Bedarf wird das Spiel des Sechskantbolzens (3) eingestellt)
__________________
lg Manuel
Mit Zitat antworten top
Antwort
Nächste Seite - Ergebnis 21 bis 24 von 24


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:05 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.