boote-forum.de - Das Forum rund um Boote

Zurück   > >

Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
Vorherige Seite - Ergebnis 101 bis 120 von 132
 
Themen-Optionen
  #121  
Alt 19.02.2019, 15:47
Benutzerbild von gnymfaz
gnymfaz gnymfaz ist offline
Captain
 
Registriert seit: 12.06.2010
Beiträge: 652
715 Danke in 445 Beiträgen
Standard

Hat jemand Interesse an einer defekten Klappe? Wie es aussieht ein Wasserschaden, in der Getriebebox stand Wasser, der Motor zuckt nicht einmal und lässt sich kaum mit ner Zange drehen..
Zahnräder und der Rest sieht gar nicht so schlimm aus..

Gruß
Enno
__________________
gruß
enno
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #122  
Alt 19.02.2019, 20:29
Benutzerbild von chris1003
chris1003 chris1003 ist offline
Admiral
 
Registriert seit: 25.03.2004
Ort: Graz /Steiermark / Österreich
Beiträge: 2.661
Boot: Bavaria 33 Sport
1.565 Danke in 844 Beiträgen
Standard

Wäre nett wenn du mir die zusenden könntest ich brauche die für weitere Entwicklung!
__________________
"Hier darf jeder tun was ich will"
-----Liebe Grüße Christoph-----
Mit Zitat antworten top
  #123  
Alt 20.02.2019, 07:18
Quicky Quicky ist offline
Admiral
 
Registriert seit: 15.05.2012
Ort: Borken NRW
Beiträge: 2.261
Boot: Quicksilver 635 Weekend mit Suzuki DF 140
Rufzeichen oder MMSI: DUR - B -608
1.229 Danke in 835 Beiträgen
Standard

Hallo Eno
Rein Interessenhalber , mach mal ein Foto nur vom Deckel ( Oberseite ) des Getriebemotors . Ist der Deckel an den Schrauben eingerissen ? Meine Vermutung ist so , das ab Werk die Schrauben zu fest angedreht werden und dadurch ein feiner Riss produziert wird , durch den nach und nach Wasser eindringt und den Motor beschädigt , genau wie bei mir und das schon 2 mal. Natürlich immer nach Ablauf der Garantiezeit

Gruß Jörg
Mit Zitat antworten top
  #124  
Alt 20.02.2019, 18:50
Benutzerbild von gnymfaz
gnymfaz gnymfaz ist offline
Captain
 
Registriert seit: 12.06.2010
Beiträge: 652
715 Danke in 445 Beiträgen
Standard

Chris, hast ne Mail

Wegen dem Riss gucke ich morgen nochmal genau. An welcher Stelle vermutest du ihn? Dort wo das Volvo Logo kleben müsste (fehlte hier)? Oder da wo die ganzen Zahnräder dran befestigt sind?

Gruß
Enno
__________________
gruß
enno
Mit Zitat antworten top
  #125  
Alt 22.02.2019, 16:29
Quicky Quicky ist offline
Admiral
 
Registriert seit: 15.05.2012
Ort: Borken NRW
Beiträge: 2.261
Boot: Quicksilver 635 Weekend mit Suzuki DF 140
Rufzeichen oder MMSI: DUR - B -608
1.229 Danke in 835 Beiträgen
Standard

Hi Enno
Der Deckel des Getriebekasten war/ist ja mit 4 Schrauben befestigt , diese Schrauben wurden schon ab Werk zu fest angezogen , dadurch kam ein winziger Spannungsriß in den Deckel wodurch dann Wasser reinkam , so war es bei mir schon an 2 Interceptoren und auch haben Kollegen hier , die auch die QL haben davon berichtet.

Gruß Jörg
Mit Zitat antworten top
  #126  
Alt 23.02.2019, 20:15
Benutzerbild von chris1003
chris1003 chris1003 ist offline
Admiral
 
Registriert seit: 25.03.2004
Ort: Graz /Steiermark / Österreich
Beiträge: 2.661
Boot: Bavaria 33 Sport
1.565 Danke in 844 Beiträgen
Standard

Die Schrauben kann man nicht zu fest anziehen, denn im Normalfall liegen der Flansch wo die Schrauben drinnen ist und der Flansch wo die Schrauben rein gedreht werden plan auf.
Es sei den jemand hat zu viel Silikon in die Dichtrille rein gegeben, das ist das Problem.
Man muss den Deckel zuerst mit dem Silikon drinnen, per Hand so lange andrücken bis die Flansche plan aufeinander liegen, dann passiert der Deckelbruch nicht bein anziehen der Schrauben.
Dann kann man nur mehr den Fehler machen die Schrauben zu fest anzuziehen und das Gewinde im PVC zu schrotten. Das passiert aber mit ein wenig Gefühl sicher nicht!
__________________
"Hier darf jeder tun was ich will"
-----Liebe Grüße Christoph-----
Mit Zitat antworten top
  #127  
Alt 24.02.2019, 06:30
Quicky Quicky ist offline
Admiral
 
Registriert seit: 15.05.2012
Ort: Borken NRW
Beiträge: 2.261
Boot: Quicksilver 635 Weekend mit Suzuki DF 140
Rufzeichen oder MMSI: DUR - B -608
1.229 Danke in 835 Beiträgen
Standard

Moin Christoph , das mit dem Silikon mag ja die Ursache sein , dann aber ab Werk . Ich habe 2 Interseptoren defekt gehabt , beide hatten diese Microrisse je an 2 Schrauben.


Gruß Jörg

Ps. Der Interceptor mit den ausgetauschen Zahnrädern läuft immer noch .
Mit Zitat antworten top
  #128  
Alt 24.02.2019, 19:17
Benutzerbild von chris1003
chris1003 chris1003 ist offline
Admiral
 
Registriert seit: 25.03.2004
Ort: Graz /Steiermark / Österreich
Beiträge: 2.661
Boot: Bavaria 33 Sport
1.565 Danke in 844 Beiträgen
Standard

...eben wegen dem Silikon, die geben das Silikon rein - eben zu viel und schrauben die Schrauben da volle und schon ist es passiert. Sieht man daran, dass das Silikon schon von Werk aus überall heraus quillt. Viel zu viel des Guten!
Verarbeitungsprozess falsch...von Werk aus!!!
__________________
"Hier darf jeder tun was ich will"
-----Liebe Grüße Christoph-----
Mit Zitat antworten top
  #129  
Alt 25.02.2019, 06:04
Quicky Quicky ist offline
Admiral
 
Registriert seit: 15.05.2012
Ort: Borken NRW
Beiträge: 2.261
Boot: Quicksilver 635 Weekend mit Suzuki DF 140
Rufzeichen oder MMSI: DUR - B -608
1.229 Danke in 835 Beiträgen
Standard

Also ist das " Geplante Obsoleszenz " wenn auch vielleicht unwissentlich , oder doch wissentlich ?!?

Gruß Jörg
Mit Zitat antworten top
  #130  
Alt 25.02.2019, 09:19
Benutzerbild von chris1003
chris1003 chris1003 ist offline
Admiral
 
Registriert seit: 25.03.2004
Ort: Graz /Steiermark / Österreich
Beiträge: 2.661
Boot: Bavaria 33 Sport
1.565 Danke in 844 Beiträgen
Standard

schaut so aus!!
__________________
"Hier darf jeder tun was ich will"
-----Liebe Grüße Christoph-----
Mit Zitat antworten top
  #131  
Alt 04.06.2019, 18:05
Benutzerbild von torsti58
torsti58 torsti58 ist offline
Moderator
 
Registriert seit: 13.03.2010
Ort: Bremen-Nord
Beiträge: 2.517
Boot: Bavaria 33 Sport HT
Rufzeichen oder MMSI: DH9039 211707900
16.119 Danke in 3.634 Beiträgen
Standard

Nun hat es mich auch erwischt, bei der Bedieneinheit blinken rechts unten die LEDs und es knirscht im Getriebe.
Hat jemand eine Quelle wo es die Klappen günstig gibt ? Gründel will 250 € haben für die 450mm
__________________
Gruß Torsten

Träume nicht dein Leben, sondern lebe dein Traum

Video Bavaria 33 Sport beim Kranen
https://www.youtube.com/watch?v=7TjuBlM6t2s
Mit Zitat antworten top
  #132  
Alt 04.06.2019, 21:16
Benutzerbild von chris1003
chris1003 chris1003 ist offline
Admiral
 
Registriert seit: 25.03.2004
Ort: Graz /Steiermark / Österreich
Beiträge: 2.661
Boot: Bavaria 33 Sport
1.565 Danke in 844 Beiträgen
Standard

Zitat:
Zitat von torsti58 Beitrag anzeigen
Nun hat es mich auch erwischt, bei der Bedieneinheit blinken rechts unten die LEDs und es knirscht im Getriebe.
Hat jemand eine Quelle wo es die Klappen günstig gibt ? Gründel will 250 € haben für die 450mm
habe dir eine mail gesendet!
LG
christoph
__________________
"Hier darf jeder tun was ich will"
-----Liebe Grüße Christoph-----
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort
Vorherige Seite - Ergebnis 101 bis 120 von 132


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
QL Trimmtabs entfernen... chris1003 Technik-Talk 8 18.01.2017 19:52
Wieder einmal QL Trimmtabs chris1003 Technik-Talk 10 23.11.2016 15:57
QL Trimmtabs tauschen chris1003 Technik-Talk 4 26.07.2016 20:53
Automatik-Trimmklappen (TrimmTabs) Hacki Technik-Talk 7 10.01.2008 11:57


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:43 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.