boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
 
Themen-Optionen
  #1  
Alt 10.11.2010, 20:15
Benutzerbild von haluterix
haluterix haluterix ist offline
Vice Admiral
 
Registriert seit: 11.09.2006
Ort: Berlin
Beiträge: 1.020
Boot: DeGroot Beachcraft36
840 Danke in 538 Beiträgen
Standard DAF 575 CAV Pumpe

N`abend miteinander,

nachdem ich hier im Forum gelesen hatte dass manche CAV Pumpen einen regelmäßigen Ölwechsel benötigen, habe ich mich mal daran gemacht.

Es kam nur Wasser und Diesel aus der Ablassöffnung. 2 x mit Motoröl gespült und zum Schluß ca 200 ml frisches Öl eingefüllt bis es aus dem Überlauf tropfte.

Nun das Problem, der Motor sprang vorher, auch nach der Winterpause nach wenigen Sekunden und einigen Pumpbewegungen sofort an.

Aber nach meiner Wartung muß ich den Anlasser nun immer 1-2 Minuten orgeln lassen bis die Maschiene läuft.

Das sieht für mich aus, als wenn die Förderpumpe jetzt leer läuft. Kann doch eigentlich nicht sein dass ich bei der Aktion etwas an der Pumpe ruiniert habe, oder.

Falls die pumpe im Eimer ist, kann ich die durch eine elektrische, oder eine andere ersetzen.

Gruß Hubert
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 10.11.2010, 22:29
Benutzerbild von Libertad
Libertad Libertad ist offline
Fleet Admiral
 
Registriert seit: 16.12.2005
Ort: Limburg/Lahn
Beiträge: 6.447
Boot: Proficiat 975G
7.728 Danke in 3.911 Beiträgen
Standard

Unwahrscheinlich, daß durch den Ölwechsel die Pumpe was abbekommen hat.

Aber was anderes: Hast du eine CAV mit Fliehkraftregler?
Wenn ja - da ist auch Öl drin, eigener Kreislauf. Du solltest prüfen, ob tatsächlich noch was drin ist. Wenn nein, wirds irgendwann kostspielig.
__________________
Gruß
Ewald
Mit Zitat antworten top
  #3  
Alt 11.11.2010, 07:31
Benutzerbild von haluterix
haluterix haluterix ist offline
Vice Admiral
 
Registriert seit: 11.09.2006
Ort: Berlin
Beiträge: 1.020
Boot: DeGroot Beachcraft36
840 Danke in 538 Beiträgen
Standard

Moin Ewald,

Fliehkraftregler, keine Ahnung, da muß ich noch mal in den Unterlagen schauen ob ja und wenn ja, dann wo?

Gruß Hubert
Mit Zitat antworten top
  #4  
Alt 11.11.2010, 09:30
Benutzerbild von Libertad
Libertad Libertad ist offline
Fleet Admiral
 
Registriert seit: 16.12.2005
Ort: Limburg/Lahn
Beiträge: 6.447
Boot: Proficiat 975G
7.728 Danke in 3.911 Beiträgen
Standard

Der Regler sitzt hinten an der Einspritzpumpe. Ein pneumat. Regler hat 2 Unterdruckanschlüsse an die Ansaugseite des Motors. Diese wurden meist in Landfahrzeugen verbaut. Stationär- oder Aggregetantriebe hatten wohl meist den Fliehkraftregler. Der hat keine weitergehenden Anschlüsse dieser Art, nur den Gaszug.
Auf der Oberseite ist so ein runder "Entlüftungsknopf" angebracht, ca. 4 cm Durchmesser.
__________________
Gruß
Ewald
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:21 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.