boote-forum.de - Das Forum rund um Boote

Zurück   > >

Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
Vorherige Seite - Ergebnis 81 bis 100 von 110
 
Themen-Optionen
  #101  
Alt 18.12.2017, 21:26
Benutzerbild von Sāmpēra
Sāmpēra Sāmpēra ist offline
Admiral
 
Registriert seit: 06.03.2014
Ort: Main
Beiträge: 2.434
Boot: Sea Ray 250 SSE
Rufzeichen oder MMSI: Ey du da!
2.386 Danke in 1.028 Beiträgen
Standard

Zitat:
Zitat von Hickory Roots Beitrag anzeigen
Welche Anoden empfehlt Ihr mir bei meinem Problem???
3 Uran 233 Anoden je 7,3kg, und dann ab ins Wasser damit. Dann sollte sich das Korrosionsproblem erledigt haben Ich würde aber nicht selber kranen
__________________
Gruß,
Frank
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #102  
Alt 22.04.2018, 07:51
Benutzerbild von Sāmpēra
Sāmpēra Sāmpēra ist offline
Admiral
 
Registriert seit: 06.03.2014
Ort: Main
Beiträge: 2.434
Boot: Sea Ray 250 SSE
Rufzeichen oder MMSI: Ey du da!
2.386 Danke in 1.028 Beiträgen
Standard

Gestern nun endlich eine Ruhestrommessung durchgeführt. Dazu hab ich am Vortag eine nagelneue Batterie bis an den Anschlag geladen. Das Boot stand dann etwa 16 Stunden mit Hauptschalter auf OFF.

Folgendes Bild ergab sich bei der Messung:



Wie viel davon die Mercathode gefressen hat weiß ich nicht. Dazu müsste ich sie abklemmen und nochmal messen.
Letzes Jahr hatte ich 75Ah Ca-Ca Batterien im Boot. Ich rechne jetzt mal günstig für die Batterie und nehme an sie bringt 700Wh. Verlustleistung nehm ich jetzt auch mal günstig an mit 1,3Watt.

Daraus ergibt sich, dass die Batterie nach spätestens 23 Tagen ratzeputz platt ist! Was mir ja zweimal passiert ist. Einmal nachdem das Boot etwa 5 Wochen einmal nachdem das Boot etwa 4 Wochen nicht bewegt wurde.

Weiterhin hab ich am 14.04.18 einen Versuch gestartet, der den "Geisterströmen" auf die Spur kommen soll, die ja nach Aussage von so manchem um die Stege herum geistern und auch Aluteile angreifen, die nicht elektrisch mit höherwertigen Materialien verbunden sind. Dazu habe ich ein Stück relativ reines Aluminium an einer Kunststoffschnur am Steg etwa 2m neben den Propeller gehängt.

Auflösung Ende der Saison! Sollte es überraschende Zwischenstände geben werde ich zusätzlich berichten. In der ersten Woche tat sich erst mal gar nichts ausser dass die Schnur bereits ordentlich Algen ansetzte.



__________________
Gruß,
Frank
Mit Zitat antworten top
  #103  
Alt 22.04.2018, 09:49
Benutzerbild von Shearline
Shearline Shearline ist offline
Admiral
 
Registriert seit: 04.11.2013
Ort: felix Austria
Beiträge: 3.246
Boot: Bayliner 4388, PC18 Skiff (Eigenbau)
7.571 Danke in 2.689 Beiträgen
Standard

Zitat:
Zitat von Sāmpēra Beitrag anzeigen

Weiterhin hab ich am 14.04.18 einen Versuch gestartet, der den "Geisterströmen" auf die Spur kommen soll, die ja nach Aussage von so manchem um die Stege herum geistern und auch Aluteile angreifen, die nicht elektrisch mit höherwertigen Materialien verbunden sind. Dazu habe ich ein Stück relativ reines Aluminium an einer Kunststoffschnur am Steg etwa 2m neben den Propeller gehängt.
Hallo Frank,

dieses Experiment wird keine verwertbaren Ergebnisse liefern - soviel kann ich vorab schon verraten.

Damit ein Metall an einem galvanischen Prozess teilnimmt, braucht es eine elektrisch leitfähige Verbindung zw. Anode und Kathode, damit die Elektronen auch die Anode verlassen können. Über das Wasser findet dann der entsprechende Ionenaustausch statt.

Und auch bei elektrolytischer Korrosion (Stichwort "Geisterströme"), muss das entsprechende Teil einen Strompfad zurück zur Quelle anbieten.

Ein isoliertes Stück Aluminium ist daher lediglich seinem freien Korrosionspotenzial ausgesetzt. Rückschlüsse auf Bordinstallationen oder Antriebe kann man daraus in keiner Weise ziehen. Siehe auch hier: https://www.boote-forum.de/showthread.php?t=271208
__________________
Cheers, Ingo
...[Platzhalter für ein tiefgründiges Signatur-Zitat]...
Mit Zitat antworten top
  #104  
Alt 22.04.2018, 10:03
Benutzerbild von lebch
lebch lebch ist offline
Vice Admiral
 
Registriert seit: 23.07.2007
Ort: Bodensee, Schweiz; LP Romanshorn
Beiträge: 1.374
Boot: Sea Ray 250 Sun Sport
3.758 Danke in 957 Beiträgen
Standard

Zitat:
Zitat von Shearline Beitrag anzeigen
Damit ein Metall an einem galvanischen Prozess teilnimmt, braucht es eine elektrisch leitfähige Verbindung zw. Anode und Kathode, damit die Elektronen auch die Anode verlassen können. Über das Wasser findet dann der entsprechende Ionenaustausch statt.

Und auch bei elektrolytischer Korrosion (Stichwort "Geisterströme"), muss das entsprechende Teil einen Strompfad zurück zur Quelle anbieten.

Siehe auch hier: https://www.boote-forum.de/showthread.php?t=271208
Das unterstützt auch mein Laien-Verständnis.

Zitat:
Zitat von Shearline Beitrag anzeigen
Wäre interessant zu wissen, wie viele Hobby-Schrauber sich der Tatsache bewusst sind, dass bereits ein kleiner Installationsfehler ihr Boot innerhalb weniger Wochen versenken kann.

https://www.boote-forum.de/showthrea...0&#post4522240
Frank, bei Deiner Sea Ray ist ja irgendwie die elektrische Installation nicht sauber, daher wurde die Service Batterie nicht geladen. Irgendwie ergibt sich für mich ein Muster.
__________________
Richard

En Gruess vom Bodensee
Mit Zitat antworten top
  #105  
Alt 22.04.2018, 10:21
Benutzerbild von Shearline
Shearline Shearline ist offline
Admiral
 
Registriert seit: 04.11.2013
Ort: felix Austria
Beiträge: 3.246
Boot: Bayliner 4388, PC18 Skiff (Eigenbau)
7.571 Danke in 2.689 Beiträgen
Standard

Zitat:
Zitat von lebch Beitrag anzeigen
Frank, bei Deiner Sea Ray ist ja irgendwie die elektrische Installation nicht sauber, daher wurde die Service Batterie nicht geladen. Irgendwie ergibt sich für mich ein Muster.
Was das Problem mit der Ladung angeht, kenne ich die konkreten Hintergründe hier zwar nicht - aber auch zum Thema "elektrolytische Korrosion" hab ich erst vor kurzem ein kleines Experiment eingestellt: https://www.boote-forum.de/showthrea...6&#post4543726
__________________
Cheers, Ingo
...[Platzhalter für ein tiefgründiges Signatur-Zitat]...
Mit Zitat antworten top
  #106  
Alt 22.04.2018, 14:41
Benutzerbild von Sāmpēra
Sāmpēra Sāmpēra ist offline
Admiral
 
Registriert seit: 06.03.2014
Ort: Main
Beiträge: 2.434
Boot: Sea Ray 250 SSE
Rufzeichen oder MMSI: Ey du da!
2.386 Danke in 1.028 Beiträgen
Standard

Hallo Richard!

Die Batterien wurden alle geladen. Wurde natürlich auch gestern nochmal getestet. Aber bei fast 110mA Ruhestrom geht eine 75Ah Ca-Ca eben in 4 Wochen in die Knie, wenn sie nicht geladen wird. Und dann Bye Bye Mercathode!

Hallo Ingo,

das hoffe ich, dass nichts passiert mit meinem Stückchen Alu. Es würde mich auch sehr wundern. Es geht darum andere davon zu überzeugen, die das auch nicht glauben würden, wenn sie deine gut verständliche Abhandlung lesen. Vielleicht glauben sie es dann
__________________
Gruß,
Frank
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #107  
Alt 22.04.2018, 18:12
Benutzerbild von Shearline
Shearline Shearline ist offline
Admiral
 
Registriert seit: 04.11.2013
Ort: felix Austria
Beiträge: 3.246
Boot: Bayliner 4388, PC18 Skiff (Eigenbau)
7.571 Danke in 2.689 Beiträgen
Standard

Zitat:
Zitat von Sāmpēra Beitrag anzeigen
Es geht darum andere davon zu überzeugen
Das ist natürlich etwas anderes.
In dem Fall, sag dem Buchmacher, ich setz auf Dich
__________________
Cheers, Ingo
...[Platzhalter für ein tiefgründiges Signatur-Zitat]...
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #108  
Alt 28.04.2018, 07:44
Benutzerbild von Sāmpēra
Sāmpēra Sāmpēra ist offline
Admiral
 
Registriert seit: 06.03.2014
Ort: Main
Beiträge: 2.434
Boot: Sea Ray 250 SSE
Rufzeichen oder MMSI: Ey du da!
2.386 Danke in 1.028 Beiträgen
Standard

@Ingo, ich hätt da gerne mal ein Problem

Habe ja letzte Woche eine Ruhestrommessung durchgeführt. Boot war im Wasser. Ergebnis siehst du in #102. Pulsierender Strom von 96 - 107mA. Ich denke mal die Schwankung kommt durch die Mercathode. Wobei ich nicht weiß wie die arbeitet:

0mA und dann Sprung auf 21mA .... oder
20mA und dann Sprung auf 41mA ... oder
??mA und dann Sprung auf ??mA.

Um das raus zu finden werde ich sie Ende der Saison mal abklemmen und nochmal messen.

Sicher ist aber, dass das Boot ordentlich Fehlerströme hat. Es hat selbst auf dem Trailer meine "alte" Batterie in 4 Wochen fast leer gesaugt. Erst dachte ich es läge an der Batterie (sie war mal sehr tief entladen), inzwischen glaub ich nicht mehr dran, da die Spannung mit der nagelneuen AGM Dual (Boot allerdings im Wasser) noch schneller sinkt als bei der alten Ca-Ca. Täglich verliere ich fast 0,05Volt.

Belastungstest der alten Batterie werde ich an einem regnerischem Wochenende mal mit meiner Kühlbox durchführen. Das funktioniert ganz gut.

Die Frage: Können sich solche Fehlerströme negativ auf die Korrosion auswirken?
__________________
Gruß,
Frank
Mit Zitat antworten top
  #109  
Alt 28.04.2018, 08:53
Benutzerbild von Shearline
Shearline Shearline ist offline
Admiral
 
Registriert seit: 04.11.2013
Ort: felix Austria
Beiträge: 3.246
Boot: Bayliner 4388, PC18 Skiff (Eigenbau)
7.571 Danke in 2.689 Beiträgen
Standard

Hallo Frank,

misst man z.B. den Strom zwischen Potenzialausgleich und einem Borddurchlass, so kann man davon ausgehen, dass alles ab 1mA bereits zu einer deutlichen Beschleunigung von Korriosionsprozessen führt.

Man muss aber berücksichtigen, dass eine solche Messung ja direkt jene Kriechströme aufspürt, die "über Bord" gehen.

Bei Deiner Art der Ruhestrommessung wissen wir zunächst ja nur einmal, dass irgendetwas Strom zieht. Wir wissen aber nicht, ob dieser auch einen Pfad in Richtung der zu schützenden UW Metalle findet.

Hinzu kommt natürlich noch die Mercathode. Diese sollte - je nach Umgebungsbedingungen - zw. 20 (Süsswasser) und 200mA (Salzwasser) aufnehmen. Da lägen Deine gemessenen Werte also im guten Mittelfeld.

Jetzt nochmal zur Messung der "gefährlichen" Kriechströme.

Meine Vorgangsweise sieht da so aus:

1.) Boot vom Landstrom nehmen
2.) Alle Batterien abklemmen und alle Hauptschalter/Line Switches aus.
3.) Referenzelektrode in's Wasser und bootsseitig auf Masse/Potenzialausgleich

4.) Batterie(n) an, messen; Line Switches nacheinander an, dabei jedes mal messen. So kann ich eingrenzen, in welchem Kreis Kriechströme in Richtung des Potenzialausgleichs fließen. In Deinem Fall würde ich das ganze auch einmal mit/einmal ohne Mercathode durchmessen.

Nachdem Du ja da einiges an Kopfweh hast, würde ich Dir wirklich nahelegen, mal selbst so eine Referenzelektrode anzuschaffen: http://www.boatzincs.com/corrosion-r...electrode.html

Kostet nicht die Welt und Du kannst zu jeder Gelegenheit innerhalb von 2 Minuten mal Dein Rumpfpotenzial messen. So hast Du auch immer Probleme im Aug, die evtl. an der Marina-Verkabelung liegen.

PS: zu letzterem Punkt noch ein kleiner Tip:

Klick Dich mal zum Archiv des "Professional Boatbuilder" Magazins: http://backissues.proboat.com/

In Ausgabe 100/Apr.Mai 2006 findest Du einen sehr umfangreichen Artikel mit einem gut beschriebenen Mess-Prozedere.
__________________
Cheers, Ingo
...[Platzhalter für ein tiefgründiges Signatur-Zitat]...

Geändert von Shearline (28.04.2018 um 09:01 Uhr)
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #110  
Alt 21.10.2018, 19:49
Benutzerbild von Sāmpēra
Sāmpēra Sāmpēra ist offline
Admiral
 
Registriert seit: 06.03.2014
Ort: Main
Beiträge: 2.434
Boot: Sea Ray 250 SSE
Rufzeichen oder MMSI: Ey du da!
2.386 Danke in 1.028 Beiträgen
Standard Geisterstromsuche

Hallo!

Der ein oder andere erinnert sich vielleicht noch an mein "Geisterstromexperiment". Am 14.04. dieses Jahres hängte ich dieses Stück Aluminium an einer Schnur von meinem Steg ins Wasser. Idee war: Kommt es im Oktober unbeschadet wieder aus dem Wasser gibt es keine Geisterströme. Ist es komplett zerfressen, dann gibt es sie wirklich... die Geisterströme.



Gestern war Stegabbau. Also wurde das Teil geborgen. Klare Aussage: Bewuchs ist keine Legende! Es gibt ihn wirkich



Nachdem das Teil gereinigt wurde ergab sich leider kein wissenschaftlich verwertbares Ergebnis Denn das Teil ist auf der einen Seite komplett unbeschädigt, auf der anderen Seite gibt es aber 4 kleine Stellen, an denen das Aluminium minimal angefressen ist. Auch scheint das Aluminium in irgendeiner Weise mit der Kunststoffschnur reagiert zu haben. Auf dem oberen Bild ist es kaum zu erkennen aber auf dem unteren kann man gut sehen wo die Schnur war.





Tja, was fang ich nun an mit dem Ergebnis. Meine Interpretation: Ich hatte nen Fehler im Versuchsaufbau. Ich hab zuviel Schnur gegeben. Das Teil lag ein halbes Jahr mit einer Seite im Schlamm. Und dort hat es mit Mineralien im Schlamm reagiert.

Einerseits gut denn es zeigt, dass der Schlamm wohl mit ungeschütztem Aluminium reagiert. Wobei ich nicht glaube, dass er ne unbeschädigte, lackierte Finne anfressen kann.

Andererseits schlecht, denn wissenschaftlich gesehen darf ich nicht wild interpretieren.

Aber egal! Ich brauch ja eh mindestens 2 Versuche mit gleichem Ergebnis um von Wissenschaft sprechen zu dürfen. Also auf ein Neues nächstes Jahr. Dann mit ner kürzeren Schnur

Ach und ich habs schon in nem anderen Fred gezeigt, aber zur Vollständigkeit dieses Freds nochmal die Bilder von Herbst 2017 und Herbst 2018:

__________________
Gruß,
Frank
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort
Vorherige Seite - Ergebnis 81 bis 100 von 110


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Galvanische Korrosion an Alu-Tailer / Schrauben entrosten Flamingo Technik-Talk 12 20.03.2010 06:21
Irgendwie bin ich enttäuscht... galvanische Korrosion XLars Motoren und Antriebstechnik 233 03.06.2009 12:11
Volvo SX galvanische Korrosion??? Stingray77 Motoren und Antriebstechnik 32 12.03.2009 22:38
korrosion hier, korrosion da, korrosion ueberall popeyman Technik-Talk 19 02.07.2004 13:18
Galvanische Korrosion caracas Technik-Talk 24 17.02.2004 17:40


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:56 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.