boote-forum.de - Das Forum rund um Boote

Zurück   > >

Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
 
Themen-Optionen
  #1  
Alt 20.10.2018, 19:09
Benutzerbild von vp-lada
vp-lada vp-lada ist offline
Lieutenant
 
Registriert seit: 01.01.2010
Ort: Leipziger Land
Beiträge: 127
Boot: Quicksilver 550WA
51 Danke in 35 Beiträgen
Standard Mercury F115 Trimmstop einstellen

Hallo zusammen,


mein Händler hat bei meinem Motor einen Trimmstop verbaut. Kann ich die maximale Trimmhöhe korrigieren? Er ist zu niedrig eingestellt, so das das UW-Teil nicht ganz aus dem Wasser geht.
Sollte diese Teilenummer sein:8M0118586

Habe schon mal mit den beiden roten Kabeln probiert. Wenn ich die zusammenstecke, kann ich den Motor ganz hoch trimmen, wenn ich sie wieder auseinandermache, geht es wieder nur wie vorher eingestellt.
Oder anders gefragt, wie kann ich das Ding wieder ausbauen?


Gruß
Arnd
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 21.10.2018, 16:26
Benutzerbild von RBOW
RBOW RBOW ist offline
Cadet
 
Registriert seit: 08.11.2017
Beiträge: 32
18 Danke in 15 Beiträgen
Standard

Wenn du das trim Limit kit wieder ausbaust wirst du keine trimmanzeige mehr auf deinem sc 1000 haben. Schau bevor du die Einstellung veränderst ,ob beim vollen heraustrimmen deine Haube nicht gegen dein Boot schlägt. Das Limit soll schäden vermeiden und ist eventuell nicht umsonst so eingestellt. Zum verstellen musst du den Motor ganz runter fahren. Zündung vorher einschalten ! Voll runtergetrimmt den trimhebel 3 Sek weiter drücken. Das orangene kabel zusammenstecken und den Motor in die gewünschte Position fahren. Dort dann das kabel trennen. Zündung aus und wieder einschalten und die Position sollte gespeichert sein. Ein verstellen das anschlagpunktes könnte eine neu Einstellung deiner trimmanzeige zur Folge haben.

Gesendet von meinem SM-G960F mit Tapatalk
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #3  
Alt 21.10.2018, 20:53
Benutzerbild von vp-lada
vp-lada vp-lada ist offline
Lieutenant
 
Registriert seit: 01.01.2010
Ort: Leipziger Land
Beiträge: 127
Boot: Quicksilver 550WA
51 Danke in 35 Beiträgen
Standard

Ja, hatte es heute mal ausgepinnt. Da war die Anzeige weg, Trimmung ging aber bis ganz nach oben.
Habe die von Dir beschriebene Prozedur mal durchgeführt.
Jetzt funktionierts!!


Vielen Dank!
Arnd
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mercury F115 1,7L Wasserdruck Tommy G Motoren und Antriebstechnik 2 22.04.2018 21:19
Unterschied Mercury 115 ELPT OptiMax Pro XS -- zu -- Mercury F115 ELPT EFI oder CT .? Nippelalarm Motoren und Antriebstechnik 6 24.11.2016 20:56
Problem mit Mercury F115 EFI BJ 2006 didi670 Motoren und Antriebstechnik 9 26.09.2016 11:37
Neuer Mercury F115 123 Motoren und Antriebstechnik 0 26.06.2014 20:15
Motor dreht zu hoch (Außenborder Mercury F115) Illusionsboy Motoren und Antriebstechnik 19 27.05.2010 11:30


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:39 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.