boote-forum.de - Das Forum rund um Boote

Zurück   > >

Motoren und Antriebstechnik Technikfragen speziell für Motoren und Antriebstechnik.

Antwort
Nächste Seite - Ergebnis 21 bis 40 von 57
 
Themen-Optionen
  #1  
Alt 12.06.2019, 08:45
wirrwar wirrwar ist offline
Lieutenant
 
Registriert seit: 27.07.2009
Ort: Berlin
Beiträge: 116
Boot: Ernst Riss Spreestern
3 Danke in 3 Beiträgen
Standard Diesel Motor startet nicht mehr

Hallo Zusammen,

leider mussten wir eine geplante Tour heute morgen verschieben da unser Motor zwar erst angesprungen ist, dann aber nach ca 5 min Leerlauf ausgegangen ist und sich auch nicht wieder starten lässt

Ich weis leider nicht woran es liegt vermute aber das etwas mit der Dieselzufur nicht stimmt da ich damit schonmal Probleme hatte. Den Dieselfilter habe ich bereits gewechselt.

Der Anlasser dreht, ich habe es mal 2 Minuten versucht aber er mag leider nicht anspringen. Hat jemand einen Tipp was ich noch checken könnte.

Also Anlasser dreht, Diesel im Tank , und neuer Dieselfilter ist eingebaut. Ist es möglich das der alter Dieselfilter sich zugesetzt hat und der Motor so Luftgezogen hat?

Ich lade mal ein paar Photos hoch von der Dieselzuleitung und dem Filter.
Bin für jeden Tipp dankbar!

Gruss, Thomas
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 12.06.2019, 08:48
vw-daily-driver vw-daily-driver ist offline
Ensign
 
Registriert seit: 19.09.2015
Ort: Heidelberg
Beiträge: 80
Boot: Welsch Power
11 Danke in 10 Beiträgen
Standard

Dieselfilter entlüftet? was vor ein Motor ? Evtl. Mit Handpumpe .... vor der Einspritzpumpe


Gesendet von iPhone mit Tapatalk
Mit Zitat antworten top
Folgende 2 Benutzer bedanken sich für diesen Beitrag:
  #3  
Alt 12.06.2019, 08:48
wirrwar wirrwar ist offline
Lieutenant
 
Registriert seit: 27.07.2009
Ort: Berlin
Beiträge: 116
Boot: Ernst Riss Spreestern
3 Danke in 3 Beiträgen
Standard

Die schwarze Leitung die in den Dieselfilter unten rechts im Bild führ kommt vom Tank, danach geht es weiter Richtung Motor in einem kleinen Kupferroh andem später ein grauer Schlauch angeschlossen ist.


Was ist das für ein Bauteil, hier geht die Dieselleitung rein und kommt auch wieder raus:

Mit Zitat antworten top
  #4  
Alt 12.06.2019, 08:49
Benutzerbild von retman
retman retman ist offline
Lieutenant
 
Registriert seit: 04.11.2011
Ort: Stuttgart / Empuriabrava
Beiträge: 239
Boot: Karnic 2965 "Nereide"
248 Danke in 117 Beiträgen
Standard

Kann (!) auch ein zugesetztes Abgasknie sein.

Gruß
Markus
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #5  
Alt 12.06.2019, 08:51
vw-daily-driver vw-daily-driver ist offline
Ensign
 
Registriert seit: 19.09.2015
Ort: Heidelberg
Beiträge: 80
Boot: Welsch Power
11 Danke in 10 Beiträgen
Standard

Dieselfilter habt ihr jetzt also erst vor kurzem gewechselt ?


Gesendet von iPhone mit Tapatalk
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #6  
Alt 12.06.2019, 08:54
wirrwar wirrwar ist offline
Lieutenant
 
Registriert seit: 27.07.2009
Ort: Berlin
Beiträge: 116
Boot: Ernst Riss Spreestern
3 Danke in 3 Beiträgen
Standard

Zitat:
Zitat von vw-daily-driver Beitrag anzeigen
Dieselfilter entlüftet? was vor ein Motor ? Evtl. Mit Handpumpe .... vor der Einspritzpumpe


Gesendet von iPhone mit Tapatalk
Danke für die fixe Antwort! Das kann es schon sein, wie machte ich das. Da ist keine Handpumpe installiert oder so. Ich habe schon öfter mal den Filter wechseln müssen und musste dabei bisher nie händisch was entlüften würd das aber gerne mal machen.
Mit Zitat antworten top
  #7  
Alt 12.06.2019, 08:54
Benutzerbild von retman
retman retman ist offline
Lieutenant
 
Registriert seit: 04.11.2011
Ort: Stuttgart / Empuriabrava
Beiträge: 239
Boot: Karnic 2965 "Nereide"
248 Danke in 117 Beiträgen
Standard

Ob es an der Spritzufuhr liegt kriegst Du doch geprüft indem Du die Leitungen einzeln öffnest und beim Durchdrehen mit dem Anlasser prüfst ob Sprit nach der Pumpe kommt. Lappen daneben damit es keine so arge Sauerei gibt.
Glühkerzen prüfen, kommt Strom beim Vorglühen an?
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #8  
Alt 12.06.2019, 08:56
vw-daily-driver vw-daily-driver ist offline
Ensign
 
Registriert seit: 19.09.2015
Ort: Heidelberg
Beiträge: 80
Boot: Welsch Power
11 Danke in 10 Beiträgen
Standard

Keine handpumpe also selbstansaugend.... Dieselfilter mit Diesel befühlen und evtl mit etwas starthilfespray nachhelfen ....


Gesendet von iPhone mit Tapatalk
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #9  
Alt 12.06.2019, 08:56
wirrwar wirrwar ist offline
Lieutenant
 
Registriert seit: 27.07.2009
Ort: Berlin
Beiträge: 116
Boot: Ernst Riss Spreestern
3 Danke in 3 Beiträgen
Standard

Zitat:
Zitat von retman Beitrag anzeigen
Kann (!) auch ein zugesetztes Abgasknie sein.

Gruß
Markus
hm gute Frage, also es kommt Qualm beim orgeln des Anlasser aus dem Auspuff, der Motor lief ja die ersten 5 Minuten und ging dann einfach aus..
Mit Zitat antworten top
  #10  
Alt 12.06.2019, 08:57
vw-daily-driver vw-daily-driver ist offline
Ensign
 
Registriert seit: 19.09.2015
Ort: Heidelberg
Beiträge: 80
Boot: Welsch Power
11 Danke in 10 Beiträgen
Standard

Und richtig..... beim starten kurz eine Überwurfmutter an einer einspritzdüse lösen wenn Diesel kommt - andere Ursache .


Gesendet von iPhone mit Tapatalk
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #11  
Alt 12.06.2019, 08:57
Benutzerbild von retman
retman retman ist offline
Lieutenant
 
Registriert seit: 04.11.2011
Ort: Stuttgart / Empuriabrava
Beiträge: 239
Boot: Karnic 2965 "Nereide"
248 Danke in 117 Beiträgen
Standard

Kenne ich, aber wenn der Gegendruck zu groß ist läuft er nicht an. hatte ich jedenfalls mal so.
Mit Zitat antworten top
  #12  
Alt 12.06.2019, 08:58
wirrwar wirrwar ist offline
Lieutenant
 
Registriert seit: 27.07.2009
Ort: Berlin
Beiträge: 116
Boot: Ernst Riss Spreestern
3 Danke in 3 Beiträgen
Standard

Zitat:
Zitat von retman Beitrag anzeigen
Ob es an der Spritzufuhr liegt kriegst Du doch geprüft indem Du die Leitungen einzeln öffnest und beim Durchdrehen mit dem Anlasser prüfst ob Sprit nach der Pumpe kommt. Lappen daneben damit es keine so arge Sauerei gibt.
Glühkerzen prüfen, kommt Strom beim Vorglühen an?
Werd ich testen.. Danke. Dh ich schraube die Leitung (die rot eingekreiste ab) und schau ob beim drehen des Anlassers Diesel fliest richtig?
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	7819aaf1b75080132113ec722defdd95.jpg
Hits:	42
Größe:	86,0 KB
ID:	843473  
Mit Zitat antworten top
  #13  
Alt 12.06.2019, 08:59
vw-daily-driver vw-daily-driver ist offline
Ensign
 
Registriert seit: 19.09.2015
Ort: Heidelberg
Beiträge: 80
Boot: Welsch Power
11 Danke in 10 Beiträgen
Standard

Auch richtig ! Wenn zu großer Gegendruck läuft er nicht ..... kommt aber Qualm aus dem Auspuff


Gesendet von iPhone mit Tapatalk
Mit Zitat antworten top
  #14  
Alt 12.06.2019, 09:04
wirrwar wirrwar ist offline
Lieutenant
 
Registriert seit: 27.07.2009
Ort: Berlin
Beiträge: 116
Boot: Ernst Riss Spreestern
3 Danke in 3 Beiträgen
Standard

Zitat:
Zitat von vw-daily-driver Beitrag anzeigen
Und richtig..... beim starten kurz eine Überwurfmutter an einer einspritzdüse lösen wenn Diesel kommt - andere Ursache .


Gesendet von iPhone mit Tapatalk

Danke! Ich habe wenig Ahnung von Motoren bin aber lernfähig und lernwillig. Daher meine Frage, welche Mutter ist das zB. Eine aus diesem Photo: ?
Miniaturansicht angehängter Grafiken
Klicken Sie auf die Grafik für eine größere Ansicht

Name:	44761a80b796107e777fef4f8bc5ebcf.jpg
Hits:	41
Größe:	82,2 KB
ID:	843477  
Mit Zitat antworten top
  #15  
Alt 12.06.2019, 09:06
Benutzerbild von retman
retman retman ist offline
Lieutenant
 
Registriert seit: 04.11.2011
Ort: Stuttgart / Empuriabrava
Beiträge: 239
Boot: Karnic 2965 "Nereide"
248 Danke in 117 Beiträgen
Standard

Nein nicht den Schlauch, die Überwurfmuttern oben auf der Einspritzpumpe, da wo die 4 Stück nebeneinander sitzen. Einfach lösen und hoffen dass es da raussabbert....
Edit: Sehe gerade, die Antwort war schon da....
Mit Zitat antworten top
  #16  
Alt 12.06.2019, 09:29
wirrwar wirrwar ist offline
Lieutenant
 
Registriert seit: 27.07.2009
Ort: Berlin
Beiträge: 116
Boot: Ernst Riss Spreestern
3 Danke in 3 Beiträgen
Standard

Ok. Also nur damit ich keinen Fehler machen und es verschlimmbesser. Diese Überwurfmuttern sind gemeint oder? Also eine von denen lösen und schauen ob Diesel rausspritzt. Im Photo eingekreist:




Sent from my iPhone using Tapatalk
Mit Zitat antworten top
  #17  
Alt 12.06.2019, 09:32
Benutzerbild von retman
retman retman ist offline
Lieutenant
 
Registriert seit: 04.11.2011
Ort: Stuttgart / Empuriabrava
Beiträge: 239
Boot: Karnic 2965 "Nereide"
248 Danke in 117 Beiträgen
Standard

Nimm die Überwurfmuttern am anderen Ende der Leitungen die Du gekennzeichnet hast, oben auf der Pumpe. An den Injektoren fummelt man nicht rum wenn es nicht unbedingt sein muss......
Mit Zitat antworten top
  #18  
Alt 12.06.2019, 09:34
vw-daily-driver vw-daily-driver ist offline
Ensign
 
Registriert seit: 19.09.2015
Ort: Heidelberg
Beiträge: 80
Boot: Welsch Power
11 Danke in 10 Beiträgen
Standard

Richtig .... die Muttern !! Und Lappen rumlegen !


Gesendet von iPhone mit Tapatalk
Mit Zitat antworten top
  #19  
Alt 12.06.2019, 09:35
vw-daily-driver vw-daily-driver ist offline
Ensign
 
Registriert seit: 19.09.2015
Ort: Heidelberg
Beiträge: 80
Boot: Welsch Power
11 Danke in 10 Beiträgen
Standard

Eine reicht es zu lösen ....


Gesendet von iPhone mit Tapatalk
Mit Zitat antworten top
  #20  
Alt 12.06.2019, 09:38
Benutzerbild von retman
retman retman ist offline
Lieutenant
 
Registriert seit: 04.11.2011
Ort: Stuttgart / Empuriabrava
Beiträge: 239
Boot: Karnic 2965 "Nereide"
248 Danke in 117 Beiträgen
Standard

Einen "Klassiker" hätte ich noch.......Der Dekrompressionshebel ist auf Anschlag also geschlossen?
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort
Nächste Seite - Ergebnis 21 bis 40 von 57


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Anzeigen plötzlich keinen Strom mehr Motor startet nicht mehr Phönix77 Technik-Talk 22 06.08.2018 18:39
Motor Startet nicht mehr harry1982 Motoren und Antriebstechnik 7 04.04.2011 09:38
Panik: Motor startet nicht mehr steinrotter Technik-Talk 12 01.04.2007 20:28
Motor startet nicht mehr!!!! steve55 Technik-Talk 11 10.07.2006 13:37
ist der motor warm startet er nicht mehr?!?!? waschbär Motoren und Antriebstechnik 21 08.06.2005 21:09


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:07 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.