boote-forum.de - Das Forum rund um Boote

Zurück   > >

Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
 
Themen-Optionen
  #1  
Alt 23.08.2005, 14:13
Benutzerbild von Wolf-Thomas
Wolf-Thomas Wolf-Thomas ist offline
Cadet
 
Registriert seit: 04.04.2005
Ort: berlin
Beiträge: 26
0 Danke in 0 Beiträgen
Standard Lüfter stört Funk

Hallo,

wenn ich den DC-Lüfter anstelle knattert es recht heftig im im UKW-Funkgerät. Hat hier jemand eine Idee wie sich diese Störungen ausfiltern lassen, ohne den Lüfter auszuschalten. Abstand Lüfter - Funke ca 2,5m, Lüfter - Antenne ca. 10m.

Danke für die fundierten Tips.

Wolf-Thomas
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #2  
Alt 23.08.2005, 14:51
Benutzerbild von 1WO
1WO 1WO ist offline
Fleet Admiral
 
Registriert seit: 11.11.2002
Ort: bei Wiener Neustadt
Beiträge: 5.494
Boot: Fjord 650S
2.708 Danke in 1.252 Beiträgen
Standard

Hallo !

Entstörfilter?

Grüße Andi
__________________
Wer sein Leben so einrichtet, dass er niemals auf die Schnauze fällt, der kann nur auf dem Bauch kriechen.
Mit Zitat antworten top
  #3  
Alt 23.08.2005, 19:19
Benutzerbild von Gummiente
Gummiente Gummiente ist offline
Captain
 
Registriert seit: 02.02.2005
Ort: Wien
Beiträge: 430
339 Danke in 209 Beiträgen
Standard

Mit Kondesatoren über +- vom Lüfter probieren. Kontrolle um welchen Motor es sich handelt eventuell Kohlen abgenützt und feuern.
__________________
Liebe Grüße
Willi
Mit Zitat antworten top
  #4  
Alt 23.08.2005, 19:46
Benutzerbild von blaupap
blaupap blaupap ist offline
Captain
 
Registriert seit: 10.03.2004
Ort: Falkensee
Beiträge: 503
15 Danke in 12 Beiträgen
Standard

Ich glaube nicht das die Störung über die Luft kommt (Empfang über Antenne). Die Antenne ist weit genug weg. Ob da ein Kondensator hilft glaub ich auch nicht.

Ich würde erstmal prüfen ob die Störungen nicht über die Bordverkabelung in die Funke kommen. Funke an separater Batterie anklemmen und schauen was passiert. Wenns dann gut ist, die Verkabelung der Funke ändern.

Masse sollte getrennt von anderen Verbrauchern zum Sammelstützpunkt (nahe Batterie) geführt werden. Keine zu dünnen Leitungen verwenden.

Entstören ist ne heikle Kiste, ein Kondensator reicht da meistens nicht aus. Auch muß man die Werte der Bauteile (Kondensatoren, Spulen) der Störung anpassen. Alles andere kann viel Ausprobieren sein.

blaupap
Mit Zitat antworten top
  #5  
Alt 23.08.2005, 22:09
Benutzerbild von Paul Petersik
Paul Petersik Paul Petersik ist offline
Ehrenmitglied
 
Registriert seit: 26.08.2004
Ort: Hopfenland Hallertau
Beiträge: 3.571
Boot: Whitby 42
1.385 Danke in 628 Beiträgen
Standard

Hallo,
ich vermute auch, dass die Störung über die Spannungsversorgung erfolgt. Den schon vorgeschlagenen Versuch mit einem Elko kannst Du aber einfach machen.
Kapazität 500 µF pro 1 A Stromaufnahme des Lüfters. Auf richtige Polung achten. Parallel dazu einen MKT Kondensator ca 100 nF oder größer.
Es gibt auch fertige Drosseln zu kaufen. Es ist eigentlich eher selten, dass ein DC Motor eine UKW-Funke stört.

Servus
Paul
Mit Zitat antworten top
  #6  
Alt 23.08.2005, 22:12
Benutzerbild von Cyrus
Cyrus Cyrus ist offline
Repräsentant der schwarzen Macht
 
Registriert seit: 27.01.2002
Ort: Lübeck - Krummesse / Holzwieck Tel. 04508/777 77 10
Beiträge: 21.846
Boot: Chaparral Signature 260 - CA$H FLOW
Rufzeichen oder MMSI: DJ6837 - 211387640
42.590 Danke in 15.553 Beiträgen
Standard

Zitat:
Zitat von Paul Petersik
Hallo,
ich vermute auch, dass die Störung über die Spannungsversorgung erfolgt. Den schon vorgeschlagenen Versuch mit einem Elko kannst Du aber einfach machen.
Kapazität 500 µF pro 1 A Stromaufnahme des Lüfters. Auf richtige Polung achten. Parallel dazu einen MKT Kondensator ca 100 nF oder größer.
Es gibt auch fertige Drosseln zu kaufen. Es ist eigentlich eher selten, dass ein DC Motor eine UKW-Funke stört.

Servus
Paul
Paul,

dann gib mir mal ein Tipp für meinen US-Kompressorkühlschrank.
Der brummt im Radio. Das europäsche Modell nicht.
__________________
Mit sportlichen Grüßen

ᴒɦᴚᴝϩ


Mercruiser, Mercury, Mariner, Force, Westerbeke, Universal
Propeller - Abgasanlagen - Generatoren
Qualität zu kaufen ist die cleverste Art des Sparens.
Siehe auch www.kegel.de
Anfragen bitte telefonisch 04508/777 77 10 oder per WhatsApp 0176/488 60 888 stellen.

Kontaktdaten und Impressum

Mit Zitat antworten top
  #7  
Alt 23.08.2005, 22:49
Benutzerbild von Paul Petersik
Paul Petersik Paul Petersik ist offline
Ehrenmitglied
 
Registriert seit: 26.08.2004
Ort: Hopfenland Hallertau
Beiträge: 3.571
Boot: Whitby 42
1.385 Danke in 628 Beiträgen
Standard

Zitat:
Zitat von Cyrus

Paul,

dann gib mir mal ein Tipp für meinen US-Kompressorkühlschrank.
Der brummt im Radio. Das europäsche Modell nicht.
Auwei Cyrus,
das ist schon eine schwierigere Aufgabe, da man nicht sagen kann, ob der Motor oder die Steuerelektronik die Störungen verursacht.
Ich denk noch mal nach.

Servus
Paul
Mit Zitat antworten top
  #8  
Alt 23.08.2005, 23:31
Benutzerbild von Paul Petersik
Paul Petersik Paul Petersik ist offline
Ehrenmitglied
 
Registriert seit: 26.08.2004
Ort: Hopfenland Hallertau
Beiträge: 3.571
Boot: Whitby 42
1.385 Danke in 628 Beiträgen
Standard

Hallo,
die Entstörerei ist tatsächlich Teufelswerk. Ich habe in meiner Literatur geblättert und dabei zig Ursachen für Störungen und noch mehr Abhilfmaßnahmen gefunden.

Gegen feuernde Bürsten soll folgender Entstörfilter von Conrad helfen:
Art.Nr. 234 532 zu 5.95. Ich bin nicht ganz sicher, ob es ein fertiges Modul oder ein Bausatz ist. Einige Bausteine (keine SMD) auf eine kleine Platine zu löten sollte aber auch kein großes Problem sein.

Ebenfalls bei Conrad gibt es einen Entstörfilter, der Störungen, die über das Bordnetz einstrahlen, beseitigen soll:
Art.Nr. 321087 zu 26,95.

Sie wären eigentlich beide nicht so teuer, als dass man nicht einen Versuch wagen könnte.

Servus
Paul
Mit Zitat antworten top
  #9  
Alt 24.08.2005, 08:14
Benutzerbild von Wolf-Thomas
Wolf-Thomas Wolf-Thomas ist offline
Cadet
 
Registriert seit: 04.04.2005
Ort: berlin
Beiträge: 26
0 Danke in 0 Beiträgen
Standard

Danke an Alle,

das Wochenende ist gerettet, endlich wieder ein Grund zum Basteln. Einen fetten Kondensator habe ich schon am Lüftermotor zwischen + und - Pol geklemmt. Der Erfolg war eher gering. Werde mal den Entstörfilter probieren.

Beste Grüsse

Wolf-Thomas
Mit Zitat antworten top
  #10  
Alt 24.08.2005, 09:24
Benutzerbild von Jörg L.
Jörg L. Jörg L. ist gerade online
Admiral
 
Registriert seit: 04.01.2003
Ort: Flensburg
Beiträge: 2.271
Boot: Bavaria 320
1.610 Danke in 1.089 Beiträgen
Standard

Moin,

und probier auch mal zusätzlich einen kleinen Kondensator zusätzlich parallel an den Anschlüssen des Kondensators. Wie schon geschrieben, so um die 100nF.

Jörg
Mit Zitat antworten top
  #11  
Alt 24.08.2005, 09:28
Benutzerbild von blaupap
blaupap blaupap ist offline
Captain
 
Registriert seit: 10.03.2004
Ort: Falkensee
Beiträge: 503
15 Danke in 12 Beiträgen
Standard

Zitat:
Einen fetten Kondensator habe ich schon am Lüftermotor zwischen + und - Pol geklemmt. Der Erfolg war eher gering.
Sag ich doch.
Ich glaube auch, daß die Entstörfilter notwendig sind. Die muß man dann so nah wie möglich am Störer anbringen. Evtl auch mal einen Feritkern über die Versorgungsleitung legen (wie bei PC Leitungen üblich).

blaupap
Mit Zitat antworten top
  #12  
Alt 24.08.2005, 23:27
moin2000 moin2000 ist offline
Commander
 
Registriert seit: 29.09.2002
Ort: querab von Bremen
Beiträge: 265
5 Danke in 4 Beiträgen
Standard

Hallo,
lokalisiere erst den Weg der zur Störung führt. Dazu klemme ersteinmal Deine Antenne ab, wenn es jetzt noch zu den Störgeräuschen kommt, wird es über die Versorgungsleitungen kommen. Da hilft nur ein "Entstörfilter" direkt vor der "Funke" und NICHT beim Verursacher (dem sollte man aber zusätzlich sein Verhalten abgewöhnen).
Wenn sie nicht auftreten, entstehen hochfrequente Signale durch den Lüfter. Dann erst mit einem Kondensator wie schon beschrieben, DIREKT an den Anschlussklemmen des Lüftermotors experimentieren. Aber keinen ELKO (hat zu hohen induktiven Anteil), besser einen min. 100nF keramisch o.ä.
Btw, was ist das für´n Lüfter (Leistung) und über welches Funkgerät reden wir hier?
__________________
Gruß RAlf ( der mit dem grossen ´A´)
Mit Zitat antworten top
  #13  
Alt 25.08.2005, 09:29
Benutzerbild von blaupap
blaupap blaupap ist offline
Captain
 
Registriert seit: 10.03.2004
Ort: Falkensee
Beiträge: 503
15 Danke in 12 Beiträgen
Standard

Zitat:
Da hilft nur ein "Entstörfilter" direkt vor der "Funke" und NICHT beim Verursacher
Also, erst mal auf dem langen Weg von Lüfter zur Funke andere Leitungen mitverseuchen und dann an der Funke alle Einstreuungen suchen - Versorgung, Antennenanschluß, Lautsprecherkabel, was weiß ich...

Und am besten dann noch ALLE anderen Geräte überprüfen ob die nicht auch ein bischen Qutasch machen.

NEE, dem Verursacher an der Quelle die Störung abgewöhnen und gut ists. Anders wird EMV (Elektro-Magnetische-Verträglichkeit) nicht gehandhabt.

blaupap
Mit Zitat antworten top
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:57 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.