boote-forum.de - Das Forum rund um Boote

Zurück   > >

Technik-Talk Alles was nicht Bootspezifisch ist! Einbauten, Strom, Heizung, ... Zubehör für Motor und Segel

Antwort
 
Themen-Optionen
  #1  
Alt 28.05.2018, 06:40
Moby Moby ist offline
Captain
 
Registriert seit: 12.02.2013
Ort: Ludwigshafen am Rhein
Beiträge: 534
63 Danke in 46 Beiträgen
Standard Vakuumtoilette macht Probleme

Nach der Winterpause habe ich plötzlich Probleme mit der Vakuumtoilette. Die Pumpe läuft an bis das Vakuum da ist, stoppt dann und beginnt nach ca. 10-20 Sekunden wieder neu Vakuum aufzubauen. Der Toilette an sich ist dicht. Das Wasser bleibt in der Toilette stehen. Hat jemand eine Idee?
Mit Zitat antworten top
  #2  
Alt 28.05.2018, 06:44
Lombardini Lombardini ist offline
Fleet Admiral
 
Registriert seit: 28.03.2010
Ort: ......an der Müritz
Beiträge: 6.387
Boot: Bayliner 652Cu_4,3l_MPI
3.006 Danke in 2.365 Beiträgen
Standard

Vermutlich gibt es durch eine verhärtende Gummidichtung einen Druckabfall, verwende mal das im Handbuch empfehlende Öl um diese Verhärtung wieder aufzulösen.
__________________
M.f.G.
harry
Mit Zitat antworten top
  #3  
Alt 28.05.2018, 06:45
Moby Moby ist offline
Captain
 
Registriert seit: 12.02.2013
Ort: Ludwigshafen am Rhein
Beiträge: 534
63 Danke in 46 Beiträgen
Standard

Zitat:
Zitat von Lombardini Beitrag anzeigen
Vermutlich gibt es durch eine verhärtende Gummidichtung einen Druckabfall, verwende mal das im Handbuch empfehlende Öl um diese Verhärtung wieder aufzulösen.


Danke für den Hinweis. Probiere ich mal aus.
Mit Zitat antworten top
  #4  
Alt 28.05.2018, 20:04
Moby Moby ist offline
Captain
 
Registriert seit: 12.02.2013
Ort: Ludwigshafen am Rhein
Beiträge: 534
63 Danke in 46 Beiträgen
Standard

Hat vielleicht sonst noch jemand einen Tipp?
Mit Zitat antworten top
Anzeige (wird nach Anmeldung ausgeblendet)
  #5  
Alt 28.05.2018, 20:18
Benutzerbild von BlueMoon
BlueMoon BlueMoon ist offline
Lieutenant
 
Registriert seit: 21.05.2013
Ort: Hansestadt an der Trave
Beiträge: 125
Boot: Formula 31 PC
Rufzeichen oder MMSI: DB5389 / 211255570
1.233 Danke in 277 Beiträgen
Standard

Zitat:
Zitat von Moby Beitrag anzeigen
Nach der Winterpause habe ich plötzlich Probleme mit der Vakuumtoilette. Die Pumpe läuft an bis das Vakuum da ist, stoppt dann und beginnt nach ca. 10-20 Sekunden wieder neu Vakuum aufzubauen. Der Toilette an sich ist dicht. Das Wasser bleibt in der Toilette stehen. Hat jemand eine Idee?
Ich würde mal mehr Wasser laufen lassen und das versuche bitte 3 bis 4 mal.
__________________
Gruß
Matthias

BlueMoon
Mit Zitat antworten top
  #6  
Alt 29.05.2018, 01:17
Benutzerbild von molaboot
molaboot molaboot ist offline
Commander
 
Registriert seit: 15.04.2007
Ort: Hessen
Beiträge: 368
Boot: Olympic 230
539 Danke in 267 Beiträgen
Standard

Zitat:
Zitat von Moby Beitrag anzeigen
Nach der Winterpause habe ich plötzlich Probleme mit der Vakuumtoilette. Die Pumpe läuft an bis das Vakuum da ist, stoppt dann und beginnt nach ca. 10-20 Sekunden wieder neu Vakuum aufzubauen. Der Toilette an sich ist dicht. Das Wasser bleibt in der Toilette stehen. Hat jemand eine Idee?
Hallo Moby,

prüf mal deine "Lippenventile". Die sitzen vor und nach der Vakuumeinheit. Wenn diese Gummiventile nicht mehr richtig schließen, entstehen die Symptome die du aufgeführt hast.

Hier mal ein Link, damit du weißt wie die aussehen.

https://www.koberger-hamburg.de/sani...5-schwarz.html
__________________
Sportliche Grüße
.
Alfred
Für die Jüngeren: LED ZEPPELIN ist KEIN beleuchtetes Luftschiff.
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
  #7  
Alt 29.05.2018, 08:31
Moby Moby ist offline
Captain
 
Registriert seit: 12.02.2013
Ort: Ludwigshafen am Rhein
Beiträge: 534
63 Danke in 46 Beiträgen
Standard

Zitat:
Zitat von molaboot Beitrag anzeigen
Hallo Moby,



prüf mal deine "Lippenventile". Die sitzen vor und nach der Vakuumeinheit. Wenn diese Gummiventile nicht mehr richtig schließen, entstehen die Symptome die du aufgeführt hast.



Hier mal ein Link, damit du weißt wie die aussehen.



https://www.koberger-hamburg.de/sani...5-schwarz.html


Danke für den Tipp!! Ich versuche die Dinger mal zu finden
Mit Zitat antworten top
  #8  
Alt 29.05.2018, 10:00
Benutzerbild von molaboot
molaboot molaboot ist offline
Commander
 
Registriert seit: 15.04.2007
Ort: Hessen
Beiträge: 368
Boot: Olympic 230
539 Danke in 267 Beiträgen
Standard

Zitat:
Zitat von Moby Beitrag anzeigen
Danke für den Tipp!! Ich versuche die Dinger mal zu finden

Die Dinger sitzen vor und nach der Vakuumpumpeinheit. Auf beiden Seiten jeweils zwei Stück.

Wenn du eine Sealand/Dometic Toilette hast, findest du auf www.dometic.com eine Ersatzteiliste mit Zeichnung der Anlage.
__________________
Sportliche Grüße
.
Alfred
Für die Jüngeren: LED ZEPPELIN ist KEIN beleuchtetes Luftschiff.
Mit Zitat antworten top
  #9  
Alt 29.05.2018, 10:05
Moby Moby ist offline
Captain
 
Registriert seit: 12.02.2013
Ort: Ludwigshafen am Rhein
Beiträge: 534
63 Danke in 46 Beiträgen
Standard

Zitat:
Zitat von molaboot Beitrag anzeigen
Die Dinger sitzen vor und nach der Vakuumpumpeinheit. Auf beiden Seiten jeweils zwei Stück.



Wenn du eine Sealand/Dometic Toilette hast, findest du auf www.dometic.com eine Ersatzteiliste mit Zeichnung der Anlage.


Meine Pumpe sieht ganz anders aus. Da muss ich wohl erst mal nachsehen welches Modell das ist.
Mit Zitat antworten top
  #10  
Alt 29.05.2018, 10:15
Benutzerbild von molaboot
molaboot molaboot ist offline
Commander
 
Registriert seit: 15.04.2007
Ort: Hessen
Beiträge: 368
Boot: Olympic 230
539 Danke in 267 Beiträgen
Standard

Zitat:
Zitat von Moby Beitrag anzeigen
Meine Pumpe sieht ganz anders aus. Da muss ich wohl erst mal nachsehen welches Modell das ist.
Das könnte hilfreich sein.
__________________
Sportliche Grüße
.
Alfred
Für die Jüngeren: LED ZEPPELIN ist KEIN beleuchtetes Luftschiff.
Mit Zitat antworten top
  #11  
Alt 29.05.2018, 11:33
klausim klausim ist offline
Vice Admiral
 
Registriert seit: 06.01.2013
Ort: Dortmund
Beiträge: 1.610
2.366 Danke in 1.142 Beiträgen
Standard

ich nehme an, Du hast ein Vakuflush System.....da sind die Gummidichtungen am Kolben spröde....einfetten oder Dichtungen erneuen...

Wenn alle Stricke reissen,...habe hier noch mehrere WC- Anlagen und Absaugsysteme liegen......müsste ich nur noch finden
__________________
Gruß
Klaus
Mit Zitat antworten top
Folgender Benutzer bedankt sich für diesen Beitrag:
Antwort


Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fäkalientank - Vakuumtoilette Schmidt-Nose Technik-Talk 2 27.10.2010 20:27
AUßenborder macht Probleme - Scheiß Saisonstart ! Schmitzi Technik-Talk 31 25.03.2005 17:55
Seufz Evinrude 15PS macht probleme AndreasR Motoren und Antriebstechnik 13 08.09.2004 23:18
Wissen ist macht! Nichts wissen macht nichts! fedchen Motoren und Antriebstechnik 0 13.06.2003 09:37


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:39 Uhr.


Powered by vBulletin® Version 3.8.11 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.